

<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js">
<!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><title>
	Anh tàng trữ, em mua bán ma túy cùng sa lưới | Pháp luật | Báo Nghệ An điện tử
</title><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta id="ctl00_description" name="description" content="(Baonghean.vn) - Cách nhau 2 tuần, Công an huyện Kỳ Sơn (Nghệ An) bắt hai anh em họ Lương về hành vi tàng trữ và mua bán trái phép chất ma túy." /><meta id="ctl00_keywords" name="keywords" content="Lương Văn Lê, Lương Văn Sáng, ma túy, tàng trữ" /><meta name="distribution" content="global" /><meta name="author" content="baonghean.vn" /><meta name="COPYRIGHT" content="baonghean.vn" /><meta http-equiv="refresh" content="1200" /><meta name="revisit-after" content="1 days" /><meta name="rating" content="general" /><meta name="language" content="vietnamese" />
    <meta name="robots" content="INDEX,FOLLOW" />
    <meta name="GOOGLEBOT" content="index,follow,noarchive" />
    <link rel="alternate" href="/rss/home.rss" type="application/rss+xml" title="RSS" />
    <!--<meta property="fb:pages" content="767767026579169" />--><meta property="fb:pages" content="919479674872321" /><meta property="fb:app_id" content="1165505533473850" /><meta name="truelife-key" content="2045170" /><meta name="eclick_verify" content="dFFZX1EXLRcYGVlEagENBg0MLQYNB00dKw==" /><meta name="google-site-verification" content="xeuTeummgN3TkZgm778XN3jsF4Si61ZGrjwt1HtsRM8" />
    <script type="text/javascript" src="https://static-cms-baonghean.zadn.vn/web/Jscripts/mobileswitcher.js?v=0.3"></script>
    
        <link rel="shortcut icon" href="https://static-cms-baonghean.zadn.vn/web/App_Themes/img/favicon.ico" type="image/x-icon" />
        <link rel="stylesheet" href="https://static-cms-baonghean.zadn.vn/web/App_Themes/css/baonghean.min.css?v=1.4.6">
    
    
    <script src="https://static-cms-baonghean.zadn.vn/web/Jscripts/baonghean.min.js?v=1.0"></script>
    
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://baonghean.vn/content/MjQ1MTk4.html" />
    <meta property="og:site_name" content="Báo Nghệ An điện tử" />
    <meta property="og:image" content="https://photo-cms-baonghean.zadn.vn/cw1000/Uploaded/2021/gunauyhbatoan/2021_10_06/bna_luong_van_le_va_tang_vat1787239_6102021.jpg" />
    <meta property="og:title" content="Anh tàng trữ, em mua bán ma túy cùng sa lưới" />
    <meta property="og:description" content="(Baonghean.vn) - C&#225;ch nhau 2 tuần, C&#244;ng an huyện Kỳ Sơn (Nghệ An) bắt hai anh em họ Lương về h&#224;nh vi t&#224;ng trữ v&#224; mua b&#225;n tr&#225;i ph&#233;p chất ma t&#250;y." />
    <meta property="article:published_time" content="2021-10-06T13:39:44+07:00" />
    <meta property="article:section" content="Pháp luật" />
    <link rel="canonical" href="https://baonghean.vn/anh-tang-tru-em-mua-ban-ma-tuy-cung-sa-luoi-295361.html" />
    <meta content="Lương Văn Lê, Lương Văn Sáng, ma túy, tàng trữ" name="news_keywords" />
    <meta name="adx:sections" content="Pháp luật" />
    <meta name="adx:objects" content="245198" />
    <meta name="adx:authors" content="Hồng Ngọc" />
    <link rel="alternate" href="https://m.baonghean.vn/anh-tang-tru-em-mua-ban-ma-tuy-cung-sa-luoi-295361.html" media="handheld" />
    <link rel="amphtml" href="https://amp.baonghean.vn/anh-tang-tru-em-mua-ban-ma-tuy-cung-sa-luoi-295361.html" />
    <link href="https://static-cms-baonghean.zadn.vn/web/Jscripts/photoswipe/photoswipe.css" rel="stylesheet" />
    <link href="https://static-cms-baonghean.zadn.vn/web/Jscripts/photoswipe/default-skin.css" rel="stylesheet" />
    <style>
        .cms-body .jwplayer div {
            margin-bottom: 0 !important;
        }
    </style>
    <script> var isautoscoll = 1;</script>

    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-112184955-1', 'auto');
        ga('send', 'pageview');
        ga('create', 'UA-31351222-12', 'auto', { 'name': 'oldTracker' });
        ga('oldTracker.send', 'pageview');
    </script>
    <script>  var curZoneID = '12'; var curContentID = '245198'; var loghost = 'https://log.baonghean.vn';</script>
    <script type="text/javascript" src="https://static-cms-baonghean.zadn.vn/web/Jscripts/log.js?v=1.1"></script>
    <script type="text/javascript">logging("245198", "12", 1); //setCookie('siteCookie', ++siteCookie, 720, '/', '', '');</script>
    
    <script type="application/javascript" src="//anymind360.com/js/1697/ats.js"></script>

    <style>
        .banner_hidden {
            display: none;
        }
    </style>
    </head>
<body>
    
<header id="site-header">
    <div class="site-header__topbar">
        <div class="site-wrap">
            <time>Thứ Tư, ngày 6/10/2021</time>
            <div class="site-header__tool">
                <div class="site-header__links">
                    <span>Hotline: (023)83.588138</span>
                    <a href="mailto:bna.pdt@gmail.com">Mail gửi tòa soạn</a>
                    <a href="javascript:void(0);" data-toggle="modal" data-target="#booking">Liên hệ đặt báo</a>
                    <a href="//quangcao.baonghean.vn/" target="_blank">Quảng cáo</a>
                    <a href="https://www.facebook.com/baonghean/" class="sprites sprite-facebook" target="_blank"></a>
                    <a href="https://www.youtube.com/channel/UCqpXstHw1h45wkgFJ1poPNw" class="sprites sprite-youtube" target="_blank"></a>
                    <a href="//baonghean.vn/emagazine/" class="sprites sprite-magazine"></a>
                </div>
                <div class="search-wrap">
                    <input type="text" class="form-control" id="txtsearch" placeholder="Tìm kiếm">
                    <span class="sprites sprite-search" id="btnsearch"></span>
                </div>
            </div>
        </div>
    </div>
    <div class="site-header__content">
        <div class="site-wrap">
            
            <div class="logo">
                <a href="/" title="Báo Nghệ An điện tử - Tin tức cập nhật trong ngày">
                     
		    <img src="https://static-cms-baonghean.zadn.vn/web/app_themes/img/logo.png" alt="Báo Nghệ An điện tử">
                    
                    
                </a>
            </div>
            
            <div class="site-header__qc">
                
                
<div id="adsctl00_Header1_AdsHome2620619427" class="box-script " position="Web_AdsSlogan2" style="">
    
            <div class="qc" style="margin: 0 auto;width:360px;height:90px!important"><a href='https://baonghean.vn/event/phong-chong-covid19-72/trang-1.html?fbclid=IwAR2kP0O2jdiSBjSuOFylKURTujb87tLamBXDzbYFYAn7R_NgguM98m8g_sg' rel='280' class='adsitem' title='' target='_blank' tag='Banner Covid_Larger Skrcraper'><img src='https://photo-cms-baonghean.zadn.vn/Uploaded/admin2/2021_09_11/banner_covid19ok2792336_1192021.png' alt='' width='360' height='90' /></a></div>
        
</div>
<script type="text/javascript"> $(function() { rotatebanner('ctl00_Header1_AdsHome2620619427', -9999, -1); });</script>

            </div>
        </div>
    </div>
    <nav class="site-header__nav" data-spy="affix" data-offset-top="243" data-offset-bottom="0">
        <div class="site-wrap">
            
<ul class="navigator">
    <li>
        <a href="/"><span class="sprites sprite-home"></span></a>
    </li>
    
            <li class=''><a href="/thoi-su-chinh-tri/" title="Thời sự">Thời sự</a>
                    <ul class="navigator__child">
                
                    <li><a href="/su-kien-dien-dan/" title="Diễn đàn">Diễn đàn</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/kinh-te/" title="Kinh tế">Kinh tế</a>
                    <ul class="navigator__child">
                
                    <li><a href="/kinh-te/cong-nghiep-dich-vu/" title="Công nghiệp">Công nghiệp</a></li>
                
                    <li><a href="/kinh-te/nong-nghiep/" title="Nông nghiệp">Nông nghiệp</a></li>
                
                    <li><a href="/kinh-te/tai-chinh-ngan-hang/" title="Thị trường">Thị trường</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/dua-nghi-quyet-cua-dang-vao-cuoc-song/xay-dung-dang/" title="Xây dựng Đảng">Xây dựng Đảng</a>
                    <ul class="navigator__child">
                
                    <li><a href="/dua-nghi-quyet-cua-dang-vao-cuoc-song/dao-duc-ho-chi-minh/" title="Theo gương Bác">Theo gương Bác</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/xa-hoi/" title="Xã hội">Xã hội</a>
                    <ul class="navigator__child">
                
                    <li><a href="/quoc-phong/giao-duc-quoc-phong/" title="Quốc phòng">Quốc phòng</a></li>
                
                    <li><a href="/xa-hoi/tam-su/" title="Gia đình">Gia đình</a></li>
                
                    <li><a href="/bao-chi-ban-doc/tam-long-vang/" title="Từ thiện">Từ thiện</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/ton-giao/" title="Tôn giáo">Tôn giáo</a>
            </li>
        
            <li class=''><a href="/phong-su/" title="Phóng sự">Phóng sự</a>
            </li>
        
            <li class=''><a href="/giao-duc-khoa-hoc/" title="Giáo dục">Giáo dục</a>
                    <ul class="navigator__child">
                
                    <li><a href="/giao-duc-khoa-hoc/khoa-hoc-cong-nghe/" title="Công nghệ">Công nghệ</a></li>
                </ul>
            </li>
        
            <li class=' active'><a href="/doi-song-phap-luat/" title="Pháp luật">Pháp luật</a>
                    <ul class="navigator__child">
                
                    <li><a href="/doi-song-phap-luat/an-ninh-trat-tu/" title="An ninh - Trật tự">An ninh - Trật tự</a></li>
                
                    <li><a href="/doi-song-phap-luat/chinh-sach-phap-luat/" title="Tư vấn">Tư vấn</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/quoc-te/" title="Quốc tế">Quốc tế</a>
                    <ul class="navigator__child">
                
                    <li><a href="/quoc-te/tin-tuc/" title="Tin tức">Tin tức</a></li>
                
                    <li><a href="/quoc-te/binh-luan-quoc-te/" title="Bình luận">Bình luận</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/the-thao/" title="Thể thao">Thể thao</a>
                    <ul class="navigator__child">
                
                    <li><a href="/the-thao/slna/" title="SLNA">SLNA</a></li>
                
                    <li><a href="/the-thao/trong-nuoc/" title="Trong nước">Trong nước</a></li>
                
                    <li><a href="/the-thao/quoc-te/" title="Quốc tế">Quốc tế</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/nghe-an-dat-va-nguoi/" title="Vô xứ Nghệ">Vô xứ Nghệ</a>
                    <ul class="navigator__child">
                
                    <li><a href="/xa-hoi/du-lich/" title="Khám phá">Khám phá</a></li>
                
                    <li><a href="/mien-tay-nghe-an/hinh-anh-an-tuong/" title="Ảnh đẹp">Ảnh đẹp</a></li>
                
                    <li><a href="/mien-tay-nghe-an/" title="Miền tây">Miền tây</a></li>
                
                    <li><a href="/diem-den/" title="Điểm đến">Điểm đến</a></li>
                
                    <li><a href="/an-gi/" title="Ăn gì">Ăn gì</a></li>
                
                    <li><a href="/len-duong/" title="Lên đường">Lên đường</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/y-te-suc-khoe/" title="Sức khỏe">Sức khỏe</a>
                    <ul class="navigator__child">
                
                    <li><a href="/khoe-dep/" title="Khỏe & Đẹp">Khỏe & Đẹp</a></li>
                
                    <li><a href="/thuoc-dinh-duong/" title="Thuốc & Dinh dưỡng">Thuốc & Dinh dưỡng</a></li>
                
                    <li><a href="/tin-tuc/" title="Tin tức">Tin tức</a></li>
                
                    <li><a href="/y-te-suc-khoe/tu-van/" title="Tư vấn">Tư vấn</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/bao-nghe-an/" title="Báo Nghệ An">Báo Nghệ An</a>
                    <ul class="navigator__child">
                
                    <li><a href="/bao-chi-ban-doc/" title="Báo chí - Bạn đọc">Báo chí - Bạn đọc</a></li>
                
                    <li><a href="/bao-nghe-an/giai-bd-tn-nd-cup-bao-nghe-an/" title="Giải bóng đá">Giải bóng đá</a></li>
                
                    <li><a href="/bao-nghe-an/hoat-dong/" title="Hoạt động xã hội">Hoạt động xã hội</a></li>
                
                    <li><a href="/bao-nghe-an/anh-bao-chi-khoanh-khac-vang/" title="Khoảnh khắc vàng">Khoảnh khắc vàng</a></li>
                
                    <li><a href="/bao-chi-ban-doc/nhip-cau-ban-doc/" title="Nhịp cầu bạn đọc">Nhịp cầu bạn đọc</a></li>
                
                    <li><a href="/bao-nghe-an/tu-lieu-ve-bao-nghe-an/" title="Tư liệu về Báo Nghệ An">Tư liệu về Báo Nghệ An</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/quang-cao/" title="Bạn cần biết">Bạn cần biết</a>
            </li>
        
            <li class=''><a href="/mediabna/" title="Media">Media</a>
                    <ul class="navigator__child">
                
                    <li><a href="/mediabna/quoc-phong-an-ninh/" title="Quốc phòng an ninh">Quốc phòng an ninh</a></li>
                
                    <li><a href="/mediabna/phong-su-ky-su/" title="Phóng sự - Ký sự">Phóng sự - Ký sự</a></li>
                
                    <li><a href="/mediabna/xe-va-doi-song/" title="Xe và đời sống">Xe và đời sống</a></li>
                
                    <li><a href="/mediabna/thoi-su/" title="Thời sự">Thời sự</a></li>
                
                    <li><a href="/mediabna/kham-pha/" title="Khám phá">Khám phá</a></li>
                
                    <li><a href="/mediabna/giai-tri/" title="Giải trí">Giải trí</a></li>
                
                    <li><a href="/mediabna/dan-hoi-co-quan-chuc-nang-tra-loi/" title="Dân hỏi cơ quan chức năng trả lời">Dân hỏi cơ quan chức năng trả lời</a></li>
                
                    <li><a href="/mediabna/lich-phat-song-tv/" title="TV">TV</a></li>
                
                    <li><a href="/mediabna/xa-hoi/" title="Xã hội">Xã hội</a></li>
                
                    <li><a href="/mediabna/the-thao/" title="Thể thao">Thể thao</a></li>
                
                    <li><a href="/photo-gallery/" title="Ảnh">Ảnh</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/lao-dong-viec-lam/" title="Lao động">Lao động</a>
                    <ul class="navigator__child">
                
                    <li><a href="/quang-cao/tuyen-dung/" title="Việc làm">Việc làm</a></li>
                </ul>
            </li>
        
</ul>

        </div>
    </nav>
    <div style="clear: both">
        
    </div>
</header>

    <div id="site-content">
        
    <div id="main-article-body">
        
<div class="article-item" id="article245198" data-id="245198" data-zone="12" data-url="https://baonghean.vn/anh-tang-tru-em-mua-ban-ma-tuy-cung-sa-luoi-295361.html" data-uniqueurl="https://baonghean.vn/content/MjQ1MTk4.html" data-tile="Anh tàng trữ, em mua bán ma túy cùng sa lưới">
    <div class="site-wrap">
        
<ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/doi-song-phap-luat/" class="breadcrumbs__cate" title="Pháp luật" itemprop="item"><span itemprop='name'>Pháp luật</span><meta itemprop="position" content="1" /></a>
    </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class='breadcrumbs__cate'><a href="/doi-song-phap-luat/an-ninh-trat-tu/" title="An ninh - Trật tự" itemprop="item">
            <span itemprop='name'>An ninh - Trật tự</span><meta itemprop="position" content="2" /></a></li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class='breadcrumbs__cate'><a href="/doi-song-phap-luat/chinh-sach-phap-luat/" title="Tư vấn" itemprop="item">
            <span itemprop='name'>Tư vấn</span><meta itemprop="position" content="3" /></a></li>
</ol>

        <div class="main-col">
            <article class="article-wrap">
                <header class="article__header">
                    
                    <h1 itemprop="headline" id="headline" class="article__title cms-title">Anh tàng trữ, em mua bán ma túy cùng sa lưới</h1>
                    <div class="article__meta">
                        <time>06/10/2021 13:39</time>
                        <meta class="cms-date" itemprop="datePublished" content="2021-10-06T13:39:44T+07:00" />
                        <div class="pull-right">
                            <div class="fb-like" data-href="https://baonghean.vn/content/MjQ1MTk4.html" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>
                        </div>
                    </div>
                    
                    <div class="article__summary cms-desc">
                        (Baonghean.vn) - Cách nhau 2 tuần, Công an huyện Kỳ Sơn (Nghệ An) bắt hai anh em họ Lương về hành vi tàng trữ và mua bán trái phép chất ma túy.
                    </div>
                    
                    <div class="clearfix">
                        
                    </div>
                </header>

                <div class="article__content">
                    <div class="content cms-body">
                        <p align="center" style="text-align: left;"><span style="text-align: left;">Ngày 06/10/2021, Công an huyện Kỳ Sơn, Nghệ An cho biết, đơn vị đang tạm giữ hình sự 02 đối tượng cùng trú tại bản Xiềng Tắm, xã Mỹ Lý, huyện Kỳ Sơn là&nbsp; Lương Văn Lê (SN 1991), về hành vi “Tàng trữ trái phép chất ma túy” và Lương Văn Sáng (SN 1994), về hành vi “<a href="https://baonghean.vn/bat-doi-tuong-mua-ban-trai-phep-chat-ma-tuy-tu-lao-ve-268024.html" rel>Mua bán trái phép chất ma túy”.</a></span></p>
<div align="center" style="text-align: left;"><span style="text-align: left;"></span>
<div class="full-img"><img src="https://photo-cms-baonghean.zadn.vn/cw607/Uploaded/2021/gunauyhbatoan/2021_10_06/bna_luong_van_le_va_tang_vat1787239_6102021.jpg" title="Anh tàng trữ, em mua bán ma túy cùng sa lưới" class="cms-photo" cms-photo-caption="Lương Văn Lê và tang vật. Ảnh: Hồng Ngọc" data-photo-original-src="https://photo-cms-baonghean.zadn.vn/cw1280/Uploaded/2021/gunauyhbatoan/2021_10_06/bna_luong_van_le_va_tang_vat1787239_6102021.jpg"><span class="fig">Lương Văn Lê và tang vật. Ảnh: Hồng Ngọc</span></div>
<p>Theo đó, khoảng 10h 30’ ngày 04/10/2021, tại khu vực bản Xiềng Tắm, xã Mỹ Lý, Công an xã Mỹ Lý và Công an xã Bắc Lý đồng chủ trì bắt giữ đối tượng Lương Văn Lê về hành vi “Tàng trữ trái phép chất ma túy”, tang vật thu giữ: 3,4 gam ma túy tổng hợp, 02 khẩu súng tự chế, 01 dao nhọn. Quá trình làm việc, Lê khai nhận, số ma túy trên mua về để sử dụng, còn vũ khí dùng để săn bắt thú và phòng thân.</p>
<div>
<div class="full-img"><img src="https://photo-cms-baonghean.zadn.vn/cw607/Uploaded/2021/gunauyhbatoan/2021_10_06/bna_luong_van_sang_va_tang_vat5262922_6102021.jpg" title="Anh tàng trữ, em mua bán ma túy cùng sa lưới" class="cms-photo" cms-photo-caption="Lương Văn Sáng và tang vật. Ảnh: Hồng Ngọc" data-photo-original-src="https://photo-cms-baonghean.zadn.vn/cw1280/Uploaded/2021/gunauyhbatoan/2021_10_06/bna_luong_van_sang_va_tang_vat5262922_6102021.jpg"><span class="fig">Lương Văn Sáng và tang vật. Ảnh: Hồng Ngọc</span></div>
<p>Trước đó, ngày 20/9/2021, em ruột của Lê là Lương Văn Sáng cũng bị Công an xã Mỹ Lý bắt giữ về hành vi “Mua bán trái phép chất ma túy”, tang vật thu giữ: 49 viên ma túy tổng hợp và 5,9 gam hêrôin.<br>
</p>
</div>
</div>
<p>Hiện, vụ việc đang được tiếp tục điều tra, xử lý theo quy định.</p>
<p align="right">&nbsp;</p>
                    </div>
                    <p class="article__author cms-author">
                                Hồng Ngọc
                            </p>
                        
                    
                            <div class="article__tag clearfix">
                                <h3 class="tag-label">Từ khóa: </h3>
                                <div class="tag-listing">
                        
                            <a href="/tags/L%c6%b0%c6%a1ng-V%c4%83n-L%c3%aa.html">Lương Văn Lê</a>
                        
                            <a href="/tags/L%c6%b0%c6%a1ng-V%c4%83n-S%c3%a1ng.html"> Lương Văn Sáng</a>
                        
                            <a href="/tags/ma-t%c3%bay.html"> ma túy</a>
                        
                            <a href="/tags/t%c3%a0ng-tr%e1%bb%af.html"> tàng trữ</a>
                        
                            </div>
                </div>
                        
                    <div class="article__meta">
                        <div class="pull-left">
                            <div class="fb-like" data-href="https://baonghean.vn/content/MjQ1MTk4.html" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>
                        </div>
                        <div class="pull-right">
                            <div class="social-listing">
                                <a href="javascript:void(0);" class="sprites sprite-facebook" rel="facebook" data-url="https://baonghean.vn/anh-tang-tru-em-mua-ban-ma-tuy-cung-sa-luoi-295361.html"></a>
                                <a href="javascript:void(0);" class="sprites sprite-google-plus" rel="gplus" data-url="https://baonghean.vn/anh-tang-tru-em-mua-ban-ma-tuy-cung-sa-luoi-295361.html"></a>
                                <a href="javascript:void(0);" class="sprites sprite-twitter" rel="twitter" data-url="https://baonghean.vn/anh-tang-tru-em-mua-ban-ma-tuy-cung-sa-luoi-295361.html"></a>
                                <a href="javascript:void(0);" class="zalo-share-button sprites sprite-zalo" data-href="https://baonghean.vn/content/MjQ1MTk4.html" data-oaid="2626600445591827086" data-customize="true"></a>
                                <a href="mailto:email@domain.com" class="sendmail sprites sprite-envelope"></a>
                            </div>
                        </div>
                    </div>
                </div>
                <aside class="zone--aside article__aside">
                    <div id="aside-top">
                        
        <section class="zone zone--grey">
            <h3 class="zone__header"><span class="zone__title">Tin liên quan</span></h3>
            <div class="zone__content">
    
        <article data-id='245171' class="story">
            <figure class="story__thumb">
                <a href="/triet-xoa-diem-ban-le-ma-tuy-thu-giu-4600-vien-hong-phien-295315.html" title="Triệt xóa điểm bán lẻ ma túy, thu giữ 4.600 viên hồng phiến">
                    <img src="https://photo-cms-baonghean.zadn.vn/c186x104/Uploaded/2021/ryksdrelxk/2021_10_05/bna_015418838_5102021.jpg" alt="Triệt xóa điểm bán lẻ ma túy, thu giữ 4.600 viên hồng phiến" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" data-id='245171' href="/triet-xoa-diem-ban-le-ma-tuy-thu-giu-4600-vien-hong-phien-295315.html" title="Triệt xóa điểm bán lẻ ma túy, thu giữ 4.600 viên hồng phiến">Triệt xóa điểm bán lẻ ma túy, thu giữ 4.600 viên hồng phiến</a></h2>
        </article>
    
        <article data-id='245053' class="story">
            <figure class="story__thumb">
                <a href="/bat-2-doi-tuong-trong-duong-day-ma-tuy-lien-tinh-thu-hon-2-kg-ma-tuy-da-295152.html" title="Bắt 2 đối tượng trong đường dây ma túy liên tỉnh, thu hơn 2 kg ma túy đá">
                    <img src="https://photo-cms-baonghean.zadn.vn/cc_186x104/Uploaded/2021/urkxrvilxk/2021_10_03/bna_c_2_fotojet5384388_3102021.jpg" alt="Bắt 2 đối tượng trong đường dây ma túy liên tỉnh, thu hơn 2 kg ma túy đá" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" data-id='245053' href="/bat-2-doi-tuong-trong-duong-day-ma-tuy-lien-tinh-thu-hon-2-kg-ma-tuy-da-295152.html" title="Bắt 2 đối tượng trong đường dây ma túy liên tỉnh, thu hơn 2 kg ma túy đá">Bắt 2 đối tượng trong đường dây ma túy liên tỉnh, thu hơn 2 kg ma túy đá</a></h2>
        </article>
    
        <article data-id='244762' class="story">
            <figure class="story__thumb">
                <a href="/nu-quai-voi-tuyet-chieu-giau-ma-tuy-trong-ao-nguc-294767.html" title="‘Nữ quái’ với tuyệt chiêu giấu ma túy trong áo ngực">
                    <img src="https://photo-cms-baonghean.zadn.vn/c186x104/Uploaded/2021/urkxrvilxk/2021_09_26/bna_862984228_2692021.jpg" alt="‘Nữ quái’ với tuyệt chiêu giấu ma túy trong áo ngực" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" data-id='244762' href="/nu-quai-voi-tuyet-chieu-giau-ma-tuy-trong-ao-nguc-294767.html" title="‘Nữ quái’ với tuyệt chiêu giấu ma túy trong áo ngực">‘Nữ quái’ với tuyệt chiêu giấu ma túy trong áo ngực</a></h2>
        </article>
    
        </div>
</section>
    

                        
                    </div>
                    <div style="top: 0; bottom: auto;" id="aside-sticky">
                        
                    </div>
                </aside>
                <div class="article__footer">
                    <div class="clearfix" style="margin-top:10px">
                        
                    </div>
                    
                        <div class="zone article-comments" id="article-comment-245198" data-id="245198" data-type="0"></div>
                    
                </div>
            </article>
        </div>
        <div class="sidebar-col">
            
<div id="sidebar-top">
    
    
        <section class="zone">
            <div class="zone__header">
                <h3 class="zone__title">Tin đọc nhiều</h3>
            </div>
            <div class="zone__content">
    
        <article class="story story--horizontal v-clear">
            <figure class="story__thumb">
                <a href="/nghe-an-khoi-to-them-5-bi-can-trong-2-vu-an-gia-mao-trong-cong-tac-295162.html" title="Nghệ An: Khởi tố thêm 5 bị can trong 2 vụ án 'Giả mạo trong công tác'">
                    <img src="https://photo-cms-baonghean.zadn.vn/cc_80x60/Uploaded/2021/urkxrvilxk/2021_10_03/bna_c_3633230_3102021.jpg" alt="Nghệ An: Khởi tố thêm 5 bị can trong 2 vụ án 'Giả mạo trong công tác'" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/nghe-an-khoi-to-them-5-bi-can-trong-2-vu-an-gia-mao-trong-cong-tac-295162.html" title="Nghệ An: Khởi tố thêm 5 bị can trong 2 vụ án 'Giả mạo trong công tác'">Nghệ An: Khởi tố thêm 5 bị can trong 2 vụ án 'Giả mạo trong công tác'</a></h2>
        </article>
    
        <article class="story story--horizontal v-clear">
            <figure class="story__thumb">
                <a href="/dung-giay-to-ly-hon-gia-voi-chong-de-ket-hon-that-voi-nguoi-khac-294950.html" title="Dùng giấy tờ ly hôn giả với chồng để kết hôn thật với người khác">
                    <img src="https://photo-cms-baonghean.zadn.vn/c80x60/Uploaded/2021/gunauyhbatoan/2021_09_29/bna_hoe3762690_2992021.jpg" alt="Dùng giấy tờ ly hôn giả với chồng để kết hôn thật với người khác" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/dung-giay-to-ly-hon-gia-voi-chong-de-ket-hon-that-voi-nguoi-khac-294950.html" title="Dùng giấy tờ ly hôn giả với chồng để kết hôn thật với người khác">Dùng giấy tờ ly hôn giả với chồng để kết hôn thật với người khác</a></h2>
        </article>
    
        <article class="story story--horizontal v-clear">
            <figure class="story__thumb">
                <a href="/them-2-nha-thuoc-o-nghe-an-bi-thu-hoi-giay-phep-vi-vi-pham-quy-dinh-phong-dich-295132.html" title="Thêm 2 nhà thuốc ở Nghệ An bị thu hồi giấy phép vì vi phạm quy định phòng dịch">
                    <img src="https://photo-cms-baonghean.zadn.vn/c80x60/Uploaded/2021/etpysfyrmyl/2021_10_02/bna_khoi614680_2102021.jpg" alt="Thêm 2 nhà thuốc ở Nghệ An bị thu hồi giấy phép vì vi phạm quy định phòng dịch" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/them-2-nha-thuoc-o-nghe-an-bi-thu-hoi-giay-phep-vi-vi-pham-quy-dinh-phong-dich-295132.html" title="Thêm 2 nhà thuốc ở Nghệ An bị thu hồi giấy phép vì vi phạm quy định phòng dịch">Thêm 2 nhà thuốc ở Nghệ An bị thu hồi giấy phép vì vi phạm quy định phòng dịch</a></h2>
        </article>
    
        <article class="story story--horizontal v-clear">
            <figure class="story__thumb">
                <a href="/nghe-an-dot-kich-trai-ga-va-quan-ca-phe-bat-23-doi-tuong-danh-bac-295091.html" title="Nghệ An: Đột kích trại gà và quán cà phê, bắt 23 đối tượng đánh bạc">
                    <img src="https://photo-cms-baonghean.zadn.vn/c80x60/Uploaded/2021/urkxrvilxk/2021_10_01/bna_image_7497174_1102021.jpg" alt="Nghệ An: Đột kích trại gà và quán cà phê, bắt 23 đối tượng đánh bạc" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/nghe-an-dot-kich-trai-ga-va-quan-ca-phe-bat-23-doi-tuong-danh-bac-295091.html" title="Nghệ An: Đột kích trại gà và quán cà phê, bắt 23 đối tượng đánh bạc">Nghệ An: Đột kích trại gà và quán cà phê, bắt 23 đối tượng đánh bạc</a></h2>
        </article>
    
        <article class="story story--horizontal v-clear">
            <figure class="story__thumb">
                <a href="/cong-an-xu-ly-nhom-quai-xe-gay-nao-loan-cac-tuyen-duong-tpvinh-295172.html" title="Công an xử lý nhóm 'quái xế' gây náo loạn các tuyến đường TP.Vinh">
                    <img src="https://photo-cms-baonghean.zadn.vn/c80x60/Uploaded/2021/aekxqkxlxk/2021_10_03/bna_16412633_3102021.jpg" alt="Công an xử lý nhóm 'quái xế' gây náo loạn các tuyến đường TP.Vinh" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/cong-an-xu-ly-nhom-quai-xe-gay-nao-loan-cac-tuyen-duong-tpvinh-295172.html" title="Công an xử lý nhóm 'quái xế' gây náo loạn các tuyến đường TP.Vinh">Công an xử lý nhóm 'quái xế' gây náo loạn các tuyến đường TP.Vinh</a></h2>
        </article>
    
        </div>
</section>
    

    
        <section class="zone zone--featured zone--media">
            <div class="zone__header">
                <h3 class="zone__title"><a href="/">Media</a></h3>
            </div>
            <div class="zone__content">
    
        <article class="story  story--video">
            <figure class="story__thumb">
                <a href="/ban-tin-chao-buoi-sang-6-10-2021-295318.html" title=" Bản tin chào buổi sáng 6/10/2021">
                    <img class="img-responsive" src="https://photo-cms-baonghean.zadn.vn/Uploaded/thanhcuongbna/2021_09_30/thumb_cms7108794_3092021.gif" alt=" Bản tin chào buổi sáng 6/10/2021" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/ban-tin-chao-buoi-sang-6-10-2021-295318.html" title=" Bản tin chào buổi sáng 6/10/2021"> Bản tin chào buổi sáng 6/10/2021</a></h2>
        </article>
    
        <article class="story  story--video">
            <figure class="story__thumb">
                <a href="/nguyen-chu-tich-ubnd-va-can-bo-dia-chinh-xa-bi-khoi-to-ve-sai-pham-boi-thuong-ho-tro-tai-dinh-cu-295316.html" title="Nguyên Chủ tịch UBND và cán bộ địa chính xã bị khởi tố về sai phạm bồi thường hỗ trợ tái định cư">
                    <img class="img-responsive" src="https://photo-cms-baonghean.zadn.vn/382x214/Uploaded/2021/btgazsotunzm/2021_10_05/anh_khoi_to5992790_5102021.jpg" alt="Nguyên Chủ tịch UBND và cán bộ địa chính xã bị khởi tố về sai phạm bồi thường hỗ trợ tái định cư" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/nguyen-chu-tich-ubnd-va-can-bo-dia-chinh-xa-bi-khoi-to-ve-sai-pham-boi-thuong-ho-tro-tai-dinh-cu-295316.html" title="Nguyên Chủ tịch UBND và cán bộ địa chính xã bị khởi tố về sai phạm bồi thường hỗ trợ tái định cư">Nguyên Chủ tịch UBND và cán bộ địa chính xã bị khởi tố về sai phạm bồi thường hỗ trợ tái định cư</a></h2>
        </article>
    
        <article class="story  story--video">
            <figure class="story__thumb">
                <a href="/doi-quan-bong-toi-dung-manh-cua-tong-thong-putin-295303.html" title="‘Đội quân bóng tối’ dũng mãnh của Tổng thống Putin">
                    <img class="img-responsive" src="https://photo-cms-baonghean.zadn.vn/382x214/Uploaded/2021/btgazsmztnzm/2021_10_05/thumb1126099064_5102021.jpg" alt="‘Đội quân bóng tối’ dũng mãnh của Tổng thống Putin" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/doi-quan-bong-toi-dung-manh-cua-tong-thong-putin-295303.html" title="‘Đội quân bóng tối’ dũng mãnh của Tổng thống Putin">‘Đội quân bóng tối’ dũng mãnh của Tổng thống Putin</a></h2>
        </article>
    
        <article class="story  story--video">
            <figure class="story__thumb">
                <a href="/video-quy-trinh-hoat-dong-cua-lo-hoa-tang-va-cong-vien-sinh-thai-vinh-hang-295266.html" title="Video quy trình hoạt động của lò hỏa táng và công viên sinh thái vĩnh hằng">
                    <img class="img-responsive" src="https://photo-cms-baonghean.zadn.vn/382x214/Uploaded/2021/pgootgkqznzm/2021_10_05/phoi_canh_94148636_5102021.jpg" alt="Video quy trình hoạt động của lò hỏa táng và công viên sinh thái vĩnh hằng" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/video-quy-trinh-hoat-dong-cua-lo-hoa-tang-va-cong-vien-sinh-thai-vinh-hang-295266.html" title="Video quy trình hoạt động của lò hỏa táng và công viên sinh thái vĩnh hằng">Video quy trình hoạt động của lò hỏa táng và công viên sinh thái vĩnh hằng</a></h2>
        </article>
    
        </div>
                </section>
    

    
    
    
<div class="zone">
    <div class="zone__header">
        <h3 class="zone__title">Xu hướng đọc</h3>
    </div>
    <div class="zone__content">
        
                <a class="tag__item" href="/tags/x%e1%bb%ad-ph%e1%ba%a1t.html" title="Bài viết với từ khóa xử phạt">xử phạt</a>
            
                <a class="tag__item" href="/tags/c%e1%ba%afm-xe-m%c3%a1y.html" title="Bài viết với từ khóa cắm xe máy">cắm xe máy</a>
            
                <a class="tag__item" href="/tags/qu%c3%a1i-x%e1%ba%bf.html" title="Bài viết với từ khóa quái xế">quái xế</a>
            
                <a class="tag__item" href="/tags/%c4%91ua-xe.html" title="Bài viết với từ khóa đua xe">đua xe</a>
            
                <a class="tag__item" href="/tags/g%c3%a3y-cau.html" title="Bài viết với từ khóa gãy cau">gãy cau</a>
            
    </div>
</div>


    
<div class="zone">
    <div class="zone__header">
        <h3 class="zone__title">Liên kết website</h3>
    </div>
    <div class="zone__content">
        <select name="" id="weblink" onchange="click_this(this);" class="form-control">
            <option value="- Chọn website -" selected="selected">- Chọn website -</option>
            <option value="//www.vnanet.vn">Thông tấn xã Việt Nam</option>
            <option value="//www.nhandan.org.vn/">Báo Nhân dân</option>
            <option value="//www.quandoinhandan.org.vn">Báo QĐND</option>
            <option value="//www.hanoimoi.com.vn">Báo Hà Nội Mới</option>
            <option value="//www.baothainguyen.org.vn">Báo Thái Nguyên</option>
            <option value="//www.nld.com.vn">Người Lao Động</option>
            <option value="//www.baodongnai.com.vn">Báo Đồng Nai</option>
            <option value="//www.laodong.com.vn">Báo Lao Động</option>
            <option value="//www.sggp.org.vn">Sài Gòn Giải phóng</option>
            <option value="//www.baohungyen.org.vn">Báo Hưng Yên</option>
            <option value="//www.baolaocai.vn">Báo Lào Cai</option>
            <option value="//www.baohaiphong.com.vn">Báo Hải phòng</option>
            <option value="//www.baodanang.vn">Báo Đà Nẵng</option>
            <option value="//www.baocantho.com.vn">Báo Cần Thơ</option>
            <option value="//www.baohagiang">Báo Hà Giang</option>
            <option value="//www.baotuyenquang.com.vn">Báo Tuyên Quang</option>
            <option value="//www.baodienbien.info.vn">Báo Điện Biên</option>
            <option value="//www.baodientusonla.com.vn">Báo Sơn La</option>
            <option value="//www.baobackan.org.vn">Báo Bắc Cạn</option>
            <option value="//www.baophutho.org.vn">Báo Phú Thọ</option>
            <option value="//www.baovinhphuc.vn">Báo Vĩnh Phúc</option>
            <option value="//www.baobacgiang.com.vn">Báo Bắc Giang</option>
            <option value="//www.baobacninh.com.vn">Báo Bắc Ninh</option>
            <option value="//www.baoquangninh.com.vn">Báo Quảng Ninh</option>
            <option value="//www.baohoabinh.com.vn">Báo Hòa Bình</option>
            <option value="//baoninhbinh.org.vn">Báo Ninh Bình</option>
            <option value="//www.baothanhhoa.com.vn">Báo Thanh Hóa</option>
            <option value="//www.baonghean.vn">Báo Nghệ An</option>
            <option value="//www.baohatinh.vn">Báo Hà Tĩnh</option>
            <option value="//baoquangnam.com.vn">Báo Quảng Nam</option>
            <option value="//www.baobinhdinh.com.vn">Báo Bình Định</option>
            <option value="//www.baoquangngai.com.vn">Báo Quãng ngãi</option>
            <option value="//www.baophuyen.com.vn">Báo Phú Yên</option>
            <option value="//www.baokhanhhoa.com.vn">Báo Khánh Hòa</option>
            <option value="//www.baobinhthuan.com.vn">Báo Bình Thuận</option>
            <option value="//www.baobinhduong.com.vn">Báo Bình Dương</option>
            <option value="//www.baoangiang.com.vn">Báo An Giang</option>
            <option value="//www.vinhlong.gov.vn">Báo Vĩnh Long</option>
            <option value="//www.baohaugiang.com.vn">Báo Hậu Giang</option>
            <option value="//www.baobariavungtau.com.vn">Bao Bà rịa - Vũng tàu</option>
            <option value="//www.vneconomy.com.vn">Thời báo kinh tế</option>
            <option value="//www.mofa.gov.vn">Tuần báo quốc tế</option>
            <option value="//www.vir.com.vn">Báo đầu tư</option>
            <option value="//www.vnexpress.net">VnExpress</option>
            <option value="//media.vdc.com.vn">VDC Media</option>
            <option value="//www.quehuong.org.vn">Tạp Chí Quê Hương</option>
            <option value="//www.sgtt.com.vn">Sài Gòn tiếp thị</option>
            <option value="//www.vtv.org.vn">Đài truyền hình VN</option>
            <option value="//www.vov.org.vn">Đài tiếng nói VN</option>
            <option value="//www.hanoitv.vn">Đài PT TH Hà Nội</option>
            <option value="//www.htv.com.vn">Đài PT TH PT.HCM</option>
            <option value="//baothuathienhue.vn">Báo Thừa Thiên Huế</option>
            <option value="//baolaichau.vn">Báo Lai Châu</option>
        </select>
    </div>
</div>

    
</div>
<div id="sidebar-sticky">

</div>

        </div>
    </div>
    <div class="area area--grey">
        <div class="site-wrap">
            
            
<section class="zone">
    <div class="zone__header">
        <h3 class="zone__title">TIN TỨC MỚI NHẤT <b>Pháp luật</b>
        </h3>
    </div>
    <div class="zone__content">
        <div class="four-cols">
            
                    <article class="story">
                        <figure class="story__thumb">
                            <a href="/cuc-thi-hanh-an-dan-su-tinh-nghe-an-vuot-nhieu-chi-tieu-trong-nam-2021-295351.html" title="Cục Thi hành án dân sự tỉnh Nghệ An vượt nhiều chỉ tiêu trong năm 2021">
                                <img class="img-responsive" src="https://photo-cms-baonghean.zadn.vn/c382x214/Uploaded/2021/pmzsogazsnzm/2021_10_06/bna_2__anh_pv3270494_6102021.jpg" alt="Cục Thi hành án dân sự tỉnh Nghệ An vượt nhiều chỉ tiêu trong năm 2021" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/cuc-thi-hanh-an-dan-su-tinh-nghe-an-vuot-nhieu-chi-tieu-trong-nam-2021-295351.html" title="Cục Thi hành án dân sự tỉnh Nghệ An vượt nhiều chỉ tiêu trong năm 2021">Cục Thi hành án dân sự tỉnh Nghệ An vượt nhiều chỉ tiêu trong năm 2021</a></h2>
                    </article>
                
                    <article class="story exclusive">
                        <figure class="story__thumb">
                            <a href="/dam-bao-cong-khai-minh-bach-trong-tuyen-dung-dac-cach-giao-vien-o-huyen-yen-thanh-295322.html" title="Đảm bảo công khai, minh bạch trong tuyển dụng đặc cách giáo viên ở huyện Yên Thành">
                                <img class="img-responsive" src="https://photo-cms-baonghean.zadn.vn/382x214/Uploaded/2021/cxwmdlkwj/2021_10_05/dai_dien8007347_5102021.png" alt="Đảm bảo công khai, minh bạch trong tuyển dụng đặc cách giáo viên ở huyện Yên Thành" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/dam-bao-cong-khai-minh-bach-trong-tuyen-dung-dac-cach-giao-vien-o-huyen-yen-thanh-295322.html" title="Đảm bảo công khai, minh bạch trong tuyển dụng đặc cách giáo viên ở huyện Yên Thành">Đảm bảo công khai, minh bạch trong tuyển dụng đặc cách giáo viên ở huyện Yên Thành</a></h2>
                    </article>
                
                    <article class="story">
                        <figure class="story__thumb">
                            <a href="/nuoc-mat-ca-sau-cua-nguoi-dan-ba-buon-hang-trang-295344.html" title="“Nước mắt cá sấu” của người đàn bà buôn “hàng trắng”">
                                <img class="img-responsive" src="https://photo-cms-baonghean.zadn.vn/c382x214/Uploaded/2021/gunauyhbatoan/2021_10_06/bna_anh_14941640_6102021.jpg" alt="“Nước mắt cá sấu” của người đàn bà buôn “hàng trắng”" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/nuoc-mat-ca-sau-cua-nguoi-dan-ba-buon-hang-trang-295344.html" title="“Nước mắt cá sấu” của người đàn bà buôn “hàng trắng”">“Nước mắt cá sấu” của người đàn bà buôn “hàng trắng”</a></h2>
                    </article>
                
                    <article class="story">
                        <figure class="story__thumb">
                            <a href="/bat-nu-ke-toan-lua-dao-20-ty-dong-cua-nguoi-dan-295327.html" title="Bắt nữ kế toán lừa đảo 20 tỷ đồng của người dân">
                                <img class="img-responsive" src="https://photo-cms-baonghean.zadn.vn/382x214/Uploaded/2021/gunauyhbatoan/2021_10_06/ed0c68c51ed7d7898ec616334382605153530432_6102021.jpg" alt="Bắt nữ kế toán lừa đảo 20 tỷ đồng của người dân" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/bat-nu-ke-toan-lua-dao-20-ty-dong-cua-nguoi-dan-295327.html" title="Bắt nữ kế toán lừa đảo 20 tỷ đồng của người dân">Bắt nữ kế toán lừa đảo 20 tỷ đồng của người dân</a></h2>
                    </article>
                
                    <article class="story">
                        <figure class="story__thumb">
                            <a href="/triet-xoa-diem-ban-le-ma-tuy-thu-giu-4600-vien-hong-phien-295315.html" title="Triệt xóa điểm bán lẻ ma túy, thu giữ 4.600 viên hồng phiến">
                                <img class="img-responsive" src="https://photo-cms-baonghean.zadn.vn/c382x214/Uploaded/2021/ryksdrelxk/2021_10_05/bna_015418838_5102021.jpg" alt="Triệt xóa điểm bán lẻ ma túy, thu giữ 4.600 viên hồng phiến" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/triet-xoa-diem-ban-le-ma-tuy-thu-giu-4600-vien-hong-phien-295315.html" title="Triệt xóa điểm bán lẻ ma túy, thu giữ 4.600 viên hồng phiến">Triệt xóa điểm bán lẻ ma túy, thu giữ 4.600 viên hồng phiến</a></h2>
                    </article>
                
                    <article class="story">
                        <figure class="story__thumb">
                            <a href="/mua-lon-sat-lo-dat-de-doa-sap-nha-dan-295314.html" title="Mưa lớn, sạt lở đất đe dọa sập nhà dân">
                                <img class="img-responsive" src="https://photo-cms-baonghean.zadn.vn/c382x214/Uploaded/2021/ryksdrelxk/2021_10_05/bna_qp__12937068_5102021.jpg" alt="Mưa lớn, sạt lở đất đe dọa sập nhà dân" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/mua-lon-sat-lo-dat-de-doa-sap-nha-dan-295314.html" title="Mưa lớn, sạt lở đất đe dọa sập nhà dân">Mưa lớn, sạt lở đất đe dọa sập nhà dân</a></h2>
                    </article>
                
                    <article class="story">
                        <figure class="story__thumb">
                            <a href="/nghe-an-khoi-to-3-bi-can-lien-quan-sai-pham-ve-boi-thuong-ho-tro-tai-dinh-cu-295305.html" title="Nghệ An: Khởi tố 3 bị can liên quan sai phạm về bồi thường hỗ trợ tái định cư">
                                <img class="img-responsive" src="https://photo-cms-baonghean.zadn.vn/cc_382x214/Uploaded/2021/ryksdrelxk/2021_10_05/bna_c_15849891_5102021.jpg" alt="Nghệ An: Khởi tố 3 bị can liên quan sai phạm về bồi thường hỗ trợ tái định cư" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/nghe-an-khoi-to-3-bi-can-lien-quan-sai-pham-ve-boi-thuong-ho-tro-tai-dinh-cu-295305.html" title="Nghệ An: Khởi tố 3 bị can liên quan sai phạm về bồi thường hỗ trợ tái định cư">Nghệ An: Khởi tố 3 bị can liên quan sai phạm về bồi thường hỗ trợ tái định cư</a></h2>
                    </article>
                
                    <article class="story">
                        <figure class="story__thumb">
                            <a href="/nga-khi-treo-cau-nguoi-dan-ong-bi-thuong-nang-295276.html" title="Ngã khi trèo cau, người đàn ông bị thương nặng">
                                <img class="img-responsive" src="https://photo-cms-baonghean.zadn.vn/c382x214/Uploaded/2021/jwwqjwkwj/2021_10_05/bna_treo_cau5944775_5102021.jpg" alt="Ngã khi trèo cau, người đàn ông bị thương nặng" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/nga-khi-treo-cau-nguoi-dan-ong-bi-thuong-nang-295276.html" title="Ngã khi trèo cau, người đàn ông bị thương nặng">Ngã khi trèo cau, người đàn ông bị thương nặng</a></h2>
                    </article>
                
        </div>
    </div>
</section>

        </div>
    </div>
</div>

    </div>

    </div>
    

<footer id="site-footer">
    
        <div class="footer__menu">
            <div class="site-wrap">
    
        <a href="/thoi-su-chinh-tri/" title="Thời sự">Thời sự</a>
    
        <a href="/dua-nghi-quyet-cua-dang-vao-cuoc-song/xay-dung-dang/" title="Xây dựng Đảng">Xây dựng Đảng</a>
    
        <a href="/kinh-te/" title="Kinh tế">Kinh tế</a>
    
        <a href="/xa-hoi/" title="Xã hội">Xã hội</a>
    
        <a href="/phong-su/" title="Phóng sự">Phóng sự</a>
    
        <a href="/giao-duc-khoa-hoc/" title="Giáo dục">Giáo dục</a>
    
        <a href="/doi-song-phap-luat/" title="Pháp luật">Pháp luật</a>
    
        <a href="/quoc-te/" title="Quốc tế">Quốc tế</a>
    
        <a href="/the-thao/" title="Thể thao">Thể thao</a>
    
        <a href="/y-te-suc-khoe/" title="Sức khỏe">Sức khỏe</a>
    
        <a href="/giai-tri/" title="Giải trí">Giải trí</a>
    
        <a href="/nghe-an-dat-va-nguoi/" title="Vô xứ Nghệ">Vô xứ Nghệ</a>
    
        <a href="/bao-nghe-an/" title="Báo Nghệ An">Báo Nghệ An</a>
    
        <a href="/quang-cao/" title="Bạn cần biết">Bạn cần biết</a>
    
        <a href="/mediabna/" title="Media">Media</a>
    
        </div>
    </div>
    

    <div class="footer__info">
        <div class="site-wrap">
            <div class="footer__col">
                <div class="footer__logo">
                    <a href="/" title="Báo Nghệ An điện tử - Tin tức cập nhật trong ngày">
                        <img src="https://static-cms-baonghean.zadn.vn/web/app_themes/img/logo-footer.png" alt="Báo Nghệ An điện tử"></a>
                </div>
                <p><b>Báo Nghệ An điện tử </b>- Cơ quan chủ quản: Tỉnh ủy Nghệ An</p>
                <p>Giấy phép hoạt động báo điện tử số: 304/GP-BTTTT</p>
                <p>Bộ Thông tin và Truyền thông cấp ngày 07-06-2016</p>
                <p style="overflow: hidden;"><i>© Bản quyền thuộc về Báo Nghệ An. Mọi hình thức sao chép lại thông tin, hình ảnh phải được sự đồng ý bằng văn bản.</i></p>
            </div>
            <div class="footer__col">
                <p><b>Tổng biên tập</b>: Ngô Đức Kiên</p>
                <p><b>Địa chỉ</b>: Số 03 Đại lộ Lê Nin, Thành phố Vinh</p>
                <p><b>Điện thoại</b>: (023)83.588138; <b>Fax</b>: (023)83.847898</p>
<p><b>Email</b>: <a href="mailto:bna.pdt@gmail.com">bna.pdt@gmail.com</a></p>
                <p><b>QC</b>: (023)88 600006; <b>Email quảng cáo</b>: <a href="mailto:qcbaonghean@gmail.com">qcbaonghean@gmail.com</a></p>
                <p><a href="https://baomoi.com/" class="powerby" target="_blank">Powered by ePi Technologies</a></p>
            </div>
        </div>
    </div>
</footer>

    
    
    <ul class="social-listing floating-right" id="social-floating">
        <li>
            <a href="javascript:void(0);" class="sprites sprite-facebook" rel="facebook" data-url="https://baonghean.vn/content/MjQ1MTk4.html"></a>
        </li>
        <li>
            <a href="javascript:void(0);" class="sprites sprite-google-plus" rel="gplus" data-url="https://baonghean.vn/content/MjQ1MTk4.html"></a>
        </li>
        <li>
            <a href="javascript:void(0);" class="sprites sprite-twitter" rel="twitter" data-url="https://baonghean.vn/content/MjQ1MTk4.html"></a>
        </li>
        <li>
            <a href="javascript:void(0);" class="zalo-share-button sprites sprite-zalo" data-href="https://baonghean.vn/content/MjQ1MTk4.html" data-oaid="2626600445591827086" data-customize="true"></a>
        </li>
        <li>
            <a href="mailto:email@domain.com" class="sendmail sprites sprite-envelope" data-url="https://baonghean.vn/content/MjQ1MTk4.html"></a>
        </li>
    </ul>
    
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="pswp__bg"></div>
    <div class="pswp__scroll-wrap">
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Đóng (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Chia sẻ"></button>
                <button class="pswp__button pswp__button--fs" title="Xem toàn màn hình"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom to/nhỏ"></button>
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Ảnh trước"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Ảnh sau"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>

    <script src="https://static-cms-baonghean.zadn.vn/web/Jscripts/comment.min.js"></script>
    <script type="text/javascript" src="https://static-cms-baonghean.zadn.vn/web/Jscripts/photoswipe/photoswipe.min.js"></script>
    <script type="text/javascript" src="https://static-cms-baonghean.zadn.vn/web/Jscripts/photoswipe/photoswipe-ui-default.min.js"></script>
   

    <div class="modal fade" id="booking" tabindex="-1" role="dialog" aria-labelledby="bookinglabel">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title" id="bookinglabel">
                        <div class="logo">
                            <a href="/" title="Báo Nghệ An">
                                <img width="300" src="https://static-cms-baonghean.zadn.vn/web/app_themes/img/logo.png" alt=""></a>
                        </div>
                    </h4>
                </div>
                <div class="modal-body">
                    <p><b>Liên hệ gửi bài</b></p>
                    <p>Ban Thư ký tòa soạn Báo Nghệ An</p>
                    <p>Email:<a href="mailto:phongbandoc@gmail.com"> phongbandoc@gmail.com</a></p>
                    <p>Địa chỉ: Tầng 3, Tòa soạn báo Nghệ An, Số 03, Đại lộ Lê Nin, TP.Vinh</p>
                </div>
            </div>
        </div>
    </div>
    <div class="modal fade" id="contact" tabindex="-1" role="dialog" aria-labelledby="contactlabel">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title" id="contactlabel">
                        <div class="logo">
                            <a href="/" title="Báo Nghệ An">
                                <img width="300" src="https://static-cms-baonghean.zadn.vn/web/app_themes/img/logo.png" alt=""></a>
                        </div>
                    </h4>
                </div>
                <div class="modal-body">
                    <p><b>Liên hệ quảng cáo</b></p>
                    <p>Phòng Phát hành - Quảng cáo</p>
                    <p>Email: <a href="mailto:qcbaonghean@gmail.com">qcbaonghean@gmail.com</a></p>
                    <p>Địa chỉ: Tầng 1, Tòa soạn báo Nghệ An, Số 03, Đại lộ Lê Nin, TP.Vinh</p>
                    <p>Điện thoại: 02388 600006</p>
                </div>
            </div>
        </div>
    </div>
    <script src="https://static-cms-baonghean.zadn.vn/web/Jscripts/ui.js?v=2.2"></script>
    
    
    
    
    <script type="text/javascript" src="https://www.google.com/jsapi"></script>
    <script type="text/javascript">google.load('visualization', '1.0', { 'packages': ['corechart'] }); </script>
    <script type="text/javascript">
        function removeHash() {
            var uri = window.location.toString();
            if (uri.indexOf("#") > 0) {
                window.history.pushState("", document.title, window.location.pathname);
            }
        }
        removeHash();
    </script>
   <script src="https://sp.zalo.me/plugins/sdk.js"></script>
<div id="fb-root"></div>
<script>(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v2.11';
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</body>
</html>
