

<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js">
<!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><title>
	Bảo vệ giống cá đặc sản nức tiếng của vùng cao Nghệ An | Kinh tế | Báo Nghệ An điện tử
</title><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta id="ctl00_description" name="description" content="(Baonghean.vn) - Trước nguy cơ môi trường nước ở đầu nguồn các khe suối, một số loại thủy sản bị tận diệt, chính quyền xã và nhân dân xã biên giới Na Loi, huyện Kỳ Sơn đã xây dựng và triển khai mô hình bảo vệ các giống cá khe suối, trong đó, chủ yếu là cá mát, một loài cá đặc sản nức tiếng ở vùng cao Nghệ An." /><meta id="ctl00_keywords" name="keywords" content="đánh bắt cá mát, đặc sản, miền tây xứ nghệ, khe suối, giá trị kinh tế cao" /><meta name="distribution" content="global" /><meta name="author" content="baonghean.vn" /><meta name="COPYRIGHT" content="baonghean.vn" /><meta http-equiv="refresh" content="1200" /><meta name="revisit-after" content="1 days" /><meta name="rating" content="general" /><meta name="language" content="vietnamese" />
    <meta name="robots" content="INDEX,FOLLOW" />
    <meta name="GOOGLEBOT" content="index,follow,noarchive" />
    <link rel="alternate" href="/rss/home.rss" type="application/rss+xml" title="RSS" />
    <!--<meta property="fb:pages" content="767767026579169" />--><meta property="fb:pages" content="919479674872321" /><meta property="fb:app_id" content="1165505533473850" /><meta name="truelife-key" content="2045170" /><meta name="eclick_verify" content="dFFZX1EXLRcYGVlEagENBg0MLQYNB00dKw==" /><meta name="google-site-verification" content="xeuTeummgN3TkZgm778XN3jsF4Si61ZGrjwt1HtsRM8" />
    <script type="text/javascript" src="https://static.baonghean.vn/web/Jscripts/mobileswitcher.js?v=0.3"></script>
    
        <link rel="shortcut icon" href="https://static.baonghean.vn/web/App_Themes/img/favicon.ico" type="image/x-icon" />
        <link rel="stylesheet" href="https://static.baonghean.vn/web/App_Themes/css/baonghean.min.css?v=1.4.5">
    
    
    <script src="https://static.baonghean.vn/web/Jscripts/baonghean.min.js?v=1.0"></script>
    
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://baonghean.vn/content/MjMzOTIz.html" />
    <meta property="og:site_name" content="Báo Nghệ An điện tử" />
    <meta property="og:image" content="https://image2.baonghean.vn/cw1000/Uploaded/2020/vkwdexqlxk/2020_12_30/bna_b18895958_30122020.jpg" />
    <meta property="og:title" content="Bảo vệ giống cá đặc sản nức tiếng của vùng cao Nghệ An" />
    <meta property="og:description" content="(Baonghean.vn) - Trước nguy cơ m&#244;i trường nước ở đầu nguồn c&#225;c khe suối, một số loại thủy sản bị tận diệt, ch&#237;nh quyền x&#227; v&#224; nh&#226;n d&#226;n x&#227; bi&#234;n giới Na Loi, huyện Kỳ Sơn đ&#227; x&#226;y dựng v&#224; triển khai m&#244; h&#236;nh bảo vệ c&#225;c giống c&#225; khe suối, trong đ&#243;, chủ yếu l&#224; c&#225; m&#225;t, một lo&#224;i c&#225; đặc sản nức tiếng ở v&#249;ng cao Nghệ An." />
    <meta property="article:published_time" content="2020-12-30T10:21:33+07:00" />
    <meta property="article:section" content="Kinh tế" />
    <link rel="canonical" href="https://baonghean.vn/bao-ve-giong-ca-dac-san-nuc-tieng-cua-vung-cao-nghe-an-279837.html" />
    <meta content="đánh bắt cá mát, đặc sản, miền tây xứ nghệ, khe suối, giá trị kinh tế cao" name="news_keywords" />
    <meta name="adx:sections" content="Kinh tế" />
    <meta name="adx:objects" content="233923" />
    <meta name="adx:authors" content="Lữ Phú" />
    <link rel="alternate" href="https://m.baonghean.vn/bao-ve-giong-ca-dac-san-nuc-tieng-cua-vung-cao-nghe-an-279837.html" media="handheld" />
    <link href="https://static.baonghean.vn/web/Jscripts/photoswipe/photoswipe.css" rel="stylesheet" />
    <link href="https://static.baonghean.vn/web/Jscripts/photoswipe/default-skin.css" rel="stylesheet" />
    <style>
        .cms-body .jwplayer div {
            margin-bottom: 0 !important;
        }
    </style>
    <script> var isautoscoll = 1;</script>

    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-112184955-1', 'auto');
        ga('send', 'pageview');
        ga('create', 'UA-31351222-12', 'auto', { 'name': 'oldTracker' });
        ga('oldTracker.send', 'pageview');
    </script>
    <script>  var curZoneID = '25'; var curContentID = '233923'; var loghost = 'https://log.baonghean.vn';</script>
    <script type="text/javascript" src="https://static.baonghean.vn/web/Jscripts/log.js?v=1.1"></script>
    <script type="text/javascript">logging("233923", "25", 1); //setCookie('siteCookie', ++siteCookie, 720, '/', '', '');</script>
    
    <script type="application/javascript" src="//anymind360.com/js/1697/ats.js"></script>

    <style>
        .banner_hidden {
            display: none;
        }
    </style>
    </head>
<body>
    
<header id="site-header">
    <div class="site-header__topbar">
        <div class="site-wrap">
            <time>Thứ Tư, ngày 30/12/2020</time>
            <div class="site-header__tool">
                <div class="site-header__links">
                    <span>Hotline: (023)83.588138</span>
                    <a href="mailto:bna.pdt@gmail.com">Mail gửi tòa soạn</a>
                    <a href="javascript:void(0);" data-toggle="modal" data-target="#booking">Liên hệ đặt báo</a>
                    <a href="//quangcao.baonghean.vn/" target="_blank">Quảng cáo</a>
                    <a href="https://www.facebook.com/baonghean/" class="sprites sprite-facebook" target="_blank"></a>
                    <a href="https://www.youtube.com/channel/UCqpXstHw1h45wkgFJ1poPNw" class="sprites sprite-youtube" target="_blank"></a>
                    <a href="//baonghean.vn/emagazine/" class="sprites sprite-magazine"></a>
                </div>
                <div class="search-wrap">
                    <input type="text" class="form-control" id="txtsearch" placeholder="Tìm kiếm">
                    <span class="sprites sprite-search" id="btnsearch"></span>
                </div>
            </div>
        </div>
    </div>
    <div class="site-header__content">
        <div class="site-wrap">
            
            <div class="logo">
                <a href="/" title="Báo Nghệ An điện tử - Tin tức cập nhật trong ngày">
                     
		     <img src="https://static.baonghean.vn/web/app_themes/img/logo.png" alt="Báo Nghệ An điện tử">

                    
                </a>
            </div>
            
            <div class="site-header__qc">
                
<div id="adsctl00_Header1_AdsHome11132065148" class="box-script " position="Web_AdsSlogan1" style="">
    
            <div class="qc" style="margin: 0 auto;width:360px;height:90px!important"><a href='https://baonghean.vn/event/huong-toi-dai-hoi-dang-cac-cap-nhiem-ky-2020-2025-71/trang-1.html' rel='239' class='adsitem' title='' target='_blank' tag='Banner Đại Hội Đảng 2020'><img src='https://image.baonghean.vn/Uploaded/tunglinhbna/2020_11_03/bannerhuongtoidaihoidangtoanquoc5424605_3112020.gif' alt='' width='360' height='90' /></a></div>
        
</div>
<script type="text/javascript"> $(function() { rotatebanner('ctl00_Header1_AdsHome11132065148', -9999, -1); });</script>

                
<div id="adsctl00_Header1_AdsHome21132065148" class="box-script " position="Web_AdsSlogan2" style="">
    
            <div class="qc" style="margin: 0 auto;width:360px;height:90px!important"><a href='http://teccogroup.vn/' rel='168' class='adsitem' title='' target='_blank' tag='Banner_Tecco-desktop'><img src='https://image.baonghean.vn/Uploaded/huuquanbna/2018_11_15/teccobanner5rd16360468_15112018.gif' alt='' width='360' height='90' /></a></div>
        
</div>
<script type="text/javascript"> $(function() { rotatebanner('ctl00_Header1_AdsHome21132065148', 0, -1); });</script>

            </div>
        </div>
    </div>
    <nav class="site-header__nav" data-spy="affix" data-offset-top="243" data-offset-bottom="0">
        <div class="site-wrap">
            
<ul class="navigator">
    <li>
        <a href="/"><span class="sprites sprite-home"></span></a>
    </li>
    
            <li class=''><a href="/thoi-su-chinh-tri/" title="Thời sự">Thời sự</a>
                    <ul class="navigator__child">
                
                    <li><a href="/su-kien-dien-dan/" title="Diễn đàn">Diễn đàn</a></li>
                </ul>
            </li>
        
            <li class=' active'><a href="/kinh-te/" title="Kinh tế">Kinh tế</a>
                    <ul class="navigator__child">
                
                    <li><a href="/kinh-te/cong-nghiep-dich-vu/" title="Công nghiệp">Công nghiệp</a></li>
                
                    <li><a href="/kinh-te/nong-nghiep/" title="Nông nghiệp">Nông nghiệp</a></li>
                
                    <li><a href="/kinh-te/tai-chinh-ngan-hang/" title="Thị trường">Thị trường</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/dua-nghi-quyet-cua-dang-vao-cuoc-song/xay-dung-dang/" title="Xây dựng Đảng">Xây dựng Đảng</a>
                    <ul class="navigator__child">
                
                    <li><a href="/dua-nghi-quyet-cua-dang-vao-cuoc-song/dao-duc-ho-chi-minh/" title="Theo gương Bác">Theo gương Bác</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/xa-hoi/" title="Xã hội">Xã hội</a>
                    <ul class="navigator__child">
                
                    <li><a href="/quang-cao/tuyen-dung/" title="Việc làm">Việc làm</a></li>
                
                    <li><a href="/quoc-phong/giao-duc-quoc-phong/" title="Quốc phòng">Quốc phòng</a></li>
                
                    <li><a href="/xa-hoi/tam-su/" title="Gia đình">Gia đình</a></li>
                
                    <li><a href="/bao-chi-ban-doc/tam-long-vang/" title="Từ thiện">Từ thiện</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/ton-giao/" title="Tôn giáo">Tôn giáo</a>
            </li>
        
            <li class=''><a href="/phong-su/" title="Phóng sự">Phóng sự</a>
            </li>
        
            <li class=''><a href="/giao-duc-khoa-hoc/" title="Giáo dục">Giáo dục</a>
                    <ul class="navigator__child">
                
                    <li><a href="/giao-duc-khoa-hoc/khoa-hoc-cong-nghe/" title="Công nghệ">Công nghệ</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/doi-song-phap-luat/" title="Pháp luật">Pháp luật</a>
                    <ul class="navigator__child">
                
                    <li><a href="/doi-song-phap-luat/an-ninh-trat-tu/" title="An ninh - Trật tự">An ninh - Trật tự</a></li>
                
                    <li><a href="/doi-song-phap-luat/chinh-sach-phap-luat/" title="Tư vấn">Tư vấn</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/quoc-te/" title="Quốc tế">Quốc tế</a>
                    <ul class="navigator__child">
                
                    <li><a href="/quoc-te/tin-tuc/" title="Tin tức">Tin tức</a></li>
                
                    <li><a href="/quoc-te/binh-luan-quoc-te/" title="Bình luận">Bình luận</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/the-thao/" title="Thể thao">Thể thao</a>
                    <ul class="navigator__child">
                
                    <li><a href="/the-thao/slna/" title="SLNA">SLNA</a></li>
                
                    <li><a href="/the-thao/trong-nuoc/" title="Trong nước">Trong nước</a></li>
                
                    <li><a href="/the-thao/quoc-te/" title="Quốc tế">Quốc tế</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/nghe-an-dat-va-nguoi/" title="Vô xứ Nghệ">Vô xứ Nghệ</a>
                    <ul class="navigator__child">
                
                    <li><a href="/xa-hoi/du-lich/" title="Khám phá">Khám phá</a></li>
                
                    <li><a href="/mien-tay-nghe-an/hinh-anh-an-tuong/" title="Ảnh đẹp">Ảnh đẹp</a></li>
                
                    <li><a href="/mien-tay-nghe-an/" title="Miền tây">Miền tây</a></li>
                
                    <li><a href="/diem-den/" title="Điểm đến">Điểm đến</a></li>
                
                    <li><a href="/an-gi/" title="Ăn gì">Ăn gì</a></li>
                
                    <li><a href="/len-duong/" title="Lên đường">Lên đường</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/y-te-suc-khoe/" title="Sức khỏe">Sức khỏe</a>
                    <ul class="navigator__child">
                
                    <li><a href="/khoe-dep/" title="Khỏe & Đẹp">Khỏe & Đẹp</a></li>
                
                    <li><a href="/thuoc-dinh-duong/" title="Thuốc & Dinh dưỡng">Thuốc & Dinh dưỡng</a></li>
                
                    <li><a href="/tin-tuc/" title="Tin tức">Tin tức</a></li>
                
                    <li><a href="/y-te-suc-khoe/tu-van/" title="Tư vấn">Tư vấn</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/bao-nghe-an/" title="Báo Nghệ An">Báo Nghệ An</a>
                    <ul class="navigator__child">
                
                    <li><a href="/bao-chi-ban-doc/" title="Báo chí - Bạn đọc">Báo chí - Bạn đọc</a></li>
                
                    <li><a href="/bao-nghe-an/giai-bd-tn-nd-cup-bao-nghe-an/" title="Giải bóng đá">Giải bóng đá</a></li>
                
                    <li><a href="/bao-nghe-an/hoat-dong/" title="Hoạt động xã hội">Hoạt động xã hội</a></li>
                
                    <li><a href="/bao-nghe-an/anh-bao-chi-khoanh-khac-vang/" title="Khoảnh khắc vàng">Khoảnh khắc vàng</a></li>
                
                    <li><a href="/bao-chi-ban-doc/nhip-cau-ban-doc/" title="Nhịp cầu bạn đọc">Nhịp cầu bạn đọc</a></li>
                
                    <li><a href="/bao-nghe-an/tu-lieu-ve-bao-nghe-an/" title="Tư liệu về Báo Nghệ An">Tư liệu về Báo Nghệ An</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/quang-cao/" title="Bạn cần biết">Bạn cần biết</a>
            </li>
        
            <li class=''><a href="/mediabna/" title="Media">Media</a>
                    <ul class="navigator__child">
                
                    <li><a href="/mediabna/quoc-phong-an-ninh/" title="Quốc phòng an ninh">Quốc phòng an ninh</a></li>
                
                    <li><a href="/mediabna/phong-su-ky-su/" title="Phóng sự - Ký sự">Phóng sự - Ký sự</a></li>
                
                    <li><a href="/mediabna/xe-va-doi-song/" title="Xe và đời sống">Xe và đời sống</a></li>
                
                    <li><a href="/mediabna/thoi-su/" title="Thời sự">Thời sự</a></li>
                
                    <li><a href="/mediabna/kham-pha/" title="Khám phá">Khám phá</a></li>
                
                    <li><a href="/mediabna/giai-tri/" title="Giải trí">Giải trí</a></li>
                
                    <li><a href="/mediabna/dan-hoi-co-quan-chuc-nang-tra-loi/" title="Dân hỏi cơ quan chức năng trả lời">Dân hỏi cơ quan chức năng trả lời</a></li>
                
                    <li><a href="/mediabna/lich-phat-song-tv/" title="TV">TV</a></li>
                
                    <li><a href="/mediabna/xa-hoi/" title="Xã hội">Xã hội</a></li>
                
                    <li><a href="/mediabna/the-thao/" title="Thể thao">Thể thao</a></li>
                
                    <li><a href="/photo-gallery/" title="Ảnh">Ảnh</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/suy-ngam/" title="Suy ngẫm">Suy ngẫm</a>
            </li>
        
</ul>

        </div>
    </nav>
    <div style="clear: both">
        
    </div>
</header>

    <div id="site-content">
        
    <div id="main-article-body">
        
<div class="article-item" id="article233923" data-id="233923" data-zone="25" data-url="https://baonghean.vn/bao-ve-giong-ca-dac-san-nuc-tieng-cua-vung-cao-nghe-an-279837.html" data-uniqueurl="https://baonghean.vn/content/MjMzOTIz.html" data-tile="Bảo vệ giống cá đặc sản nức tiếng của vùng cao Nghệ An">
    <div class="site-wrap">
        
<ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/kinh-te/" class="breadcrumbs__cate" title="Kinh tế" itemprop="item"><span itemprop='name'>Kinh tế</span><meta itemprop="position" content="1" /></a>
    </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class='breadcrumbs__cate'><a href="/kinh-te/cong-nghiep-dich-vu/" title="Công nghiệp" itemprop="item">
            <span itemprop='name'>Công nghiệp</span><meta itemprop="position" content="2" /></a></li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class='breadcrumbs__cate'><a href="/kinh-te/nong-nghiep/" title="Nông nghiệp" itemprop="item">
            <span itemprop='name'>Nông nghiệp</span><meta itemprop="position" content="3" /></a></li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class='breadcrumbs__cate'><a href="/kinh-te/tai-chinh-ngan-hang/" title="Thị trường" itemprop="item">
            <span itemprop='name'>Thị trường</span><meta itemprop="position" content="4" /></a></li>
</ol>

        <div class="main-col">
            <article class="article-wrap">
                <header class="article__header">
                    
                    <h1 itemprop="headline" id="headline" class="article__title cms-title">Bảo vệ giống cá đặc sản nức tiếng của vùng cao Nghệ An</h1>
                    <div class="article__meta">
                        <time>30/12/2020 10:21</time>
                        <meta class="cms-date" itemprop="datePublished" content="2020-12-30T10:21:33T+07:00" />
                        <div class="pull-right">
                            <div class="fb-like" data-href="https://baonghean.vn/content/MjMzOTIz.html" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>
                        </div>
                    </div>
                    
                    <div class="article__summary cms-desc">
                        (Baonghean.vn) - Trước nguy cơ môi trường nước ở đầu nguồn các khe suối, một số loại thủy sản bị tận diệt, chính quyền xã và nhân dân xã biên giới Na Loi, huyện Kỳ Sơn đã xây dựng và triển khai mô hình bảo vệ các giống cá khe suối, trong đó, chủ yếu là cá mát, một loài cá đặc sản nức tiếng ở vùng cao Nghệ An.
                    </div>
                    
                    <div class="clearfix">
                        
                    </div>
                </header>

                <div class="article__content">
                    <div class="content cms-body">
                        <p>Theo chân cán bộ xã và ban quản lý bản Na Khướng, xã Na Loi, chúng tôi đến một khu vực trên con suối Huồi Tắm. Đây là dòng suối bắt nguồn từ phần đất của nước bạn Lào, đi vào đất Việt tại xã biên giới Na Loi, với chiều dài hơn 4 km. Hạ nguồn của con suối hợp lưu với dòng sông Nậm Nơn tại bản Xiềng Tắm xã Mỹ Lý. </p>
<p>Theo người dân bản Na Khướng, trước đây con suối Huồi Tắm có rất nhiều loại thủy sản, là nơi cung cấp nguồn thực phẩm cho người dân trong vùng. Tuy nhiên, do tình trạng khai thác tận diệt các <a href="https://baonghean.vn/mua-san-ca-mat-o-song-giang-220556.html" rel>loại cá</a>, cua, tôm, ốc đã làm cho nhiều loại thủy sản ở trên dòng suối này dần biến mất, trong đó có loài cá mát - một loài cá đặc sản quý hiếm và có giá trị kinh tế cao và là 1 trong 6 loài thủy sản cần được bảo tồn, phát triển ở các dòng sông, suối ở vùng cao.</p>
<div>
<div class="full-img"><img src="https://image2.baonghean.vn/cw607/Uploaded/2020/vkwdexqlxk/2020_12_30/bna_b18895958_30122020.jpg" title="Bảo vệ giống cá đặc sản nức tiếng của vùng cao Nghệ An" class="cms-photo" cms-photo-caption="Nhân dân và các lực lượng chức năng kiểm tra các khu vực bảo vệ cá ở xã Na Loi. Ảnh: Lữ Phú" data-photo-original-src="https://image2.baonghean.vn/cw1280/Uploaded/2020/vkwdexqlxk/2020_12_30/bna_b18895958_30122020.jpg"><span class="fig">Nhân dân và các lực lượng chức năng kiểm tra các khu vực bảo vệ cá ở xã Na Loi. Ảnh: Lữ Phú</span></div>
<i></i>
<p>“Cá mát trên con suối Huồi Tắm này nhiều lắm. Tuy nhiên do người dân ta đánh bắt bằng điện nhiều quá, nên nguồn cá cũng dần cạn kiệt. Để cho cá có thể hồi sinh trở lại, chi bộ và ban quản lý bản Na Khướng đã tổ chức tuyên truyền và vận động bà con cùng nhau khoanh vùng để bảo vệ và giữ lại loài cá mát này” - ông Lương Văn Phong, bản Na Khướng, xã Na Loi chia sẻ.</p>
</div>
<p>Năm 2016, Đảng ủy xã Na Loi, huyện Kỳ Sơn đã thông qua đề án bảo vệ, bảo tồn nguồn lợi thủy sản trên địa bàn, đặc biệt là bảo vệ nguồn gen cá mát, đồng thời có những chế tài xử phạt đối với những người dân trong và ngoài xã vi phạm. </p>
<p>Xã đã chỉ đạo các bản như Piêng Lau, Na Loi, Na Khướng ra các hương ước để bảo vệ nguồn thủy sản, cụ thể là nghiêm cấm khai thác, đánh bắt thủy sản bằng hóa chất độc hại, chất nổ, xung điện và các phương tiện có tính hủy diệt khác. Người ngoài địa phương vào đánh bắt cá khu vực do người dân bản vệ sẽ bị phạt tiền từ 500 đến 1 triệu đồng, còn đối với các hộ dân trên địa bàn xã Na Loi, nguồn thủy sản thuộc về toàn dân, những trường hợp đánh bắt thủy sản trái với hương ước của bản sẽ bị tịch thu dụng cụ và xử phạt hành chính.</p>
<div>
<div class="full-img"><img src="https://image2.baonghean.vn/cw607/Uploaded/2020/vkwdexqlxk/2020_12_30/bna_b27124766_30122020.jpg" title="Bảo vệ giống cá đặc sản nức tiếng của vùng cao Nghệ An" class="cms-photo" cms-photo-caption="Ban quản lý các bản sẽ phạt tiền đối với các tổ chức, cá nhân cố tình khai thác các khu vực cấm. Ảnh: Lữ Phú" data-photo-original-src="https://image2.baonghean.vn/cw1280/Uploaded/2020/vkwdexqlxk/2020_12_30/bna_b27124766_30122020.jpg"><span class="fig">Ban quản lý các bản sẽ phạt tiền đối với các tổ chức, cá nhân cố tình khai thác các khu vực cấm. Ảnh: Lữ Phú</span></div>
<p>Người ngoài địa phương vào đánh bắt cá khu vực do người dân bảo vệ sẽ bị phạt tiền từ 500 đến 1 triệu đồng, còn đối với các hộ dân trên địa bàn xã Na Loi, nguồn thủy sản thuộc về toàn dân, những trường hợp đánh bắt thủy sản trái với hương ước của bản sẽ bị tịch thu dụng cụ và xử phạt hành chính.<br>
</p>
</div>
<p>“Hiện tại có 3 bản dọc khe Huồi Tắm đang thực hiện bảo vệ nguồn thủy sản, đặc biệt là cá mát. Hầu hết người dân ở các bản làng này đã có ý thức bảo vệ rất cao nên cá mát phát triển khá nhanh. Trong thời gian tới xã sẽ chỉ đạo các bản nhân rộng thêm các khu vực bảo vệ” - ông Long Văn Cheng - Phó Chủ tịch UBND xã Na Loi, Kỳ Sơn cho hay.</p>
<div>
<div class="full-img"><img src="https://image2.baonghean.vn/cw607/Uploaded/2020/vkwdexqlxk/2020_12_30/bna_b43618963_30122020.jpg" title="Bảo vệ giống cá đặc sản nức tiếng của vùng cao Nghệ An" class="cms-photo" cms-photo-caption="Khu vực bảo vệ cá trên suối Huồi Tắm. Ảnh: Lữ Phú" data-photo-original-src="https://image2.baonghean.vn/cw1280/Uploaded/2020/vkwdexqlxk/2020_12_30/bna_b43618963_30122020.jpg"><span class="fig">Khu vực bảo vệ cá trên suối Huồi Tắm. Ảnh: Lữ Phú</span></div>
<p>Các bản làng thành lập khu vực bảo vệ nguồn lợi thủy sản theo từng đoạn khe suối cụ thể, được cắm biển báo cấm khai thác và đánh bắt. Sau hơn 4 năm thực hiện mô hình bảo vệ nguồn lợi thủy sản đã làm hồi sinh đàn cá mát trên dòng suối Huồi Tắm.&nbsp;</p>
<p>Sự hồi sinh nhanh chóng của loài cá mát cùng với các loài thủy sản khác… đã góp phần bảo vệ môi trường chung. Đặc biệt người dân Na Loi đã dần nâng cao ý thức và cùng các lực lượng như công an, biên phòng làm tốt công tác bảo vệ hệ sinh thái đầu nguồn nước.</p>
<div>
<div class="full-img"><img src="https://image2.baonghean.vn/cw607/Uploaded/2020/vkwdexqlxk/2020_12_30/bna_b57027994_30122020.jpg" title="Bảo vệ giống cá đặc sản nức tiếng của vùng cao Nghệ An" class="cms-photo" cms-photo-caption="Cá mát hiện được xem là món ăn đặc sản ở miền Tây xứ Nghệ nên nhiều người dân đánh bắt dẫn tới lượng cá ngày càng khan hiếm. Ảnh tư liệu" data-photo-original-src="https://image2.baonghean.vn/cw1280/Uploaded/2020/vkwdexqlxk/2020_12_30/bna_b57027994_30122020.jpg"><span class="fig">Cá mát hiện được xem là món ăn đặc sản ở miền Tây xứ Nghệ nên nhiều người dân đánh bắt dẫn tới lượng cá ngày càng khan hiếm. Ảnh tư liệu</span></div>
<p>Mô hình bảo vệ cá mát ở xã biên giới Na Loi, Kỳ Sơn là một trong những cách làm hay trong việc bảo tồn và phát triển loài cá đặc sản ở các khe, suối vùng cao và đây là giải pháp hữu hiệu góp phần bảo tồn đa dạng sinh học miền Tây Nghệ An./.</p>
</div>
</div>
                    </div>
                    <p class="article__author cms-author">
                                Lữ Phú
                            </p>
                        
                    
                            <div class="article__tag clearfix">
                                <h3 class="tag-label">Từ khóa: </h3>
                                <div class="tag-listing">
                        
                            <a href="/tags/%c4%91%c3%a1nh-b%e1%ba%aft-c%c3%a1-m%c3%a1t.html">đánh bắt cá mát</a>
                        
                            <a href="/tags/%c4%91%e1%ba%b7c-s%e1%ba%a3n.html"> đặc sản</a>
                        
                            <a href="/tags/mi%e1%bb%81n-t%c3%a2y-x%e1%bb%a9-ngh%e1%bb%87.html"> miền tây xứ nghệ</a>
                        
                            <a href="/tags/khe-su%e1%bb%91i.html"> khe suối</a>
                        
                            <a href="/tags/gi%c3%a1-tr%e1%bb%8b-kinh-t%e1%ba%bf-cao.html"> giá trị kinh tế cao</a>
                        
                            </div>
                </div>
                        
                    <div class="article__meta">
                        <div class="pull-left">
                            <div class="fb-like" data-href="https://baonghean.vn/content/MjMzOTIz.html" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>
                        </div>
                        <div class="pull-right">
                            <div class="social-listing">
                                <a href="javascript:void(0);" class="sprites sprite-facebook" rel="facebook" data-url="https://baonghean.vn/bao-ve-giong-ca-dac-san-nuc-tieng-cua-vung-cao-nghe-an-279837.html"></a>
                                <a href="javascript:void(0);" class="sprites sprite-google-plus" rel="gplus" data-url="https://baonghean.vn/bao-ve-giong-ca-dac-san-nuc-tieng-cua-vung-cao-nghe-an-279837.html"></a>
                                <a href="javascript:void(0);" class="sprites sprite-twitter" rel="twitter" data-url="https://baonghean.vn/bao-ve-giong-ca-dac-san-nuc-tieng-cua-vung-cao-nghe-an-279837.html"></a>
                                <a href="javascript:void(0);" class="zalo-share-button sprites sprite-zalo" data-href="https://baonghean.vn/content/MjMzOTIz.html" data-oaid="2626600445591827086" data-customize="true"></a>
                                <a href="mailto:email@domain.com" class="sendmail sprites sprite-envelope"></a>
                            </div>
                        </div>
                    </div>
                </div>
                <aside class="zone--aside article__aside">
                    <div id="aside-top">
                        
        <section class="zone zone--grey">
            <h3 class="zone__header"><span class="zone__title">Tin liên quan</span></h3>
            <div class="zone__content">
    
        <article data-id='192491' class="story exclusive">
            <figure class="story__thumb">
                <a href="/mua-san-ca-mat-o-song-giang-220556.html" title="Mùa “săn” cá mát ở sông Giăng">
                    <img src="https://image2.baonghean.vn/c186x104/Uploaded/2020/asfsfzyrmyl/2018_10_27/bna__danh_bat_ca_mat_anh_ba_hau7910353_27102018.jpg" alt="Mùa “săn” cá mát ở sông Giăng" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" data-id='192491' href="/mua-san-ca-mat-o-song-giang-220556.html" title="Mùa “săn” cá mát ở sông Giăng">Mùa “săn” cá mát ở sông Giăng</a></h2>
        </article>
    
        <article data-id='191516' class="story">
            <figure class="story__thumb">
                <a href="/san-ca-mat-dac-san-bang-cach-nem-da-nhu-cua-nguoi-thai-o-nghe-an-219098.html" title="Săn cá mát đặc sản bằng cách ném đá nhử của người Thái ở Nghệ An">
                    <img src="https://image2.baonghean.vn/186x104/Uploaded/2020/zsgkqzeaznzm/2018_10_16/image_8772903_16102018.jpg" alt="Săn cá mát đặc sản bằng cách ném đá nhử của người Thái ở Nghệ An" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" data-id='191516' href="/san-ca-mat-dac-san-bang-cach-nem-da-nhu-cua-nguoi-thai-o-nghe-an-219098.html" title="Săn cá mát đặc sản bằng cách ném đá nhử của người Thái ở Nghệ An">Săn cá mát đặc sản bằng cách ném đá nhử của người Thái ở Nghệ An</a></h2>
        </article>
    
        <article data-id='233834' class="story">
            <figure class="story__thumb">
                <a href="/khu-du-tru-sinh-quyen-the-gioi-mien-tay-nghe-an-phong-chong-tham-hoa-o-nhiem-trang-279697.html" title="Khu Dự trữ sinh quyển thế giới miền Tây Nghệ An: Phòng, chống thảm họa 'ô nhiễm trắng'">
                    <img src="https://image2.baonghean.vn/186x104/Uploaded/2020/vkwdexqlxk/2020_12_27/av1743103_27122020.jpg" alt="Khu Dự trữ sinh quyển thế giới miền Tây Nghệ An: Phòng, chống thảm họa 'ô nhiễm trắng'" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" data-id='233834' href="/khu-du-tru-sinh-quyen-the-gioi-mien-tay-nghe-an-phong-chong-tham-hoa-o-nhiem-trang-279697.html" title="Khu Dự trữ sinh quyển thế giới miền Tây Nghệ An: Phòng, chống thảm họa 'ô nhiễm trắng'">Khu Dự trữ sinh quyển thế giới miền Tây Nghệ An: Phòng, chống thảm họa 'ô nhiễm trắng'</a></h2>
        </article>
    
        <article data-id='233764' class="story">
            <figure class="story__thumb">
                <a href="/lon-dac-san-mien-tay-nghe-an-khan-hiem-gia-200000-dong-kg-279606.html" title="Lợn đặc sản miền Tây Nghệ An khan hiếm, giá 200.000 đồng/kg">
                    <img src="https://image2.baonghean.vn/c186x104/Uploaded/2020/jgmztamzsnzm/2020_12_22/bna_lon_den2273700_22122020.jpg" alt="Lợn đặc sản miền Tây Nghệ An khan hiếm, giá 200.000 đồng/kg" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" data-id='233764' href="/lon-dac-san-mien-tay-nghe-an-khan-hiem-gia-200000-dong-kg-279606.html" title="Lợn đặc sản miền Tây Nghệ An khan hiếm, giá 200.000 đồng/kg">Lợn đặc sản miền Tây Nghệ An khan hiếm, giá 200.000 đồng/kg</a></h2>
        </article>
    
        </div>
</section>
    

                        
                    </div>
                    <div style="top: 0; bottom: auto;" id="aside-sticky">
                        
                    </div>
                </aside>
                <div class="article__footer">
                    <div class="clearfix" style="margin-top:10px">
                        
                    </div>
                    
                        <div class="zone article-comments" id="article-comment-233923" data-id="233923" data-type="0"></div>
                    
                </div>
            </article>
        </div>
        <div class="sidebar-col">
            
<div id="sidebar-top">
    
    
        <section class="zone">
            <div class="zone__header">
                <h3 class="zone__title">Tin đọc nhiều</h3>
            </div>
            <div class="zone__content">
    
        <article class="story story--horizontal v-clear">
            <figure class="story__thumb">
                <a href="/thanh-pho-vinh-hoan-thanh-giai-phong-mat-bang-dai-lo-vinh-cua-lo-279743.html" title="Thành phố Vinh hoàn thành giải phóng mặt bằng Đại lộ Vinh - Cửa Lò ">
                    <img src="https://image2.baonghean.vn/c80x60/Uploaded/2020/mrkevkxlxk/2020_12_28/bna_anh_nguyen_chau_1692125_28122020.jpg" alt="Thành phố Vinh hoàn thành giải phóng mặt bằng Đại lộ Vinh - Cửa Lò " /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/thanh-pho-vinh-hoan-thanh-giai-phong-mat-bang-dai-lo-vinh-cua-lo-279743.html" title="Thành phố Vinh hoàn thành giải phóng mặt bằng Đại lộ Vinh - Cửa Lò ">Thành phố Vinh hoàn thành giải phóng mặt bằng Đại lộ Vinh - Cửa Lò </a></h2>
        </article>
    
        <article class="story story--horizontal exclusive v-clear">
            <figure class="story__thumb">
                <a href="/quyt-jeju-lan-dau-tien-duoc-trong-tai-nghe-an-dat-nang-suat-gan-12-tan-ha-279591.html" title="Quýt Jeju lần đầu tiên được trồng tại Nghệ An đạt năng suất gần 12 tấn/ha">
                    <img src="https://image2.baonghean.vn/c80x60/Uploaded/2020/aekxqkxlxk/2020_12_25/bna_tham_vuon8246647_25122020.jpg" alt="Quýt Jeju lần đầu tiên được trồng tại Nghệ An đạt năng suất gần 12 tấn/ha" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/quyt-jeju-lan-dau-tien-duoc-trong-tai-nghe-an-dat-nang-suat-gan-12-tan-ha-279591.html" title="Quýt Jeju lần đầu tiên được trồng tại Nghệ An đạt năng suất gần 12 tấn/ha">Quýt Jeju lần đầu tiên được trồng tại Nghệ An đạt năng suất gần 12 tấn/ha</a></h2>
        </article>
    
        <article class="story story--horizontal v-clear">
            <figure class="story__thumb">
                <a href="/nghe-an-co-them-34-xa-dat-chuan-nong-thon-moi-279776.html" title="Nghệ An có thêm 34 xã đạt chuẩn nông thôn mới">
                    <img src="https://image2.baonghean.vn/c80x60/Uploaded/2020/gunauphbatoan/2020_08_14/bna_image_9912473_1482020.jpg" alt="Nghệ An có thêm 34 xã đạt chuẩn nông thôn mới" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/nghe-an-co-them-34-xa-dat-chuan-nong-thon-moi-279776.html" title="Nghệ An có thêm 34 xã đạt chuẩn nông thôn mới">Nghệ An có thêm 34 xã đạt chuẩn nông thôn mới</a></h2>
        </article>
    
        <article class="story story--horizontal v-clear">
            <figure class="story__thumb">
                <a href="/nghe-an-ra-cong-dien-ung-pho-voi-ret-dam-ret-hai-279742.html" title="Nghệ An ra công điện ứng phó với rét đậm, rét hại">
                    <img src="https://image2.baonghean.vn/80x60/Uploaded/2020/jwwqjwkwj/2020_12_28/ret3164160_28122020.jpg" alt="Nghệ An ra công điện ứng phó với rét đậm, rét hại" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/nghe-an-ra-cong-dien-ung-pho-voi-ret-dam-ret-hai-279742.html" title="Nghệ An ra công điện ứng phó với rét đậm, rét hại">Nghệ An ra công điện ứng phó với rét đậm, rét hại</a></h2>
        </article>
    
        <article class="story story--horizontal v-clear">
            <figure class="story__thumb">
                <a href="/mien-bac-don-dot-khong-khi-lanh-moi-279690.html" title="Miền Bắc đón đợt không khí lạnh mới">
                    <img src="https://image2.baonghean.vn/c80x60/Uploaded/2020/jgmztamzsnzm/2020_12_27/bna_nguoi_dan_ven_duong7420575_171220205505675_27122020.jpg" alt="Miền Bắc đón đợt không khí lạnh mới" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/mien-bac-don-dot-khong-khi-lanh-moi-279690.html" title="Miền Bắc đón đợt không khí lạnh mới">Miền Bắc đón đợt không khí lạnh mới</a></h2>
        </article>
    
        </div>
</section>
    

    
        <section class="zone zone--featured zone--media">
            <div class="zone__header">
                <h3 class="zone__title"><a href="/">Media</a></h3>
            </div>
            <div class="zone__content">
    
        <article class="story ">
            <figure class="story__thumb">
                <a href="/nghe-an-go-kho-cho-cong-tac-xuat-khau-lao-dong-do-anh-huong-dich-covid19-279794.html" title="Nghệ An: Gỡ khó cho công tác xuất khẩu lao động do ảnh hưởng dịch Covid-19">
                    <img class="img-responsive" src="https://image2.baonghean.vn/382x214/Uploaded/2020/jwwqjwkwj/2020_12_30/xuat_khau_lao_dong2337453_30122020.jpg" alt="Nghệ An: Gỡ khó cho công tác xuất khẩu lao động do ảnh hưởng dịch Covid-19" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/nghe-an-go-kho-cho-cong-tac-xuat-khau-lao-dong-do-anh-huong-dich-covid19-279794.html" title="Nghệ An: Gỡ khó cho công tác xuất khẩu lao động do ảnh hưởng dịch Covid-19">Nghệ An: Gỡ khó cho công tác xuất khẩu lao động do ảnh hưởng dịch Covid-19</a></h2>
        </article>
    
        <article class="story ">
            <figure class="story__thumb">
                <a href="/ban-tin-chao-buoi-sang-ngay-30-12-2020-279823.html" title="Bản tin chào buổi sáng ngày 30/12/2020">
                    <img class="img-responsive" src="https://image2.baonghean.vn/382x214/Uploaded/2020/btgazsmztnzm/2020_12_30/bia_ban_tin2890850_30122020.jpg" alt="Bản tin chào buổi sáng ngày 30/12/2020" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/ban-tin-chao-buoi-sang-ngay-30-12-2020-279823.html" title="Bản tin chào buổi sáng ngày 30/12/2020">Bản tin chào buổi sáng ngày 30/12/2020</a></h2>
        </article>
    
        <article class="story ">
            <figure class="story__thumb">
                <a href="/nhung-diem-noi-bat-cua-nghi-dinh-137-ve-quan-ly-su-dung-phao-279766.html" title="Những điểm nổi bật của Nghị định 137 về quản lý, sử dụng pháo">
                    <img class="img-responsive" src="https://image2.baonghean.vn/382x214/Uploaded/2020/vkwdexqlxk/2020_12_28/179ff7abcbee22b07bff_vmlb.jpg" alt="Những điểm nổi bật của Nghị định 137 về quản lý, sử dụng pháo" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/nhung-diem-noi-bat-cua-nghi-dinh-137-ve-quan-ly-su-dung-phao-279766.html" title="Những điểm nổi bật của Nghị định 137 về quản lý, sử dụng pháo">Những điểm nổi bật của Nghị định 137 về quản lý, sử dụng pháo</a></h2>
        </article>
    
        <article class="story ">
            <figure class="story__thumb">
                <a href="/don-doc-bao-nghe-an-so-dac-biet-chao-nam-moi-2021-279717.html" title="Đón đọc Báo Nghệ An số đặc biệt: Chào năm mới 2021">
                    <img class="img-responsive" src="https://image2.baonghean.vn/382x214/Uploaded/2020/vkwdexqlxk/2020_12_28/a18711677_28122020.jpg" alt="Đón đọc Báo Nghệ An số đặc biệt: Chào năm mới 2021" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/don-doc-bao-nghe-an-so-dac-biet-chao-nam-moi-2021-279717.html" title="Đón đọc Báo Nghệ An số đặc biệt: Chào năm mới 2021">Đón đọc Báo Nghệ An số đặc biệt: Chào năm mới 2021</a></h2>
        </article>
    
        </div>
                </section>
    

    
    
    
<div class="zone">
    <div class="zone__header">
        <h3 class="zone__title">Xu hướng đọc</h3>
    </div>
    <div class="zone__content">
        
                <a class="tag__item" href="/tags/D%e1%bb%b1-%c3%a1n-Trung-t%c3%a2m-gi%e1%bb%91ng-c%c3%a2y-l%c3%a2m-nghi%e1%bb%87p-%e1%bb%a9ng-d%e1%bb%a5ng-c%c3%b4ng-ngh%e1%bb%87-B%e1%ba%afc-Trung-B%e1%bb%99---DKC.html" title="Bài viết với từ khóa Dự án Trung tâm giống cây lâm nghiệp ứng dụng công nghệ Bắc Trung Bộ - DKC">Dự án Trung tâm giống cây lâm nghiệp ứng dụng công nghệ Bắc Trung Bộ - DKC</a>
            
                <a class="tag__item" href="/tags/th%c6%b0%c6%a1ng-l%c3%a1i.html" title="Bài viết với từ khóa thương lái">thương lái</a>
            
                <a class="tag__item" href="/tags/%c4%91%e1%ba%a5u-gi%c3%a1-gi%c3%a1n-ti%e1%ba%bfp.html" title="Bài viết với từ khóa đấu giá gián tiếp">đấu giá gián tiếp</a>
            
                <a class="tag__item" href="/tags/mi%e1%bb%81n-b%e1%ba%afc.html" title="Bài viết với từ khóa miền bắc">miền bắc</a>
            
                <a class="tag__item" href="/tags/qu%e1%ba%a3ng-b%c3%a1-m%c3%b4i-tr%c6%b0%e1%bb%9dng-%c4%91%e1%ba%a7u-t%c6%b0.html" title="Bài viết với từ khóa quảng bá môi trường đầu tư">quảng bá môi trường đầu tư</a>
            
    </div>
</div>


    
<div class="zone">
    <div class="zone__header">
        <h3 class="zone__title">Liên kết website</h3>
    </div>
    <div class="zone__content">
        <select name="" id="weblink" onchange="click_this(this);" class="form-control">
            <option value="- Chọn website -" selected="selected">- Chọn website -</option>
            <option value="//www.vnanet.vn">Thông tấn xã Việt Nam</option>
            <option value="//www.nhandan.org.vn/">Báo Nhân dân</option>
            <option value="//www.quandoinhandan.org.vn">Báo QĐND</option>
            <option value="//www.hanoimoi.com.vn">Báo Hà Nội Mới</option>
            <option value="//www.baothainguyen.org.vn">Báo Thái Nguyên</option>
            <option value="//www.nld.com.vn">Người Lao Động</option>
            <option value="//www.baodongnai.com.vn">Báo Đồng Nai</option>
            <option value="//www.laodong.com.vn">Báo Lao Động</option>
            <option value="//www.sggp.org.vn">Sài Gòn Giải phóng</option>
            <option value="//www.baohungyen.org.vn">Báo Hưng Yên</option>
            <option value="//www.baolaocai.vn">Báo Lào Cai</option>
            <option value="//www.baohaiphong.com.vn">Báo Hải phòng</option>
            <option value="//www.baodanang.vn">Báo Đà Nẵng</option>
            <option value="//www.baocantho.com.vn">Báo Cần Thơ</option>
            <option value="//www.baohagiang">Báo Hà Giang</option>
            <option value="//www.baotuyenquang.com.vn">Báo Tuyên Quang</option>
            <option value="//www.baodienbien.info.vn">Báo Điện Biên</option>
            <option value="//www.baodientusonla.com.vn">Báo Sơn La</option>
            <option value="//www.baobackan.org.vn">Báo Bắc Cạn</option>
            <option value="//www.baophutho.org.vn">Báo Phú Thọ</option>
            <option value="//www.baovinhphuc.vn">Báo Vĩnh Phúc</option>
            <option value="//www.baobacgiang.com.vn">Báo Bắc Giang</option>
            <option value="//www.baobacninh.com.vn">Báo Bắc Ninh</option>
            <option value="//www.baoquangninh.com.vn">Báo Quảng Ninh</option>
            <option value="//www.baohoabinh.com.vn">Báo Hòa Bình</option>
            <option value="//baoninhbinh.org.vn">Báo Ninh Bình</option>
            <option value="//www.baothanhhoa.com.vn">Báo Thanh Hóa</option>
            <option value="//www.baonghean.vn">Báo Nghệ An</option>
            <option value="//www.baohatinh.vn">Báo Hà Tĩnh</option>
            <option value="//baoquangnam.com.vn">Báo Quảng Nam</option>
            <option value="//www.baobinhdinh.com.vn">Báo Bình Định</option>
            <option value="//www.baoquangngai.com.vn">Báo Quãng ngãi</option>
            <option value="//www.baophuyen.com.vn">Báo Phú Yên</option>
            <option value="//www.baokhanhhoa.com.vn">Báo Khánh Hòa</option>
            <option value="//www.baobinhthuan.com.vn">Báo Bình Thuận</option>
            <option value="//www.baobinhduong.com.vn">Báo Bình Dương</option>
            <option value="//www.baoangiang.com.vn">Báo An Giang</option>
            <option value="//www.vinhlong.gov.vn">Báo Vĩnh Long</option>
            <option value="//www.baohaugiang.com.vn">Báo Hậu Giang</option>
            <option value="//www.baobariavungtau.com.vn">Bao Bà rịa - Vũng tàu</option>
            <option value="//www.vneconomy.com.vn">Thời báo kinh tế</option>
            <option value="//www.mofa.gov.vn">Tuần báo quốc tế</option>
            <option value="//www.vir.com.vn">Báo đầu tư</option>
            <option value="//www.vnexpress.net">VnExpress</option>
            <option value="//media.vdc.com.vn">VDC Media</option>
            <option value="//www.quehuong.org.vn">Tạp Chí Quê Hương</option>
            <option value="//www.sgtt.com.vn">Sài Gòn tiếp thị</option>
            <option value="//www.vtv.org.vn">Đài truyền hình VN</option>
            <option value="//www.vov.org.vn">Đài tiếng nói VN</option>
            <option value="//www.hanoitv.vn">Đài PT TH Hà Nội</option>
            <option value="//www.htv.com.vn">Đài PT TH PT.HCM</option>
            <option value="//baothuathienhue.vn">Báo Thừa Thiên Huế</option>
            <option value="//baolaichau.vn">Báo Lai Châu</option>
        </select>
    </div>
</div>

    
</div>
<div id="sidebar-sticky">

</div>

        </div>
    </div>
    <div class="area area--grey">
        <div class="site-wrap">
            
            
<section class="zone">
    <div class="zone__header">
        <h3 class="zone__title">TIN TỨC MỚI NHẤT <b>Kinh tế</b>
        </h3>
    </div>
    <div class="zone__content">
        <div class="four-cols">
            
                    <article class="story exclusive">
                        <figure class="story__thumb">
                            <a href="/crystal-bay-kien-tao-diem-den-quoc-te-thu-hut-du-khach-279816.html" title="Crystal Bay kiến tạo điểm đến quốc tế thu hút du khách">
                                <img class="img-responsive" src="https://image2.baonghean.vn/c382x214/Uploaded/2020/mrkevkxlxk/2020_12_29/bna_crystalbaysunbaypark043023332_29122020.jpg" alt="Crystal Bay kiến tạo điểm đến quốc tế thu hút du khách" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/crystal-bay-kien-tao-diem-den-quoc-te-thu-hut-du-khach-279816.html" title="Crystal Bay kiến tạo điểm đến quốc tế thu hút du khách">Crystal Bay kiến tạo điểm đến quốc tế thu hút du khách</a></h2>
                    </article>
                
                    <article class="story">
                        <figure class="story__thumb">
                            <a href="/cong-ty-cp-xi-mang-song-lam-ban-giao-cac-cong-trinh-ho-tro-xay-dung-nong-thon-moi-o-xa-nghi-thiet-279805.html" title="Công ty CP Xi măng Sông Lam bàn giao các công trình hỗ trợ xây dựng nông thôn mới ở xã Nghi Thiết">
                                <img class="img-responsive" src="https://image2.baonghean.vn/c382x214/Uploaded/2020/zsgkqzeaznzm/2020_12_29/bna_cat_bang7208590_29122020.jpg" alt="Công ty CP Xi măng Sông Lam bàn giao các công trình hỗ trợ xây dựng nông thôn mới ở xã Nghi Thiết" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/cong-ty-cp-xi-mang-song-lam-ban-giao-cac-cong-trinh-ho-tro-xay-dung-nong-thon-moi-o-xa-nghi-thiet-279805.html" title="Công ty CP Xi măng Sông Lam bàn giao các công trình hỗ trợ xây dựng nông thôn mới ở xã Nghi Thiết">Công ty CP Xi măng Sông Lam bàn giao các công trình hỗ trợ xây dựng nông thôn mới ở xã Nghi Thiết</a></h2>
                    </article>
                
                    <article class="story">
                        <figure class="story__thumb">
                            <a href="/vuot-qua-gia-ret-nong-dan-nghe-an-thang-loi-vu-tom-279799.html" title="Vượt qua giá rét, nông dân Nghệ An thắng lợi vụ tôm">
                                <img class="img-responsive" src="https://image2.baonghean.vn/c382x214/Uploaded/2020/esfsfjpymyl/2020_12_29/bna_1_anh_viet_hung1889697_29122020.jpg" alt="Vượt qua giá rét, nông dân Nghệ An thắng lợi vụ tôm" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/vuot-qua-gia-ret-nong-dan-nghe-an-thang-loi-vu-tom-279799.html" title="Vượt qua giá rét, nông dân Nghệ An thắng lợi vụ tôm">Vượt qua giá rét, nông dân Nghệ An thắng lợi vụ tôm</a></h2>
                    </article>
                
                    <article class="story">
                        <figure class="story__thumb">
                            <a href="/khong-tiep-tuc-giam-phi-truoc-ba-oto-san-xuat-trong-nuoc-279798.html" title="Không tiếp tục giảm phí trước bạ ôtô sản xuất trong nước">
                                <img class="img-responsive" src="https://image2.baonghean.vn/382x214/Uploaded/2020/esfsfjpymyl/2020_12_29/vinfastfactory4323635_29122020.jpg" alt="Không tiếp tục giảm phí trước bạ ôtô sản xuất trong nước" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/khong-tiep-tuc-giam-phi-truoc-ba-oto-san-xuat-trong-nuoc-279798.html" title="Không tiếp tục giảm phí trước bạ ôtô sản xuất trong nước">Không tiếp tục giảm phí trước bạ ôtô sản xuất trong nước</a></h2>
                    </article>
                
                    <article class="story">
                        <figure class="story__thumb">
                            <a href="/nghe-an-co-them-34-xa-dat-chuan-nong-thon-moi-279776.html" title="Nghệ An có thêm 34 xã đạt chuẩn nông thôn mới">
                                <img class="img-responsive" src="https://image2.baonghean.vn/c382x214/Uploaded/2020/gunauphbatoan/2020_08_14/bna_image_9912473_1482020.jpg" alt="Nghệ An có thêm 34 xã đạt chuẩn nông thôn mới" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/nghe-an-co-them-34-xa-dat-chuan-nong-thon-moi-279776.html" title="Nghệ An có thêm 34 xã đạt chuẩn nông thôn mới">Nghệ An có thêm 34 xã đạt chuẩn nông thôn mới</a></h2>
                    </article>
                
                    <article class="story exclusive">
                        <figure class="story__thumb">
                            <a href="/nganh-cong-thuong-nghe-an-quyet-tam-cho-muc-tieu-moi-279775.html" title="Ngành Công Thương Nghệ An quyết tâm cho mục tiêu mới">
                                <img class="img-responsive" src="https://image2.baonghean.vn/c382x214/Uploaded/2020/vkwdexqlxk/2020_12_29/bna_a37147592_29122020.jpg" alt="Ngành Công Thương Nghệ An quyết tâm cho mục tiêu mới" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/nganh-cong-thuong-nghe-an-quyet-tam-cho-muc-tieu-moi-279775.html" title="Ngành Công Thương Nghệ An quyết tâm cho mục tiêu mới">Ngành Công Thương Nghệ An quyết tâm cho mục tiêu mới</a></h2>
                    </article>
                
                    <article class="story exclusive">
                        <figure class="story__thumb">
                            <a href="/nu-doanh-nhan-co-tam-long-nhan-ai-279763.html" title="Nữ doanh nhân có tấm lòng nhân ái">
                                <img class="img-responsive" src="https://image2.baonghean.vn/c382x214/Uploaded/2020/aslxmlyrmyl/2020_12_17/bna_bang_khen_41542175_17122020.jpg" alt="Nữ doanh nhân có tấm lòng nhân ái" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/nu-doanh-nhan-co-tam-long-nhan-ai-279763.html" title="Nữ doanh nhân có tấm lòng nhân ái">Nữ doanh nhân có tấm lòng nhân ái</a></h2>
                    </article>
                
                    <article class="story">
                        <figure class="story__thumb">
                            <a href="/thanh-pho-vinh-hoan-thanh-giai-phong-mat-bang-dai-lo-vinh-cua-lo-279743.html" title="Thành phố Vinh hoàn thành giải phóng mặt bằng Đại lộ Vinh - Cửa Lò ">
                                <img class="img-responsive" src="https://image2.baonghean.vn/c382x214/Uploaded/2020/mrkevkxlxk/2020_12_28/bna_anh_nguyen_chau_1692125_28122020.jpg" alt="Thành phố Vinh hoàn thành giải phóng mặt bằng Đại lộ Vinh - Cửa Lò " /></a>
                        </figure>
                        <h2 class="story__title"><a href="/thanh-pho-vinh-hoan-thanh-giai-phong-mat-bang-dai-lo-vinh-cua-lo-279743.html" title="Thành phố Vinh hoàn thành giải phóng mặt bằng Đại lộ Vinh - Cửa Lò ">Thành phố Vinh hoàn thành giải phóng mặt bằng Đại lộ Vinh - Cửa Lò </a></h2>
                    </article>
                
        </div>
    </div>
</section>

        </div>
    </div>
</div>

    </div>

    </div>
    

<footer id="site-footer">
    
        <div class="footer__menu">
            <div class="site-wrap">
    
        <a href="/thoi-su-chinh-tri/" title="Thời sự">Thời sự</a>
    
        <a href="/dua-nghi-quyet-cua-dang-vao-cuoc-song/xay-dung-dang/" title="Xây dựng Đảng">Xây dựng Đảng</a>
    
        <a href="/kinh-te/" title="Kinh tế">Kinh tế</a>
    
        <a href="/xa-hoi/" title="Xã hội">Xã hội</a>
    
        <a href="/phong-su/" title="Phóng sự">Phóng sự</a>
    
        <a href="/giao-duc-khoa-hoc/" title="Giáo dục">Giáo dục</a>
    
        <a href="/doi-song-phap-luat/" title="Pháp luật">Pháp luật</a>
    
        <a href="/quoc-te/" title="Quốc tế">Quốc tế</a>
    
        <a href="/the-thao/" title="Thể thao">Thể thao</a>
    
        <a href="/y-te-suc-khoe/" title="Sức khỏe">Sức khỏe</a>
    
        <a href="/giai-tri/" title="Giải trí">Giải trí</a>
    
        <a href="/nghe-an-dat-va-nguoi/" title="Vô xứ Nghệ">Vô xứ Nghệ</a>
    
        <a href="/bao-nghe-an/" title="Báo Nghệ An">Báo Nghệ An</a>
    
        <a href="/quang-cao/" title="Bạn cần biết">Bạn cần biết</a>
    
        <a href="/mediabna/" title="Media">Media</a>
    
        </div>
    </div>
    

    <div class="footer__info">
        <div class="site-wrap">
            <div class="footer__col">
                <div class="footer__logo">
                    <a href="/" title="Báo Nghệ An điện tử - Tin tức cập nhật trong ngày">
                        <img src="https://static.baonghean.vn/web/app_themes/img/logo-footer.png" alt="Báo Nghệ An điện tử"></a>
                </div>
                <p><b>Báo Nghệ An điện tử </b>- Cơ quan chủ quản: Tỉnh ủy Nghệ An</p>
                <p>Giấy phép hoạt động báo điện tử số: 304/GP-BTTTT</p>
                <p>Bộ Thông tin và Truyền thông cấp ngày 07-06-2016</p>
                <p style="overflow: hidden;"><i>© Bản quyền thuộc về Báo Nghệ An. Mọi hình thức sao chép lại thông tin, hình ảnh phải được sự đồng ý bằng văn bản.</i></p>
            </div>
            <div class="footer__col">
                <p><b>Tổng biên tập</b>: Phạm Thị Hồng Toan</p>
                <p><b>Địa chỉ</b>: Số 03 Đại lộ Lê Nin, Thành phố Vinh</p>
                <p><b>Điện thoại</b>: (023)83.588138; <b>Fax</b>: (023)83.847898</p>
<p><b>Email</b>: <a href="mailto:bna.pdt@gmail.com">bna.pdt@gmail.com</a></p>
                <p><b>QC</b>: (023)88 600006; <b>Email quảng cáo</b>: <a href="mailto:qcbaonghean@gmail.com">qcbaonghean@gmail.com</a></p>
                <p><a href="https://baomoi.com/" class="powerby" target="_blank">Powered by ePi Technologies</a></p>
            </div>
        </div>
    </div>
</footer>

    
    
    <ul class="social-listing floating-right" id="social-floating">
        <li>
            <a href="javascript:void(0);" class="sprites sprite-facebook" rel="facebook" data-url="https://baonghean.vn/content/MjMzOTIz.html"></a>
        </li>
        <li>
            <a href="javascript:void(0);" class="sprites sprite-google-plus" rel="gplus" data-url="https://baonghean.vn/content/MjMzOTIz.html"></a>
        </li>
        <li>
            <a href="javascript:void(0);" class="sprites sprite-twitter" rel="twitter" data-url="https://baonghean.vn/content/MjMzOTIz.html"></a>
        </li>
        <li>
            <a href="javascript:void(0);" class="zalo-share-button sprites sprite-zalo" data-href="https://baonghean.vn/content/MjMzOTIz.html" data-oaid="2626600445591827086" data-customize="true"></a>
        </li>
        <li>
            <a href="mailto:email@domain.com" class="sendmail sprites sprite-envelope" data-url="https://baonghean.vn/content/MjMzOTIz.html"></a>
        </li>
    </ul>
    
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="pswp__bg"></div>
    <div class="pswp__scroll-wrap">
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Đóng (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Chia sẻ"></button>
                <button class="pswp__button pswp__button--fs" title="Xem toàn màn hình"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom to/nhỏ"></button>
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Ảnh trước"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Ảnh sau"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>

    <script src="https://static.baonghean.vn/web/Jscripts/comment.min.js"></script>
    <script type="text/javascript" src="https://static.baonghean.vn/web/Jscripts/photoswipe/photoswipe.min.js"></script>
    <script type="text/javascript" src="https://static.baonghean.vn/web/Jscripts/photoswipe/photoswipe-ui-default.min.js"></script>
   

    <div class="modal fade" id="booking" tabindex="-1" role="dialog" aria-labelledby="bookinglabel">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title" id="bookinglabel">
                        <div class="logo">
                            <a href="/" title="Báo Nghệ An">
                                <img width="300" src="https://static.baonghean.vn/web/app_themes/img/logo.png" alt=""></a>
                        </div>
                    </h4>
                </div>
                <div class="modal-body">
                    <p><b>Liên hệ gửi bài</b></p>
                    <p>Ban Thư ký tòa soạn Báo Nghệ An</p>
                    <p>Email:<a href="mailto:phongbandoc@gmail.com"> phongbandoc@gmail.com</a></p>
                    <p>Địa chỉ: Tầng 3, Tòa soạn báo Nghệ An, Số 03, Đại lộ Lê Nin, TP.Vinh</p>
                </div>
            </div>
        </div>
    </div>
    <div class="modal fade" id="contact" tabindex="-1" role="dialog" aria-labelledby="contactlabel">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title" id="contactlabel">
                        <div class="logo">
                            <a href="/" title="Báo Nghệ An">
                                <img width="300" src="https://static.baonghean.vn/web/app_themes/img/logo.png" alt=""></a>
                        </div>
                    </h4>
                </div>
                <div class="modal-body">
                    <p><b>Liên hệ quảng cáo</b></p>
                    <p>Phòng Phát hành - Quảng cáo</p>
                    <p>Email: <a href="mailto:qcbaonghean@gmail.com">qcbaonghean@gmail.com</a></p>
                    <p>Địa chỉ: Tầng 1, Tòa soạn báo Nghệ An, Số 03, Đại lộ Lê Nin, TP.Vinh</p>
                    <p>Điện thoại: 02388 600006</p>
                </div>
            </div>
        </div>
    </div>
    <script src="https://static.baonghean.vn/web/Jscripts/ui.js?v=2.2"></script>
    
    
    
    
    <script type="text/javascript" src="https://www.google.com/jsapi"></script>
    <script type="text/javascript">google.load('visualization', '1.0', { 'packages': ['corechart'] }); </script>
    <script type="text/javascript">
        function removeHash() {
            var uri = window.location.toString();
            if (uri.indexOf("#") > 0) {
                window.history.pushState("", document.title, window.location.pathname);
            }
        }
        removeHash();
    </script>
   <script src="https://sp.zalo.me/plugins/sdk.js"></script>
<div id="fb-root"></div>
<script>(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v2.11';
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</body>
</html>
