

<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js">
<!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><title>
	Bộ Ngoại giao Canada lên tiếng về lệnh trừng phạt của Nga  | Quốc tế | Báo Nghệ An điện tử
</title><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta id="ctl00_description" name="description" content="Bộ Ngoại giao Canada đã gọi quyết định của Nga cấm 9 công dân Canada nhập cảnh vào Nga là vô căn cứ và không thể chấp nhận được." /><meta id="ctl00_keywords" name="keywords" content="Nga, Canada, lệnh trừng phạt" /><meta name="distribution" content="global" /><meta name="author" content="baonghean.vn" /><meta name="COPYRIGHT" content="baonghean.vn" /><meta http-equiv="refresh" content="1200" /><meta name="revisit-after" content="1 days" /><meta name="rating" content="general" /><meta name="language" content="vietnamese" />
    <meta name="robots" content="INDEX,FOLLOW" />
    <meta name="GOOGLEBOT" content="index,follow,noarchive" />
    <link rel="alternate" href="/rss/home.rss" type="application/rss+xml" title="RSS" />
    <!--<meta property="fb:pages" content="767767026579169" />--><meta property="fb:pages" content="919479674872321" /><meta property="fb:app_id" content="1165505533473850" /><meta name="truelife-key" content="2045170" /><meta name="eclick_verify" content="dFFZX1EXLRcYGVlEagENBg0MLQYNB00dKw==" /><meta name="google-site-verification" content="xeuTeummgN3TkZgm778XN3jsF4Si61ZGrjwt1HtsRM8" />
    <script type="text/javascript" src="https://static-cms-baonghean.zadn.vn/web/Jscripts/mobileswitcher.js?v=0.3"></script>
    
        <link rel="shortcut icon" href="https://static-cms-baonghean.zadn.vn/web/App_Themes/img/favicon.ico" type="image/x-icon" />
        <link rel="stylesheet" href="https://static-cms-baonghean.zadn.vn/web/App_Themes/css/baonghean.min.css?v=1.4.6">
    
    
    <script src="https://static-cms-baonghean.zadn.vn/web/Jscripts/baonghean.min.js?v=1.0"></script>
    
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://baonghean.vn/content/MjM5ODQw.html" />
    <meta property="og:site_name" content="Báo Nghệ An điện tử" />
    <meta property="og:image" content="https://photo-cms-baonghean.zadn.vn/w1000/Uploaded/2021/zsgkqzeaznzm/2021_06_08/tai_xuong9797330_862021.jpg" />
    <meta property="og:title" content="Bộ Ngoại giao Canada lên tiếng về lệnh trừng phạt của Nga " />
    <meta property="og:description" content="Bộ Ngoại giao Canada đ&#227; gọi quyết định của Nga cấm 9 c&#244;ng d&#226;n Canada nhập cảnh v&#224;o Nga l&#224; v&#244; căn cứ v&#224; kh&#244;ng thể chấp nhận được." />
    <meta property="article:published_time" content="2021-06-08T08:53:39+07:00" />
    <meta property="article:section" content="Quốc tế" />
    <link rel="canonical" href="https://baonghean.vn/bo-ngoai-giao-canada-len-tieng-ve-lenh-trung-phat-cua-nga-288229.html" />
    <meta content="Nga, Canada, lệnh trừng phạt" name="news_keywords" />
    <meta name="adx:sections" content="Quốc tế" />
    <meta name="adx:objects" content="239840" />
    <meta name="adx:authors" content="vn.sputniknews.comPV" />
    <link rel="alternate" href="https://m.baonghean.vn/bo-ngoai-giao-canada-len-tieng-ve-lenh-trung-phat-cua-nga-288229.html" media="handheld" />
    <link href="https://static-cms-baonghean.zadn.vn/web/Jscripts/photoswipe/photoswipe.css" rel="stylesheet" />
    <link href="https://static-cms-baonghean.zadn.vn/web/Jscripts/photoswipe/default-skin.css" rel="stylesheet" />
    <style>
        .cms-body .jwplayer div {
            margin-bottom: 0 !important;
        }
    </style>
    <script> var isautoscoll = 1;</script>

    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-112184955-1', 'auto');
        ga('send', 'pageview');
        ga('create', 'UA-31351222-12', 'auto', { 'name': 'oldTracker' });
        ga('oldTracker.send', 'pageview');
    </script>
    <script>  var curZoneID = '23'; var curContentID = '239840'; var loghost = 'https://log.baonghean.vn';</script>
    <script type="text/javascript" src="https://static-cms-baonghean.zadn.vn/web/Jscripts/log.js?v=1.1"></script>
    <script type="text/javascript">logging("239840", "23", 1); //setCookie('siteCookie', ++siteCookie, 720, '/', '', '');</script>
    
    <script type="application/javascript" src="//anymind360.com/js/1697/ats.js"></script>

    <style>
        .banner_hidden {
            display: none;
        }
    </style>
    </head>
<body>
    
<header id="site-header">
    <div class="site-header__topbar">
        <div class="site-wrap">
            <time>Thứ Ba, ngày 8/6/2021</time>
            <div class="site-header__tool">
                <div class="site-header__links">
                    <span>Hotline: (023)83.588138</span>
                    <a href="mailto:bna.pdt@gmail.com">Mail gửi tòa soạn</a>
                    <a href="javascript:void(0);" data-toggle="modal" data-target="#booking">Liên hệ đặt báo</a>
                    <a href="//quangcao.baonghean.vn/" target="_blank">Quảng cáo</a>
                    <a href="https://www.facebook.com/baonghean/" class="sprites sprite-facebook" target="_blank"></a>
                    <a href="https://www.youtube.com/channel/UCqpXstHw1h45wkgFJ1poPNw" class="sprites sprite-youtube" target="_blank"></a>
                    <a href="//baonghean.vn/emagazine/" class="sprites sprite-magazine"></a>
                </div>
                <div class="search-wrap">
                    <input type="text" class="form-control" id="txtsearch" placeholder="Tìm kiếm">
                    <span class="sprites sprite-search" id="btnsearch"></span>
                </div>
            </div>
        </div>
    </div>
    <div class="site-header__content">
        <div class="site-wrap">
            
            <div class="logo">
                <a href="/" title="Báo Nghệ An điện tử - Tin tức cập nhật trong ngày">
                     
		    <img src="https://static-cms-baonghean.zadn.vn/web/app_themes/img/logo.png" alt="Báo Nghệ An điện tử">
                    
                    
                </a>
            </div>
            
            <div class="site-header__qc">
                
<div id="adsctl00_Header1_AdsHome12037625745" class="box-script " position="Web_AdsSlogan1" style="">
    
            <div class="qc" style="margin: 0 auto;width:360px;height:90px!important"><a href='https://baonghean.vn/event/bau-cu-dai-bieu-quoc-hoi-khoa-xv-va-hdnd-cac-cap-nhiem-ky-20212026-94/trang-1.html' rel='239' class='adsitem' title='' target='_blank' tag='Banner Đại Hội Đảng 2020'><img src='https://photo-cms-baonghean.zadn.vn/Uploaded/admin2/2021_03_03/banner_bau_cu_qh3203113_332021.png' alt='' width='360' height='90' /></a></div>
        
</div>
<script type="text/javascript"> $(function() { rotatebanner('ctl00_Header1_AdsHome12037625745', -9999, -1); });</script>

                
<div id="adsctl00_Header1_AdsHome22037625745" class="box-script " position="Web_AdsSlogan2" style="">
    
            <div class="qc" style="margin: 0 auto;width:360px;height:90px!important"><a href='http://teccogroup.vn/' rel='168' class='adsitem' title='' target='_blank' tag='Banner_Tecco-desktop'><img src='https://photo-cms-baonghean.zadn.vn/Uploaded/huuquanbna/2018_11_15/teccobanner5rd16360468_15112018.gif' alt='' width='360' height='90' /></a></div>
        
</div>
<script type="text/javascript"> $(function() { rotatebanner('ctl00_Header1_AdsHome22037625745', 0, -1); });</script>

            </div>
        </div>
    </div>
    <nav class="site-header__nav" data-spy="affix" data-offset-top="243" data-offset-bottom="0">
        <div class="site-wrap">
            
<ul class="navigator">
    <li>
        <a href="/"><span class="sprites sprite-home"></span></a>
    </li>
    
            <li class=''><a href="/thoi-su-chinh-tri/" title="Thời sự">Thời sự</a>
                    <ul class="navigator__child">
                
                    <li><a href="/su-kien-dien-dan/" title="Diễn đàn">Diễn đàn</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/kinh-te/" title="Kinh tế">Kinh tế</a>
                    <ul class="navigator__child">
                
                    <li><a href="/kinh-te/cong-nghiep-dich-vu/" title="Công nghiệp">Công nghiệp</a></li>
                
                    <li><a href="/kinh-te/nong-nghiep/" title="Nông nghiệp">Nông nghiệp</a></li>
                
                    <li><a href="/kinh-te/tai-chinh-ngan-hang/" title="Thị trường">Thị trường</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/dua-nghi-quyet-cua-dang-vao-cuoc-song/xay-dung-dang/" title="Xây dựng Đảng">Xây dựng Đảng</a>
                    <ul class="navigator__child">
                
                    <li><a href="/dua-nghi-quyet-cua-dang-vao-cuoc-song/dao-duc-ho-chi-minh/" title="Theo gương Bác">Theo gương Bác</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/xa-hoi/" title="Xã hội">Xã hội</a>
                    <ul class="navigator__child">
                
                    <li><a href="/quoc-phong/giao-duc-quoc-phong/" title="Quốc phòng">Quốc phòng</a></li>
                
                    <li><a href="/xa-hoi/tam-su/" title="Gia đình">Gia đình</a></li>
                
                    <li><a href="/bao-chi-ban-doc/tam-long-vang/" title="Từ thiện">Từ thiện</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/ton-giao/" title="Tôn giáo">Tôn giáo</a>
            </li>
        
            <li class=''><a href="/phong-su/" title="Phóng sự">Phóng sự</a>
            </li>
        
            <li class=''><a href="/giao-duc-khoa-hoc/" title="Giáo dục">Giáo dục</a>
                    <ul class="navigator__child">
                
                    <li><a href="/giao-duc-khoa-hoc/khoa-hoc-cong-nghe/" title="Công nghệ">Công nghệ</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/doi-song-phap-luat/" title="Pháp luật">Pháp luật</a>
                    <ul class="navigator__child">
                
                    <li><a href="/doi-song-phap-luat/an-ninh-trat-tu/" title="An ninh - Trật tự">An ninh - Trật tự</a></li>
                
                    <li><a href="/doi-song-phap-luat/chinh-sach-phap-luat/" title="Tư vấn">Tư vấn</a></li>
                </ul>
            </li>
        
            <li class=' active'><a href="/quoc-te/" title="Quốc tế">Quốc tế</a>
                    <ul class="navigator__child">
                
                    <li><a href="/quoc-te/tin-tuc/" title="Tin tức">Tin tức</a></li>
                
                    <li><a href="/quoc-te/binh-luan-quoc-te/" title="Bình luận">Bình luận</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/the-thao/" title="Thể thao">Thể thao</a>
                    <ul class="navigator__child">
                
                    <li><a href="/the-thao/slna/" title="SLNA">SLNA</a></li>
                
                    <li><a href="/the-thao/trong-nuoc/" title="Trong nước">Trong nước</a></li>
                
                    <li><a href="/the-thao/quoc-te/" title="Quốc tế">Quốc tế</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/nghe-an-dat-va-nguoi/" title="Vô xứ Nghệ">Vô xứ Nghệ</a>
                    <ul class="navigator__child">
                
                    <li><a href="/xa-hoi/du-lich/" title="Khám phá">Khám phá</a></li>
                
                    <li><a href="/mien-tay-nghe-an/hinh-anh-an-tuong/" title="Ảnh đẹp">Ảnh đẹp</a></li>
                
                    <li><a href="/mien-tay-nghe-an/" title="Miền tây">Miền tây</a></li>
                
                    <li><a href="/diem-den/" title="Điểm đến">Điểm đến</a></li>
                
                    <li><a href="/an-gi/" title="Ăn gì">Ăn gì</a></li>
                
                    <li><a href="/len-duong/" title="Lên đường">Lên đường</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/y-te-suc-khoe/" title="Sức khỏe">Sức khỏe</a>
                    <ul class="navigator__child">
                
                    <li><a href="/khoe-dep/" title="Khỏe & Đẹp">Khỏe & Đẹp</a></li>
                
                    <li><a href="/thuoc-dinh-duong/" title="Thuốc & Dinh dưỡng">Thuốc & Dinh dưỡng</a></li>
                
                    <li><a href="/tin-tuc/" title="Tin tức">Tin tức</a></li>
                
                    <li><a href="/y-te-suc-khoe/tu-van/" title="Tư vấn">Tư vấn</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/bao-nghe-an/" title="Báo Nghệ An">Báo Nghệ An</a>
                    <ul class="navigator__child">
                
                    <li><a href="/bao-chi-ban-doc/" title="Báo chí - Bạn đọc">Báo chí - Bạn đọc</a></li>
                
                    <li><a href="/bao-nghe-an/giai-bd-tn-nd-cup-bao-nghe-an/" title="Giải bóng đá">Giải bóng đá</a></li>
                
                    <li><a href="/bao-nghe-an/hoat-dong/" title="Hoạt động xã hội">Hoạt động xã hội</a></li>
                
                    <li><a href="/bao-nghe-an/anh-bao-chi-khoanh-khac-vang/" title="Khoảnh khắc vàng">Khoảnh khắc vàng</a></li>
                
                    <li><a href="/bao-chi-ban-doc/nhip-cau-ban-doc/" title="Nhịp cầu bạn đọc">Nhịp cầu bạn đọc</a></li>
                
                    <li><a href="/bao-nghe-an/tu-lieu-ve-bao-nghe-an/" title="Tư liệu về Báo Nghệ An">Tư liệu về Báo Nghệ An</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/quang-cao/" title="Bạn cần biết">Bạn cần biết</a>
            </li>
        
            <li class=''><a href="/mediabna/" title="Media">Media</a>
                    <ul class="navigator__child">
                
                    <li><a href="/mediabna/quoc-phong-an-ninh/" title="Quốc phòng an ninh">Quốc phòng an ninh</a></li>
                
                    <li><a href="/mediabna/phong-su-ky-su/" title="Phóng sự - Ký sự">Phóng sự - Ký sự</a></li>
                
                    <li><a href="/mediabna/xe-va-doi-song/" title="Xe và đời sống">Xe và đời sống</a></li>
                
                    <li><a href="/mediabna/thoi-su/" title="Thời sự">Thời sự</a></li>
                
                    <li><a href="/mediabna/kham-pha/" title="Khám phá">Khám phá</a></li>
                
                    <li><a href="/mediabna/giai-tri/" title="Giải trí">Giải trí</a></li>
                
                    <li><a href="/mediabna/dan-hoi-co-quan-chuc-nang-tra-loi/" title="Dân hỏi cơ quan chức năng trả lời">Dân hỏi cơ quan chức năng trả lời</a></li>
                
                    <li><a href="/mediabna/lich-phat-song-tv/" title="TV">TV</a></li>
                
                    <li><a href="/mediabna/xa-hoi/" title="Xã hội">Xã hội</a></li>
                
                    <li><a href="/mediabna/the-thao/" title="Thể thao">Thể thao</a></li>
                
                    <li><a href="/photo-gallery/" title="Ảnh">Ảnh</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/lao-dong-viec-lam/" title="Lao động">Lao động</a>
                    <ul class="navigator__child">
                
                    <li><a href="/quang-cao/tuyen-dung/" title="Việc làm">Việc làm</a></li>
                </ul>
            </li>
        
</ul>

        </div>
    </nav>
    <div style="clear: both">
        
    </div>
</header>

    <div id="site-content">
        
    <div id="main-article-body">
        
<div class="article-item" id="article239840" data-id="239840" data-zone="23" data-url="https://baonghean.vn/bo-ngoai-giao-canada-len-tieng-ve-lenh-trung-phat-cua-nga-288229.html" data-uniqueurl="https://baonghean.vn/content/MjM5ODQw.html" data-tile="Bộ Ngoại giao Canada lên tiếng về lệnh trừng phạt của Nga ">
    <div class="site-wrap">
        
<ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/quoc-te/" class="breadcrumbs__cate" title="Quốc tế" itemprop="item"><span itemprop='name'>Quốc tế</span><meta itemprop="position" content="1" /></a>
    </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class='breadcrumbs__cate'><a href="/quoc-te/tin-tuc/" title="Tin tức" itemprop="item">
            <span itemprop='name'>Tin tức</span><meta itemprop="position" content="2" /></a></li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class='breadcrumbs__cate'><a href="/quoc-te/binh-luan-quoc-te/" title="Bình luận" itemprop="item">
            <span itemprop='name'>Bình luận</span><meta itemprop="position" content="3" /></a></li>
</ol>

        <div class="main-col">
            <article class="article-wrap">
                <header class="article__header">
                    
                    <h1 itemprop="headline" id="headline" class="article__title cms-title">Bộ Ngoại giao Canada lên tiếng về lệnh trừng phạt của Nga </h1>
                    <div class="article__meta">
                        <time>08/06/2021 08:53</time>
                        <meta class="cms-date" itemprop="datePublished" content="2021-06-08T08:53:39T+07:00" />
                        <div class="pull-right">
                            <div class="fb-like" data-href="https://baonghean.vn/content/MjM5ODQw.html" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>
                        </div>
                    </div>
                    
                    <div class="article__summary cms-desc">
                        Bộ Ngoại giao Canada đã gọi quyết định của Nga cấm 9 công dân Canada nhập cảnh vào Nga là vô căn cứ và không thể chấp nhận được.
                    </div>
                    
                    <div class="clearfix">
                        
                    </div>
                </header>

                <div class="article__content">
                    <div class="content cms-body">
                        <div itemprop="description">
<p><strong>Các biện pháp trừng phạt của Nga đối với 9 công dân Canada</strong></p>
<p>Trước đó, Bộ Ngoại giao Nga đã công bố danh sách 9 công dân Canada&nbsp;bị cấm nhập cảnh vào Liên bang Nga&nbsp;vì chính sách và các biện pháp trừng phạt chống Nga. Trong danh sách này bao gồm cả Bộ trưởng Tư pháp và Tổng chưởng lý Canada David Lametti, người đứng đầu cơ quan quản lý nhà tù liên bang Anne Kelly, Thứ trưởng Bộ Quốc phòng Jody Thomas, Phó Tổng tham mưu trưởng Quốc phòng Mike Rouleau.</p>
<p>Người phát ngôn Bộ Ngoại giao Nga Maria Zakharova lưu ý rằng các biện pháp được đưa ra nhằm vào những người "có liên quan đến việc xây dựng và thực hiện đường lối chống Nga".</p>
<div class="full-img"><img src="https://photo-cms-baonghean.zadn.vn/w607/Uploaded/2021/zsgkqzeaznzm/2021_06_08/tai_xuong9797330_862021.jpg" title="Bộ Ngoại giao Canada lên tiếng về lệnh trừng phạt của Nga " class="cms-photo" cms-photo-caption="Ảnh minh họa." data-photo-original-src="https://photo-cms-baonghean.zadn.vn/w1280/Uploaded/2021/zsgkqzeaznzm/2021_06_08/tai_xuong9797330_862021.jpg"><span class="fig">Ảnh minh họa.</span></div>
<p><strong>Phía Canada lên tiếng</strong><br>
</p>
<p>“Các biện pháp trừng phạt của Nga đối với công dân Canada, bao gồm cả&nbsp;các thành viên Chính phủ, là không thể chấp nhận được và vô căn cứ”, Sputnik dẫn tuyên bố của Bộ Ngoại giao Canada đưa tin.</p>
<p>Bộ Ngoại giao nước này cho biết rằng, họ đã được thông báo về quyết định của Moskva và nhấn mạnh mối quan ngại sâu sắc của họ trước tình hình nhân quyền ở Liên bang Nga.</p>
<p>“Chúng ta cần phải hợp sức lại để nhắc nhở những người vi phạm quyền con người và quyền dân chủ rằng thế giới đang theo dõi họ”, Bộ Ngoại giao Canada nhấn mạnh.</p>
</div>
                    </div>
                    <p class="article__author cms-author">
                                Theo PV
                            </p>
                        
                        <p class="clearfix">
                            <span class="pull-right cms-source">vn.sputniknews.com</span>
                        </p>
                        
                    
                            <div class="article__tag clearfix">
                                <h3 class="tag-label">Từ khóa: </h3>
                                <div class="tag-listing">
                        
                            <a href="/tags/Nga.html">Nga</a>
                        
                            <a href="/tags/Canada.html"> Canada</a>
                        
                            <a href="/tags/l%e1%bb%87nh-tr%e1%bb%abng-ph%e1%ba%a1t.html"> lệnh trừng phạt</a>
                        
                            </div>
                </div>
                        
                    <div class="article__meta">
                        <div class="pull-left">
                            <div class="fb-like" data-href="https://baonghean.vn/content/MjM5ODQw.html" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>
                        </div>
                        <div class="pull-right">
                            <div class="social-listing">
                                <a href="javascript:void(0);" class="sprites sprite-facebook" rel="facebook" data-url="https://baonghean.vn/bo-ngoai-giao-canada-len-tieng-ve-lenh-trung-phat-cua-nga-288229.html"></a>
                                <a href="javascript:void(0);" class="sprites sprite-google-plus" rel="gplus" data-url="https://baonghean.vn/bo-ngoai-giao-canada-len-tieng-ve-lenh-trung-phat-cua-nga-288229.html"></a>
                                <a href="javascript:void(0);" class="sprites sprite-twitter" rel="twitter" data-url="https://baonghean.vn/bo-ngoai-giao-canada-len-tieng-ve-lenh-trung-phat-cua-nga-288229.html"></a>
                                <a href="javascript:void(0);" class="zalo-share-button sprites sprite-zalo" data-href="https://baonghean.vn/content/MjM5ODQw.html" data-oaid="2626600445591827086" data-customize="true"></a>
                                <a href="mailto:email@domain.com" class="sendmail sprites sprite-envelope"></a>
                            </div>
                        </div>
                    </div>
                </div>
                <aside class="zone--aside article__aside">
                    <div id="aside-top">
                        
        <section class="zone zone--grey">
            <h3 class="zone__header"><span class="zone__title">Tin liên quan</span></h3>
            <div class="zone__content">
    
        <article data-id='239718' class="story">
            <figure class="story__thumb">
                <a href="/tong-thu-ky-nato-cho-rang-moi-quan-he-nga-trung-la-thach-thuc-nghiem-trong-288085.html" title="Tổng Thư ký NATO cho rằng mối quan hệ Nga - Trung là 'thách thức nghiêm trọng'">
                    <img src="https://photo-cms-baonghean.zadn.vn/186x104/Uploaded/2021/zsgkqzeaznzm/2021_06_06/tai_xuong2737628_662021.jpg" alt="Tổng Thư ký NATO cho rằng mối quan hệ Nga - Trung là 'thách thức nghiêm trọng'" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" data-id='239718' href="/tong-thu-ky-nato-cho-rang-moi-quan-he-nga-trung-la-thach-thuc-nghiem-trong-288085.html" title="Tổng Thư ký NATO cho rằng mối quan hệ Nga - Trung là 'thách thức nghiêm trọng'">Tổng Thư ký NATO cho rằng mối quan hệ Nga - Trung là 'thách thức nghiêm trọng'</a></h2>
        </article>
    
        <article data-id='239797' class="story">
            <figure class="story__thumb">
                <a href="/my-muon-co-mot-moi-quan-he-on-dinh-va-de-luong-hon-voi-nga-288171.html" title="Mỹ muốn có một mối quan hệ ổn định và 'dễ lường' hơn với Nga">
                    <img src="https://photo-cms-baonghean.zadn.vn/186x104/Uploaded/2021/nkydekxlxk/2021_06_07/quan_he_nga_my6000453_762021.jpg" alt="Mỹ muốn có một mối quan hệ ổn định và 'dễ lường' hơn với Nga" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" data-id='239797' href="/my-muon-co-mot-moi-quan-he-on-dinh-va-de-luong-hon-voi-nga-288171.html" title="Mỹ muốn có một mối quan hệ ổn định và 'dễ lường' hơn với Nga">Mỹ muốn có một mối quan hệ ổn định và 'dễ lường' hơn với Nga</a></h2>
        </article>
    
        <article data-id='239631' class="story">
            <figure class="story__thumb">
                <a href="/phuong-tay-voi-noi-am-anh-bai-nga-do-loi-cho-nga-ve-moi-thu-287956.html" title="Phương Tây với nỗi ám ảnh bài Nga, đổ lỗi cho Nga về mọi thứ">
                    <img src="https://photo-cms-baonghean.zadn.vn/186x104/Uploaded/2021/btgazsmztnzm/2021_06_04/thumb_783003361_462021.jpg" alt="Phương Tây với nỗi ám ảnh bài Nga, đổ lỗi cho Nga về mọi thứ" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" data-id='239631' href="/phuong-tay-voi-noi-am-anh-bai-nga-do-loi-cho-nga-ve-moi-thu-287956.html" title="Phương Tây với nỗi ám ảnh bài Nga, đổ lỗi cho Nga về mọi thứ">Phương Tây với nỗi ám ảnh bài Nga, đổ lỗi cho Nga về mọi thứ</a></h2>
        </article>
    
        </div>
</section>
    

                        
                    </div>
                    <div style="top: 0; bottom: auto;" id="aside-sticky">
                        
                    </div>
                </aside>
                <div class="article__footer">
                    <div class="clearfix" style="margin-top:10px">
                        
                    </div>
                    
                        <div class="zone article-comments" id="article-comment-239840" data-id="239840" data-type="0"></div>
                    
                </div>
            </article>
        </div>
        <div class="sidebar-col">
            
<div id="sidebar-top">
    
    
        <section class="zone">
            <div class="zone__header">
                <h3 class="zone__title">Tin đọc nhiều</h3>
            </div>
            <div class="zone__content">
    
        <article class="story story--horizontal v-clear">
            <figure class="story__thumb">
                <a href="/ong-putin-cho-rang-hoa-ky-dang-di-theo-con-duong-cua-lien-xo-288065.html" title="Ông Putin cho rằng Hoa Kỳ đang đi theo con đường của Liên Xô">
                    <img src="https://photo-cms-baonghean.zadn.vn/80x60/Uploaded/2021/ugvoijvi/2021_04_24/60952016527758_2442021.jpg" alt="Ông Putin cho rằng Hoa Kỳ đang đi theo con đường của Liên Xô" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/ong-putin-cho-rang-hoa-ky-dang-di-theo-con-duong-cua-lien-xo-288065.html" title="Ông Putin cho rằng Hoa Kỳ đang đi theo con đường của Liên Xô">Ông Putin cho rằng Hoa Kỳ đang đi theo con đường của Liên Xô</a></h2>
        </article>
    
        <article class="story story--horizontal v-clear">
            <figure class="story__thumb">
                <a href="/nga-to-nato-tuon-vu-khi-cho-ukraine-duoi-vo-boc-tap-tran-287887.html" title="Nga 'tố' NATO tuồn vũ khí cho Ukraine dưới vỏ bọc tập trận">
                    <img src="https://photo-cms-baonghean.zadn.vn/80x60/Uploaded/2021/zsgkqzeaznzm/2021_06_03/tai_xuong_28383568_362021.jpg" alt="Nga 'tố' NATO tuồn vũ khí cho Ukraine dưới vỏ bọc tập trận" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/nga-to-nato-tuon-vu-khi-cho-ukraine-duoi-vo-boc-tap-tran-287887.html" title="Nga 'tố' NATO tuồn vũ khí cho Ukraine dưới vỏ bọc tập trận">Nga 'tố' NATO tuồn vũ khí cho Ukraine dưới vỏ bọc tập trận</a></h2>
        </article>
    
        <article class="story story--horizontal v-clear">
            <figure class="story__thumb">
                <a href="/so-ca-mac-moi-theo-cap-so-nhan-malaysia-co-nguy-co-bi-nhan-chim-trong-tham-hoa-covid19-287831.html" title="Số ca mắc mới theo cấp số nhân, Malaysia có nguy cơ bị nhấn chìm trong thảm họa Covid-19">
                    <img src="https://photo-cms-baonghean.zadn.vn/80x60/Uploaded/2021/pgootgkqznzm/2021_06_02/081156-1.jpg" alt="Số ca mắc mới theo cấp số nhân, Malaysia có nguy cơ bị nhấn chìm trong thảm họa Covid-19" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/so-ca-mac-moi-theo-cap-so-nhan-malaysia-co-nguy-co-bi-nhan-chim-trong-tham-hoa-covid19-287831.html" title="Số ca mắc mới theo cấp số nhân, Malaysia có nguy cơ bị nhấn chìm trong thảm họa Covid-19">Số ca mắc mới theo cấp số nhân, Malaysia có nguy cơ bị nhấn chìm trong thảm họa Covid-19</a></h2>
        </article>
    
        <article class="story story--horizontal v-clear">
            <figure class="story__thumb">
                <a href="/viet-nam-thuoc-nhom-duoc-my-chia-se-vac-xin-287971.html" title=" Việt Nam thuộc nhóm được Mỹ chia sẻ vắc- xin">
                    <img src="https://photo-cms-baonghean.zadn.vn/80x60/Uploaded/2021/pgootgkqznzm/2021_06_04/082641-1.jpg" alt=" Việt Nam thuộc nhóm được Mỹ chia sẻ vắc- xin" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/viet-nam-thuoc-nhom-duoc-my-chia-se-vac-xin-287971.html" title=" Việt Nam thuộc nhóm được Mỹ chia sẻ vắc- xin"> Việt Nam thuộc nhóm được Mỹ chia sẻ vắc- xin</a></h2>
        </article>
    
        <article class="story story--horizontal v-clear">
            <figure class="story__thumb">
                <a href="/trung-quoc-doi-my-de-who-dieu-tra-nguon-goc-covid19-288044.html" title="Trung Quốc đòi Mỹ để WHO điều tra nguồn gốc Covid-19">
                    <img src="https://photo-cms-baonghean.zadn.vn/80x60/Uploaded/2021/nkydekxlxk/2021_06_05/144039-1.jpg" alt="Trung Quốc đòi Mỹ để WHO điều tra nguồn gốc Covid-19" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/trung-quoc-doi-my-de-who-dieu-tra-nguon-goc-covid19-288044.html" title="Trung Quốc đòi Mỹ để WHO điều tra nguồn gốc Covid-19">Trung Quốc đòi Mỹ để WHO điều tra nguồn gốc Covid-19</a></h2>
        </article>
    
        </div>
</section>
    

    
        <section class="zone zone--featured zone--media">
            <div class="zone__header">
                <h3 class="zone__title"><a href="/">Media</a></h3>
            </div>
            <div class="zone__content">
    
        <article class="story ">
            <figure class="story__thumb">
                <a href="/bat-nong-nhom-thanh-nien-bay-lac-trong-khach-san-o-nghe-an-giua-mua-dich-288198.html" title="Bắt 'nóng' nhóm thanh niên 'b.ay l.ắc' trong khách sạn ở Nghệ An giữa mùa dịch">
                    <img class="img-responsive" src="https://photo-cms-baonghean.zadn.vn/382x214/Uploaded/2021/btgazsotunzm/2021_06_07/bay_lac3346862_762021.jpg" alt="Bắt 'nóng' nhóm thanh niên 'b.ay l.ắc' trong khách sạn ở Nghệ An giữa mùa dịch" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/bat-nong-nhom-thanh-nien-bay-lac-trong-khach-san-o-nghe-an-giua-mua-dich-288198.html" title="Bắt 'nóng' nhóm thanh niên 'b.ay l.ắc' trong khách sạn ở Nghệ An giữa mùa dịch">Bắt 'nóng' nhóm thanh niên 'b.ay l.ắc' trong khách sạn ở Nghệ An giữa mùa dịch</a></h2>
        </article>
    
        <article class="story ">
            <figure class="story__thumb">
                <a href="/chi-tiet-nhung-dich-vu-phai-tam-dung-hoat-dong-tai-5-dia-phuong-o-nghe-an-tu-0h-ngay-8-6-288187.html" title="Chi tiết những dịch vụ phải tạm dừng hoạt động tại 5 địa phương ở Nghệ An từ 0h ngày 8/6">
                    <img class="img-responsive" src="https://photo-cms-baonghean.zadn.vn/382x214/Uploaded/2021/btgazsotunzm/2021_06_07/sdgn3267614_762021.jpg" alt="Chi tiết những dịch vụ phải tạm dừng hoạt động tại 5 địa phương ở Nghệ An từ 0h ngày 8/6" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/chi-tiet-nhung-dich-vu-phai-tam-dung-hoat-dong-tai-5-dia-phuong-o-nghe-an-tu-0h-ngay-8-6-288187.html" title="Chi tiết những dịch vụ phải tạm dừng hoạt động tại 5 địa phương ở Nghệ An từ 0h ngày 8/6">Chi tiết những dịch vụ phải tạm dừng hoạt động tại 5 địa phương ở Nghệ An từ 0h ngày 8/6</a></h2>
        </article>
    
        <article class="story ">
            <figure class="story__thumb">
                <a href="/video-bi-thu-tinh-uy-thai-thanh-quy-tiep-cong-dan-phien-dinh-ky-thang-6-288185.html" title="Video: Bí thư Tỉnh ủy Thái Thanh Quý tiếp công dân phiên định kỳ tháng 6">
                    <img class="img-responsive" src="https://photo-cms-baonghean.zadn.vn/382x214/Uploaded/2021/btgazsotunzm/2021_06_07/fhj7960995_762021.jpg" alt="Video: Bí thư Tỉnh ủy Thái Thanh Quý tiếp công dân phiên định kỳ tháng 6" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/video-bi-thu-tinh-uy-thai-thanh-quy-tiep-cong-dan-phien-dinh-ky-thang-6-288185.html" title="Video: Bí thư Tỉnh ủy Thái Thanh Quý tiếp công dân phiên định kỳ tháng 6">Video: Bí thư Tỉnh ủy Thái Thanh Quý tiếp công dân phiên định kỳ tháng 6</a></h2>
        </article>
    
        <article class="story ">
            <figure class="story__thumb">
                <a href="/ban-tin-chao-buoi-sang-7-6-2021-288155.html" title="Bản tin chào buổi sáng 7/6/2021">
                    <img class="img-responsive" src="https://photo-cms-baonghean.zadn.vn/Uploaded/thanhcuongbna/2021_05_23/thumb_cms9033692_2352021.gif" alt="Bản tin chào buổi sáng 7/6/2021" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/ban-tin-chao-buoi-sang-7-6-2021-288155.html" title="Bản tin chào buổi sáng 7/6/2021">Bản tin chào buổi sáng 7/6/2021</a></h2>
        </article>
    
        </div>
                </section>
    

    
    
    
<div class="zone">
    <div class="zone__header">
        <h3 class="zone__title">Xu hướng đọc</h3>
    </div>
    <div class="zone__content">
        
                <a class="tag__item" href="/tags/Israel.html" title="Bài viết với từ khóa Israel">Israel</a>
            
                <a class="tag__item" href="/tags/Ngo%e1%ba%a1i-tr%c6%b0%e1%bb%9fng-M%e1%bb%b9-Antony-Blinken.html" title="Bài viết với từ khóa Ngoại trưởng Mỹ Antony Blinken">Ngoại trưởng Mỹ Antony Blinken</a>
            
                <a class="tag__item" href="/tags/v%e1%ba%afc-xin.html" title="Bài viết với từ khóa vắc-xin">vắc-xin</a>
            
                <a class="tag__item" href="/tags/t%e1%bb%ad-vong.html" title="Bài viết với từ khóa tử vong">tử vong</a>
            
                <a class="tag__item" href="/tags/th%e1%ba%a3m-h%e1%bb%8da.html" title="Bài viết với từ khóa thảm họa">thảm họa</a>
            
    </div>
</div>


    
<div class="zone">
    <div class="zone__header">
        <h3 class="zone__title">Liên kết website</h3>
    </div>
    <div class="zone__content">
        <select name="" id="weblink" onchange="click_this(this);" class="form-control">
            <option value="- Chọn website -" selected="selected">- Chọn website -</option>
            <option value="//www.vnanet.vn">Thông tấn xã Việt Nam</option>
            <option value="//www.nhandan.org.vn/">Báo Nhân dân</option>
            <option value="//www.quandoinhandan.org.vn">Báo QĐND</option>
            <option value="//www.hanoimoi.com.vn">Báo Hà Nội Mới</option>
            <option value="//www.baothainguyen.org.vn">Báo Thái Nguyên</option>
            <option value="//www.nld.com.vn">Người Lao Động</option>
            <option value="//www.baodongnai.com.vn">Báo Đồng Nai</option>
            <option value="//www.laodong.com.vn">Báo Lao Động</option>
            <option value="//www.sggp.org.vn">Sài Gòn Giải phóng</option>
            <option value="//www.baohungyen.org.vn">Báo Hưng Yên</option>
            <option value="//www.baolaocai.vn">Báo Lào Cai</option>
            <option value="//www.baohaiphong.com.vn">Báo Hải phòng</option>
            <option value="//www.baodanang.vn">Báo Đà Nẵng</option>
            <option value="//www.baocantho.com.vn">Báo Cần Thơ</option>
            <option value="//www.baohagiang">Báo Hà Giang</option>
            <option value="//www.baotuyenquang.com.vn">Báo Tuyên Quang</option>
            <option value="//www.baodienbien.info.vn">Báo Điện Biên</option>
            <option value="//www.baodientusonla.com.vn">Báo Sơn La</option>
            <option value="//www.baobackan.org.vn">Báo Bắc Cạn</option>
            <option value="//www.baophutho.org.vn">Báo Phú Thọ</option>
            <option value="//www.baovinhphuc.vn">Báo Vĩnh Phúc</option>
            <option value="//www.baobacgiang.com.vn">Báo Bắc Giang</option>
            <option value="//www.baobacninh.com.vn">Báo Bắc Ninh</option>
            <option value="//www.baoquangninh.com.vn">Báo Quảng Ninh</option>
            <option value="//www.baohoabinh.com.vn">Báo Hòa Bình</option>
            <option value="//baoninhbinh.org.vn">Báo Ninh Bình</option>
            <option value="//www.baothanhhoa.com.vn">Báo Thanh Hóa</option>
            <option value="//www.baonghean.vn">Báo Nghệ An</option>
            <option value="//www.baohatinh.vn">Báo Hà Tĩnh</option>
            <option value="//baoquangnam.com.vn">Báo Quảng Nam</option>
            <option value="//www.baobinhdinh.com.vn">Báo Bình Định</option>
            <option value="//www.baoquangngai.com.vn">Báo Quãng ngãi</option>
            <option value="//www.baophuyen.com.vn">Báo Phú Yên</option>
            <option value="//www.baokhanhhoa.com.vn">Báo Khánh Hòa</option>
            <option value="//www.baobinhthuan.com.vn">Báo Bình Thuận</option>
            <option value="//www.baobinhduong.com.vn">Báo Bình Dương</option>
            <option value="//www.baoangiang.com.vn">Báo An Giang</option>
            <option value="//www.vinhlong.gov.vn">Báo Vĩnh Long</option>
            <option value="//www.baohaugiang.com.vn">Báo Hậu Giang</option>
            <option value="//www.baobariavungtau.com.vn">Bao Bà rịa - Vũng tàu</option>
            <option value="//www.vneconomy.com.vn">Thời báo kinh tế</option>
            <option value="//www.mofa.gov.vn">Tuần báo quốc tế</option>
            <option value="//www.vir.com.vn">Báo đầu tư</option>
            <option value="//www.vnexpress.net">VnExpress</option>
            <option value="//media.vdc.com.vn">VDC Media</option>
            <option value="//www.quehuong.org.vn">Tạp Chí Quê Hương</option>
            <option value="//www.sgtt.com.vn">Sài Gòn tiếp thị</option>
            <option value="//www.vtv.org.vn">Đài truyền hình VN</option>
            <option value="//www.vov.org.vn">Đài tiếng nói VN</option>
            <option value="//www.hanoitv.vn">Đài PT TH Hà Nội</option>
            <option value="//www.htv.com.vn">Đài PT TH PT.HCM</option>
            <option value="//baothuathienhue.vn">Báo Thừa Thiên Huế</option>
            <option value="//baolaichau.vn">Báo Lai Châu</option>
        </select>
    </div>
</div>

    
</div>
<div id="sidebar-sticky">

</div>

        </div>
    </div>
    <div class="area area--grey">
        <div class="site-wrap">
            
            
<section class="zone">
    <div class="zone__header">
        <h3 class="zone__title">TIN TỨC MỚI NHẤT <b>Quốc tế</b>
        </h3>
    </div>
    <div class="zone__content">
        <div class="four-cols">
            
                    <article class="story">
                        <figure class="story__thumb">
                            <a href="/so-huu-he-thong-phong-khong-s400-tho-nhi-ky-noi-gi-voi-nato-288173.html" title="Sở hữu hệ thống phòng không S-400, Thổ Nhĩ Kỳ nói gì với NATO">
                                <img class="img-responsive" src="https://photo-cms-baonghean.zadn.vn/382x214/Uploaded/2021/nkydekxlxk/2021_06_07/to_hop_s400_do_nga_san_xuat9571451_762021.jpg" alt="Sở hữu hệ thống phòng không S-400, Thổ Nhĩ Kỳ nói gì với NATO" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/so-huu-he-thong-phong-khong-s400-tho-nhi-ky-noi-gi-voi-nato-288173.html" title="Sở hữu hệ thống phòng không S-400, Thổ Nhĩ Kỳ nói gì với NATO">Sở hữu hệ thống phòng không S-400, Thổ Nhĩ Kỳ nói gì với NATO</a></h2>
                    </article>
                
                    <article class="story">
                        <figure class="story__thumb">
                            <a href="/my-muon-co-mot-moi-quan-he-on-dinh-va-de-luong-hon-voi-nga-288171.html" title="Mỹ muốn có một mối quan hệ ổn định và 'dễ lường' hơn với Nga">
                                <img class="img-responsive" src="https://photo-cms-baonghean.zadn.vn/382x214/Uploaded/2021/nkydekxlxk/2021_06_07/quan_he_nga_my6000453_762021.jpg" alt="Mỹ muốn có một mối quan hệ ổn định và 'dễ lường' hơn với Nga" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/my-muon-co-mot-moi-quan-he-on-dinh-va-de-luong-hon-voi-nga-288171.html" title="Mỹ muốn có một mối quan hệ ổn định và 'dễ lường' hơn với Nga">Mỹ muốn có một mối quan hệ ổn định và 'dễ lường' hơn với Nga</a></h2>
                    </article>
                
                    <article class="story">
                        <figure class="story__thumb">
                            <a href="/tong-thu-ky-nato-cho-rang-moi-quan-he-nga-trung-la-thach-thuc-nghiem-trong-288085.html" title="Tổng Thư ký NATO cho rằng mối quan hệ Nga - Trung là 'thách thức nghiêm trọng'">
                                <img class="img-responsive" src="https://photo-cms-baonghean.zadn.vn/382x214/Uploaded/2021/zsgkqzeaznzm/2021_06_06/tai_xuong2737628_662021.jpg" alt="Tổng Thư ký NATO cho rằng mối quan hệ Nga - Trung là 'thách thức nghiêm trọng'" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/tong-thu-ky-nato-cho-rang-moi-quan-he-nga-trung-la-thach-thuc-nghiem-trong-288085.html" title="Tổng Thư ký NATO cho rằng mối quan hệ Nga - Trung là 'thách thức nghiêm trọng'">Tổng Thư ký NATO cho rằng mối quan hệ Nga - Trung là 'thách thức nghiêm trọng'</a></h2>
                    </article>
                
                    <article class="story">
                        <figure class="story__thumb">
                            <a href="/ong-putin-cho-rang-hoa-ky-dang-di-theo-con-duong-cua-lien-xo-288065.html" title="Ông Putin cho rằng Hoa Kỳ đang đi theo con đường của Liên Xô">
                                <img class="img-responsive" src="https://photo-cms-baonghean.zadn.vn/382x214/Uploaded/2021/ugvoijvi/2021_04_24/60952016527758_2442021.jpg" alt="Ông Putin cho rằng Hoa Kỳ đang đi theo con đường của Liên Xô" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/ong-putin-cho-rang-hoa-ky-dang-di-theo-con-duong-cua-lien-xo-288065.html" title="Ông Putin cho rằng Hoa Kỳ đang đi theo con đường của Liên Xô">Ông Putin cho rằng Hoa Kỳ đang đi theo con đường của Liên Xô</a></h2>
                    </article>
                
                    <article class="story">
                        <figure class="story__thumb">
                            <a href="/trung-quoc-doi-my-de-who-dieu-tra-nguon-goc-covid19-288044.html" title="Trung Quốc đòi Mỹ để WHO điều tra nguồn gốc Covid-19">
                                <img class="img-responsive" src="https://photo-cms-baonghean.zadn.vn/382x214/Uploaded/2021/nkydekxlxk/2021_06_05/144039-1.jpg" alt="Trung Quốc đòi Mỹ để WHO điều tra nguồn gốc Covid-19" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/trung-quoc-doi-my-de-who-dieu-tra-nguon-goc-covid19-288044.html" title="Trung Quốc đòi Mỹ để WHO điều tra nguồn gốc Covid-19">Trung Quốc đòi Mỹ để WHO điều tra nguồn gốc Covid-19</a></h2>
                    </article>
                
                    <article class="story">
                        <figure class="story__thumb">
                            <a href="/viet-nam-thuoc-nhom-duoc-my-chia-se-vac-xin-287971.html" title=" Việt Nam thuộc nhóm được Mỹ chia sẻ vắc- xin">
                                <img class="img-responsive" src="https://photo-cms-baonghean.zadn.vn/382x214/Uploaded/2021/pgootgkqznzm/2021_06_04/082641-1.jpg" alt=" Việt Nam thuộc nhóm được Mỹ chia sẻ vắc- xin" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/viet-nam-thuoc-nhom-duoc-my-chia-se-vac-xin-287971.html" title=" Việt Nam thuộc nhóm được Mỹ chia sẻ vắc- xin"> Việt Nam thuộc nhóm được Mỹ chia sẻ vắc- xin</a></h2>
                    </article>
                
                    <article class="story">
                        <figure class="story__thumb">
                            <a href="/nga-to-nato-tuon-vu-khi-cho-ukraine-duoi-vo-boc-tap-tran-287887.html" title="Nga 'tố' NATO tuồn vũ khí cho Ukraine dưới vỏ bọc tập trận">
                                <img class="img-responsive" src="https://photo-cms-baonghean.zadn.vn/382x214/Uploaded/2021/zsgkqzeaznzm/2021_06_03/tai_xuong_28383568_362021.jpg" alt="Nga 'tố' NATO tuồn vũ khí cho Ukraine dưới vỏ bọc tập trận" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/nga-to-nato-tuon-vu-khi-cho-ukraine-duoi-vo-boc-tap-tran-287887.html" title="Nga 'tố' NATO tuồn vũ khí cho Ukraine dưới vỏ bọc tập trận">Nga 'tố' NATO tuồn vũ khí cho Ukraine dưới vỏ bọc tập trận</a></h2>
                    </article>
                
                    <article class="story">
                        <figure class="story__thumb">
                            <a href="/hoa-ky-ap-thue-tra-dua-6-quoc-gia-287882.html" title="Hoa Kỳ áp thuế 'trả đũa' 6 quốc gia ">
                                <img class="img-responsive" src="https://photo-cms-baonghean.zadn.vn/382x214/Uploaded/2021/zsgkqzeaznzm/2021_06_03/tai_xuong_11804138_362021.jpg" alt="Hoa Kỳ áp thuế 'trả đũa' 6 quốc gia " /></a>
                        </figure>
                        <h2 class="story__title"><a href="/hoa-ky-ap-thue-tra-dua-6-quoc-gia-287882.html" title="Hoa Kỳ áp thuế 'trả đũa' 6 quốc gia ">Hoa Kỳ áp thuế 'trả đũa' 6 quốc gia </a></h2>
                    </article>
                
        </div>
    </div>
</section>

        </div>
    </div>
</div>

    </div>

    </div>
    

<footer id="site-footer">
    
        <div class="footer__menu">
            <div class="site-wrap">
    
        <a href="/thoi-su-chinh-tri/" title="Thời sự">Thời sự</a>
    
        <a href="/dua-nghi-quyet-cua-dang-vao-cuoc-song/xay-dung-dang/" title="Xây dựng Đảng">Xây dựng Đảng</a>
    
        <a href="/kinh-te/" title="Kinh tế">Kinh tế</a>
    
        <a href="/xa-hoi/" title="Xã hội">Xã hội</a>
    
        <a href="/phong-su/" title="Phóng sự">Phóng sự</a>
    
        <a href="/giao-duc-khoa-hoc/" title="Giáo dục">Giáo dục</a>
    
        <a href="/doi-song-phap-luat/" title="Pháp luật">Pháp luật</a>
    
        <a href="/quoc-te/" title="Quốc tế">Quốc tế</a>
    
        <a href="/the-thao/" title="Thể thao">Thể thao</a>
    
        <a href="/y-te-suc-khoe/" title="Sức khỏe">Sức khỏe</a>
    
        <a href="/giai-tri/" title="Giải trí">Giải trí</a>
    
        <a href="/nghe-an-dat-va-nguoi/" title="Vô xứ Nghệ">Vô xứ Nghệ</a>
    
        <a href="/bao-nghe-an/" title="Báo Nghệ An">Báo Nghệ An</a>
    
        <a href="/quang-cao/" title="Bạn cần biết">Bạn cần biết</a>
    
        <a href="/mediabna/" title="Media">Media</a>
    
        </div>
    </div>
    

    <div class="footer__info">
        <div class="site-wrap">
            <div class="footer__col">
                <div class="footer__logo">
                    <a href="/" title="Báo Nghệ An điện tử - Tin tức cập nhật trong ngày">
                        <img src="https://static-cms-baonghean.zadn.vn/web/app_themes/img/logo-footer.png" alt="Báo Nghệ An điện tử"></a>
                </div>
                <p><b>Báo Nghệ An điện tử </b>- Cơ quan chủ quản: Tỉnh ủy Nghệ An</p>
                <p>Giấy phép hoạt động báo điện tử số: 304/GP-BTTTT</p>
                <p>Bộ Thông tin và Truyền thông cấp ngày 07-06-2016</p>
                <p style="overflow: hidden;"><i>© Bản quyền thuộc về Báo Nghệ An. Mọi hình thức sao chép lại thông tin, hình ảnh phải được sự đồng ý bằng văn bản.</i></p>
            </div>
            <div class="footer__col">
                <p><b>Phó Tổng biên tập phụ trách</b>: Trần Văn Hùng</p>
                <p><b>Địa chỉ</b>: Số 03 Đại lộ Lê Nin, Thành phố Vinh</p>
                <p><b>Điện thoại</b>: (023)83.588138; <b>Fax</b>: (023)83.847898</p>
<p><b>Email</b>: <a href="mailto:bna.pdt@gmail.com">bna.pdt@gmail.com</a></p>
                <p><b>QC</b>: (023)88 600006; <b>Email quảng cáo</b>: <a href="mailto:qcbaonghean@gmail.com">qcbaonghean@gmail.com</a></p>
                <p><a href="https://baomoi.com/" class="powerby" target="_blank">Powered by ePi Technologies</a></p>
            </div>
        </div>
    </div>
</footer>

    
    
    <ul class="social-listing floating-right" id="social-floating">
        <li>
            <a href="javascript:void(0);" class="sprites sprite-facebook" rel="facebook" data-url="https://baonghean.vn/content/MjM5ODQw.html"></a>
        </li>
        <li>
            <a href="javascript:void(0);" class="sprites sprite-google-plus" rel="gplus" data-url="https://baonghean.vn/content/MjM5ODQw.html"></a>
        </li>
        <li>
            <a href="javascript:void(0);" class="sprites sprite-twitter" rel="twitter" data-url="https://baonghean.vn/content/MjM5ODQw.html"></a>
        </li>
        <li>
            <a href="javascript:void(0);" class="zalo-share-button sprites sprite-zalo" data-href="https://baonghean.vn/content/MjM5ODQw.html" data-oaid="2626600445591827086" data-customize="true"></a>
        </li>
        <li>
            <a href="mailto:email@domain.com" class="sendmail sprites sprite-envelope" data-url="https://baonghean.vn/content/MjM5ODQw.html"></a>
        </li>
    </ul>
    
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="pswp__bg"></div>
    <div class="pswp__scroll-wrap">
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Đóng (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Chia sẻ"></button>
                <button class="pswp__button pswp__button--fs" title="Xem toàn màn hình"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom to/nhỏ"></button>
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Ảnh trước"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Ảnh sau"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>

    <script src="https://static-cms-baonghean.zadn.vn/web/Jscripts/comment.min.js"></script>
    <script type="text/javascript" src="https://static-cms-baonghean.zadn.vn/web/Jscripts/photoswipe/photoswipe.min.js"></script>
    <script type="text/javascript" src="https://static-cms-baonghean.zadn.vn/web/Jscripts/photoswipe/photoswipe-ui-default.min.js"></script>
   

    <div class="modal fade" id="booking" tabindex="-1" role="dialog" aria-labelledby="bookinglabel">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title" id="bookinglabel">
                        <div class="logo">
                            <a href="/" title="Báo Nghệ An">
                                <img width="300" src="https://static-cms-baonghean.zadn.vn/web/app_themes/img/logo.png" alt=""></a>
                        </div>
                    </h4>
                </div>
                <div class="modal-body">
                    <p><b>Liên hệ gửi bài</b></p>
                    <p>Ban Thư ký tòa soạn Báo Nghệ An</p>
                    <p>Email:<a href="mailto:phongbandoc@gmail.com"> phongbandoc@gmail.com</a></p>
                    <p>Địa chỉ: Tầng 3, Tòa soạn báo Nghệ An, Số 03, Đại lộ Lê Nin, TP.Vinh</p>
                </div>
            </div>
        </div>
    </div>
    <div class="modal fade" id="contact" tabindex="-1" role="dialog" aria-labelledby="contactlabel">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title" id="contactlabel">
                        <div class="logo">
                            <a href="/" title="Báo Nghệ An">
                                <img width="300" src="https://static-cms-baonghean.zadn.vn/web/app_themes/img/logo.png" alt=""></a>
                        </div>
                    </h4>
                </div>
                <div class="modal-body">
                    <p><b>Liên hệ quảng cáo</b></p>
                    <p>Phòng Phát hành - Quảng cáo</p>
                    <p>Email: <a href="mailto:qcbaonghean@gmail.com">qcbaonghean@gmail.com</a></p>
                    <p>Địa chỉ: Tầng 1, Tòa soạn báo Nghệ An, Số 03, Đại lộ Lê Nin, TP.Vinh</p>
                    <p>Điện thoại: 02388 600006</p>
                </div>
            </div>
        </div>
    </div>
    <script src="https://static-cms-baonghean.zadn.vn/web/Jscripts/ui.js?v=2.2"></script>
    
    
    
    
    <script type="text/javascript" src="https://www.google.com/jsapi"></script>
    <script type="text/javascript">google.load('visualization', '1.0', { 'packages': ['corechart'] }); </script>
    <script type="text/javascript">
        function removeHash() {
            var uri = window.location.toString();
            if (uri.indexOf("#") > 0) {
                window.history.pushState("", document.title, window.location.pathname);
            }
        }
        removeHash();
    </script>
   <script src="https://sp.zalo.me/plugins/sdk.js"></script>
<div id="fb-root"></div>
<script>(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v2.11';
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</body>
</html>
