

<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js">
<!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><title>
	Các đơn vị thuộc Quân khu 4 diễn tập phòng chống dịch Covid-19 | Xã hội | Báo Nghệ An điện tử
</title><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta id="ctl00_description" name="description" content="(Baonghean.vn) - Mục đích chính của diễn tập lần này nhằm thống nhất trình tự nội dung, phương pháp phòng, chống khi có dịch Covid-19 ở các cấp độ. Đồng thời, nâng cao năng lực, phương pháp chỉ huy, phối hợp, hiệp đồng, tổ chức chuẩn bị và thực hành phòng, chống dịch Covid-19" /><meta id="ctl00_keywords" name="keywords" content="Covid-19, corona, Bệnh viện Quân y 4," /><meta name="distribution" content="global" /><meta name="author" content="baonghean.vn" /><meta name="COPYRIGHT" content="baonghean.vn" /><meta http-equiv="refresh" content="1200" /><meta name="revisit-after" content="1 days" /><meta name="rating" content="general" /><meta name="language" content="vietnamese" />
    <meta name="robots" content="INDEX,FOLLOW" />
    <meta name="GOOGLEBOT" content="index,follow,noarchive" />
    <link rel="alternate" href="/rss/home.rss" type="application/rss+xml" title="RSS" />
    <!--<meta property="fb:pages" content="767767026579169" />--><meta property="fb:pages" content="919479674872321" /><meta property="fb:app_id" content="1165505533473850" /><meta name="truelife-key" content="2045170" /><meta name="eclick_verify" content="dFFZX1EXLRcYGVlEagENBg0MLQYNB00dKw==" /><meta name="google-site-verification" content="xeuTeummgN3TkZgm778XN3jsF4Si61ZGrjwt1HtsRM8" />
    <script type="text/javascript" src="https://static.baonghean.vn/web/Jscripts/mobileswitcher.js?v=0.3"></script>
    
        <link rel="shortcut icon" href="https://static.baonghean.vn/web/App_Themes/img/favicon.ico" type="image/x-icon" />
        <link rel="stylesheet" href="https://static.baonghean.vn/web/App_Themes/css/baonghean.min.css?v=1.4.5">
    
    
    <script src="https://static.baonghean.vn/web/Jscripts/baonghean.min.js?v=1.0"></script>
    
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://baonghean.vn/content/MjIyMDY3.html" />
    <meta property="og:site_name" content="Báo Nghệ An điện tử" />
    <meta property="og:image" content="https://image.baonghean.vn/cw1000/Uploaded/2020/eslysyrlmyl/2020_03_04/bna___quan_y_4_dien_tap1597143_432020.jpg" />
    <meta property="og:title" content="Các đơn vị thuộc Quân khu 4 diễn tập phòng chống dịch Covid-19" />
    <meta property="og:description" content="(Baonghean.vn) - Mục đ&#237;ch ch&#237;nh của diễn tập lần n&#224;y nhằm thống nhất tr&#236;nh tự nội dung, phương ph&#225;p ph&#242;ng, chống khi c&#243; dịch Covid-19 ở c&#225;c cấp độ. Đồng thời, n&#226;ng cao năng lực, phương ph&#225;p chỉ huy, phối hợp, hiệp đồng, tổ chức chuẩn bị v&#224; thực h&#224;nh ph&#242;ng, chống dịch Covid-19" />
    <meta property="article:published_time" content="2020-03-04T17:51:21+07:00" />
    <meta property="article:section" content="Xã hội" />
    <link rel="canonical" href="https://baonghean.vn/cac-don-vi-thuoc-quan-khu-4-dien-tap-phong-chong-dich-covid19-263397.html" />
    <meta content="Covid-19, corona, Bệnh viện Quân y 4," name="news_keywords" />
    <meta name="adx:sections" content="Xã hội" />
    <meta name="adx:objects" content="222067" />
    <meta name="adx:authors" content="Hà Hữu Tân" />
    <link rel="alternate" href="https://m.baonghean.vn/cac-don-vi-thuoc-quan-khu-4-dien-tap-phong-chong-dich-covid19-263397.html" media="handheld" />
    <link href="https://static.baonghean.vn/web/Jscripts/photoswipe/photoswipe.css" rel="stylesheet" />
    <link href="https://static.baonghean.vn/web/Jscripts/photoswipe/default-skin.css" rel="stylesheet" />
    <style>
        .cms-body .jwplayer div {
            margin-bottom: 0 !important;
        }
    </style>
    <script> var isautoscoll = 1;</script>

    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-112184955-1', 'auto');
        ga('send', 'pageview');
        ga('create', 'UA-31351222-12', 'auto', { 'name': 'oldTracker' });
        ga('oldTracker.send', 'pageview');
    </script>
    <script>  var curZoneID = '24'; var curContentID = '222067'; var loghost = 'https://log.baonghean.vn';</script>
    <script type="text/javascript" src="https://static.baonghean.vn/web/Jscripts/log.js?v=1.1"></script>
    <script type="text/javascript">logging("222067", "24", 1); //setCookie('siteCookie', ++siteCookie, 720, '/', '', '');</script>
    
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>

window.googletag = window.googletag || {cmd: []};
var gptAdSlots = [];
googletag.cmd.push(function() {

var mapping1 = googletag.sizeMapping().
addSize([1920, 0], [468,60]). // desktop
addSize([980, 0], [468, 60]). // desktop
addSize([640, 0], [300, 250]). // tablet
addSize([320, 0], [300, 250]). // mobile
build();
var mapping2 = googletag.sizeMapping().
addSize([1920, 0], [468,60]). // desktop
addSize([980, 0], [468, 60]). // desktop
addSize([640, 0], [300, 250]). // tablet
addSize([320, 0], [300, 250]). // mobile
build();
gptAdSlots[1] = googletag.defineSlot('/93656639/Baonghean.vn/Baonghean_responsive_sapo', [[300, 250], [468, 60]], 'div-gpt-ad-1571048647536-0').defineSizeMapping(mapping2).setCollapseEmptyDiv(true).addService(googletag.pubads());
gptAdSlots[2] =  googletag.defineSlot('/93656639/Baonghean.vn/baonghean_970x70_header', [970, 90], 'div-gpt-ad-1571048241911-0').setCollapseEmptyDiv(true).addService(googletag.pubads());
    gptAdSlots[3] = googletag.defineSlot('/93656639/Baonghean.vn/Baonghean_970x90_PC_1', [970, 90], 'div-gpt-ad-1571048583770-0').setCollapseEmptyDiv(true).addService(googletag.pubads());
    gptAdSlots[4] = googletag.defineSlot('/93656639/Baonghean.vn/baonghean_right_300x250_1', [300, 250], 'div-gpt-ad-1571048612307-0').setCollapseEmptyDiv(true).addService(googletag.pubads());
    gptAdSlots[6] = googletag.defineSlot('/93656639/Baonghean.vn/Baonghean_300x600_sticky', [300, 600], 'div-gpt-ad-1571048777268-0').setCollapseEmptyDiv(true).addService(googletag.pubads());
    gptAdSlots[7] = googletag.defineSlot('/93656639/Baonghean.vn/Baonghean_300x250_center_MB', [300, 250], 'div-gpt-ad-1571048821225-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

// Start ad fetching
googletag.enableServices();
});

</script>

    <style>
        .banner_hidden {
            display: none;
        }
    </style>
   
</head>
<body>
    
<header id="site-header">
    <div class="site-header__topbar">
        <div class="site-wrap">
            <time>Thứ Tư, ngày 4/3/2020</time>
            <div class="site-header__tool">
                <div class="site-header__links">
                    <span>Hotline: (023)83.588138</span>
                    <a href="mailto:bna.pdt@gmail.com">Mail gửi tòa soạn</a>
                    <a href="javascript:void(0);" data-toggle="modal" data-target="#booking">Liên hệ đặt báo</a>
                    <a href="//quangcao.baonghean.vn/" target="_blank">Quảng cáo</a>
                    <a href="https://www.facebook.com/baonghean/" class="sprites sprite-facebook" target="_blank"></a>
                    <a href="https://www.youtube.com/channel/UCqpXstHw1h45wkgFJ1poPNw" class="sprites sprite-youtube" target="_blank"></a>
                    <a href="//baonghean.vn/emagazine/" class="sprites sprite-magazine"></a>
                </div>
                <div class="search-wrap">
                    <input type="text" class="form-control" id="txtsearch" placeholder="Tìm kiếm">
                    <span class="sprites sprite-search" id="btnsearch"></span>
                </div>
            </div>
        </div>
    </div>
    <div class="site-header__content">
        <div class="site-wrap">
            
            <div class="logo">
                <a href="/" title="Báo Nghệ An điện tử - Tin tức cập nhật trong ngày">
                    
		     <img src="https://static.baonghean.vn/web/app_themes/img/logo.png" alt="Báo Nghệ An điện tử">

                    
                </a>
            </div>
            
            <div class="site-header__qc">
                
<div id="adsctl00_Header1_AdsHome1171053408" class="box-script " position="Web_AdsSlogan1" style="">
    
            <div class="qc" style="margin: 0 auto;width:360px;height:90px!important"><a href='http://teccogroup.vn/' rel='168' class='adsitem' title='' target='_blank' tag='Banner_Tecco-desktop'><img src='https://image.baonghean.vn/Uploaded/huuquanbna/2018_11_15/teccobanner5rd16360468_15112018.gif' alt='' width='360' height='90' /></a></div>
        
</div>
<script type="text/javascript"> $(function() { rotatebanner('ctl00_Header1_AdsHome1171053408', -9999, -1); });</script>

                
<div id="adsctl00_Header1_AdsHome2171053408" class="box-script " position="Web_AdsSlogan2" style="">
    
            <div class="qc" style="margin: 0 auto;width:360px;height:90px!important"><a href='https://baonghean.vn/event/huong-toi-dai-hoi-dang-cac-cap-nhiem-ky-2020-2025-71/trang-1.html' rel='239' class='adsitem' title='' target='_blank' tag='Banner Đại Hội Đảng 2020'><img src='https://image.baonghean.vn/Uploaded/admin2/2020_03_04/banner_huong_toi_dai_hoi_dang6275303_432020.png' alt='' width='360' height='90' /></a></div>
        
</div>
<script type="text/javascript"> $(function() { rotatebanner('ctl00_Header1_AdsHome2171053408', 0, -1); });</script>

            </div>
        </div>
    </div>
    <nav class="site-header__nav" data-spy="affix" data-offset-top="243" data-offset-bottom="0">
        <div class="site-wrap">
            
<ul class="navigator">
    <li>
        <a href="/"><span class="sprites sprite-home"></span></a>
    </li>
    
            <li class=''><a href="/thoi-su-chinh-tri/" title="Thời sự">Thời sự</a>
                    <ul class="navigator__child">
                
                    <li><a href="/su-kien-dien-dan/" title="Diễn đàn">Diễn đàn</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/kinh-te/" title="Kinh tế">Kinh tế</a>
                    <ul class="navigator__child">
                
                    <li><a href="/kinh-te/cong-nghiep-dich-vu/" title="Công nghiệp">Công nghiệp</a></li>
                
                    <li><a href="/kinh-te/nong-nghiep/" title="Nông nghiệp">Nông nghiệp</a></li>
                
                    <li><a href="/kinh-te/tai-chinh-ngan-hang/" title="Thị trường">Thị trường</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/dua-nghi-quyet-cua-dang-vao-cuoc-song/xay-dung-dang/" title="Xây dựng Đảng">Xây dựng Đảng</a>
                    <ul class="navigator__child">
                
                    <li><a href="/dua-nghi-quyet-cua-dang-vao-cuoc-song/dao-duc-ho-chi-minh/" title="Theo gương Bác">Theo gương Bác</a></li>
                </ul>
            </li>
        
            <li class=' active'><a href="/xa-hoi/" title="Xã hội">Xã hội</a>
                    <ul class="navigator__child">
                
                    <li><a href="/quang-cao/tuyen-dung/" title="Việc làm">Việc làm</a></li>
                
                    <li><a href="/quoc-phong/giao-duc-quoc-phong/" title="Quốc phòng">Quốc phòng</a></li>
                
                    <li><a href="/xa-hoi/tam-su/" title="Gia đình">Gia đình</a></li>
                
                    <li><a href="/bao-chi-ban-doc/tam-long-vang/" title="Từ thiện">Từ thiện</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/ton-giao/" title="Tôn giáo">Tôn giáo</a>
            </li>
        
            <li class=''><a href="/phong-su/" title="Phóng sự">Phóng sự</a>
            </li>
        
            <li class=''><a href="/giao-duc-khoa-hoc/" title="Giáo dục">Giáo dục</a>
                    <ul class="navigator__child">
                
                    <li><a href="/giao-duc-khoa-hoc/khoa-hoc-cong-nghe/" title="Công nghệ">Công nghệ</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/doi-song-phap-luat/" title="Pháp luật">Pháp luật</a>
                    <ul class="navigator__child">
                
                    <li><a href="/doi-song-phap-luat/an-ninh-trat-tu/" title="An ninh - Trật tự">An ninh - Trật tự</a></li>
                
                    <li><a href="/doi-song-phap-luat/chinh-sach-phap-luat/" title="Tư vấn">Tư vấn</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/quoc-te/" title="Quốc tế">Quốc tế</a>
                    <ul class="navigator__child">
                
                    <li><a href="/quoc-te/tin-tuc/" title="Tin tức">Tin tức</a></li>
                
                    <li><a href="/quoc-te/binh-luan-quoc-te/" title="Bình luận">Bình luận</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/the-thao/" title="Thể thao">Thể thao</a>
                    <ul class="navigator__child">
                
                    <li><a href="/the-thao/slna/" title="SLNA">SLNA</a></li>
                
                    <li><a href="/the-thao/trong-nuoc/" title="Trong nước">Trong nước</a></li>
                
                    <li><a href="/the-thao/quoc-te/" title="Quốc tế">Quốc tế</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/nghe-an-dat-va-nguoi/" title="Vô xứ Nghệ">Vô xứ Nghệ</a>
                    <ul class="navigator__child">
                
                    <li><a href="/xa-hoi/du-lich/" title="Khám phá">Khám phá</a></li>
                
                    <li><a href="/mien-tay-nghe-an/hinh-anh-an-tuong/" title="Ảnh đẹp">Ảnh đẹp</a></li>
                
                    <li><a href="/mien-tay-nghe-an/" title="Miền tây">Miền tây</a></li>
                
                    <li><a href="/diem-den/" title="Điểm đến">Điểm đến</a></li>
                
                    <li><a href="/an-gi/" title="Ăn gì">Ăn gì</a></li>
                
                    <li><a href="/len-duong/" title="Lên đường">Lên đường</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/y-te-suc-khoe/" title="Sức khỏe">Sức khỏe</a>
                    <ul class="navigator__child">
                
                    <li><a href="/khoe-dep/" title="Khỏe & Đẹp">Khỏe & Đẹp</a></li>
                
                    <li><a href="/thuoc-dinh-duong/" title="Thuốc & Dinh dưỡng">Thuốc & Dinh dưỡng</a></li>
                
                    <li><a href="/tin-tuc/" title="Tin tức">Tin tức</a></li>
                
                    <li><a href="/y-te-suc-khoe/tu-van/" title="Tư vấn">Tư vấn</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/bao-nghe-an/" title="Báo Nghệ An">Báo Nghệ An</a>
                    <ul class="navigator__child">
                
                    <li><a href="/bao-chi-ban-doc/" title="Báo chí - Bạn đọc">Báo chí - Bạn đọc</a></li>
                
                    <li><a href="/bao-nghe-an/giai-bd-tn-nd-cup-bao-nghe-an/" title="Giải bóng đá">Giải bóng đá</a></li>
                
                    <li><a href="/bao-nghe-an/hoat-dong/" title="Hoạt động xã hội">Hoạt động xã hội</a></li>
                
                    <li><a href="/bao-nghe-an/anh-bao-chi-khoanh-khac-vang/" title="Khoảnh khắc vàng">Khoảnh khắc vàng</a></li>
                
                    <li><a href="/bao-chi-ban-doc/nhip-cau-ban-doc/" title="Nhịp cầu bạn đọc">Nhịp cầu bạn đọc</a></li>
                
                    <li><a href="/bao-nghe-an/tu-lieu-ve-bao-nghe-an/" title="Tư liệu về Báo Nghệ An">Tư liệu về Báo Nghệ An</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/quang-cao/" title="Bạn cần biết">Bạn cần biết</a>
            </li>
        
            <li class=''><a href="/mediabna/" title="Media">Media</a>
                    <ul class="navigator__child">
                
                    <li><a href="/mediabna/quoc-phong-an-ninh/" title="Quốc phòng an ninh">Quốc phòng an ninh</a></li>
                
                    <li><a href="/mediabna/phong-su-ky-su/" title="Phóng sự - Ký sự">Phóng sự - Ký sự</a></li>
                
                    <li><a href="/mediabna/xe-va-doi-song/" title="Xe và đời sống">Xe và đời sống</a></li>
                
                    <li><a href="/mediabna/thoi-su/" title="Thời sự">Thời sự</a></li>
                
                    <li><a href="/mediabna/kham-pha/" title="Khám phá">Khám phá</a></li>
                
                    <li><a href="/mediabna/giai-tri/" title="Giải trí">Giải trí</a></li>
                
                    <li><a href="/mediabna/dan-hoi-co-quan-chuc-nang-tra-loi/" title="Dân hỏi cơ quan chức năng trả lời">Dân hỏi cơ quan chức năng trả lời</a></li>
                
                    <li><a href="/mediabna/lich-phat-song-tv/" title="TV">TV</a></li>
                
                    <li><a href="/mediabna/xa-hoi/" title="Xã hội">Xã hội</a></li>
                
                    <li><a href="/mediabna/the-thao/" title="Thể thao">Thể thao</a></li>
                
                    <li><a href="/photo-gallery/" title="Ảnh">Ảnh</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/suy-ngam/" title="Suy ngẫm">Suy ngẫm</a>
            </li>
        
</ul>

        </div>
    </nav>
    <div style="clear: both">
        
    </div>
</header>

    <div id="site-content">
        
    <div id="main-article-body">
        
<div class="article-item" id="article222067" data-id="222067" data-zone="24" data-url="https://baonghean.vn/cac-don-vi-thuoc-quan-khu-4-dien-tap-phong-chong-dich-covid19-263397.html" data-uniqueurl="https://baonghean.vn/content/MjIyMDY3.html" data-tile="Các đơn vị thuộc Quân khu 4 diễn tập phòng chống dịch Covid-19">
    <div class="site-wrap">
        
<ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/xa-hoi/" class="breadcrumbs__cate" title="Xã hội" itemprop="item"><span itemprop='name'>Xã hội</span><meta itemprop="position" content="1" /></a>
    </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class='breadcrumbs__cate'><a href="/quoc-phong/giao-duc-quoc-phong/" title="Quốc phòng" itemprop="item">
            <span itemprop='name'>Quốc phòng</span><meta itemprop="position" content="2" /></a></li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class='breadcrumbs__cate'><a href="/bao-chi-ban-doc/tam-long-vang/" title="Từ thiện" itemprop="item">
            <span itemprop='name'>Từ thiện</span><meta itemprop="position" content="3" /></a></li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class='breadcrumbs__cate'><a href="/xa-hoi/tam-su/" title="Gia đình" itemprop="item">
            <span itemprop='name'>Gia đình</span><meta itemprop="position" content="4" /></a></li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class='breadcrumbs__cate'><a href="/quang-cao/tuyen-dung/" title="Việc làm" itemprop="item">
            <span itemprop='name'>Việc làm</span><meta itemprop="position" content="5" /></a></li>
</ol>

        <div class="main-col">
            <article class="article-wrap">
                <header class="article__header">
                    
                    <h1 itemprop="headline" id="headline" class="article__title cms-title">Các đơn vị thuộc Quân khu 4 diễn tập phòng chống dịch Covid-19</h1>
                    <div class="article__meta">
                        <time>04/03/2020 17:51</time>
                        <meta class="cms-date" itemprop="datePublished" content="2020-03-04T17:51:21T+07:00" />
                        <div class="pull-right">
                            <div class="fb-like" data-href="https://baonghean.vn/content/MjIyMDY3.html" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>
                        </div>
                    </div>
                    
                    <div class="article__summary cms-desc">
                        (Baonghean.vn) - Mục đích chính của diễn tập lần này nhằm thống nhất trình tự nội dung, phương pháp phòng, chống khi có dịch Covid-19 ở các cấp độ. Đồng thời, nâng cao năng lực, phương pháp chỉ huy, phối hợp, hiệp đồng, tổ chức chuẩn bị và thực hành phòng, chống dịch Covid-19
                    </div>
                    
                    <div class="clearfix">
                        
<div id="adsctl00_mainContent_ctl00_AdsHome171053408" class="box-script " position="Web_AdsArticleAfterAvatar" style="">
    
            <div class="qc" style="margin: 0 auto 20px auto;width:468px;height:60px!important"><div class='adsitem' rel='228' tag='AD - Netlink Article After Sapo Reponsive PC	'><!-- /93656639/Baonghean.vn/Baonghean_responsive_sapo -->
<div id='div-gpt-ad-1571048647536-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571048647536-0'); });
  </script>
</div></div></div>
        
</div>
<script type="text/javascript"> $(function() { rotatebanner('ctl00_mainContent_ctl00_AdsHome171053408', -9999, -1); });</script>

                    </div>
                </header>

                <div class="article__content">
                    <div class="content cms-body">
                        <p>Sáng ngày 4/3, <strong>Lữ đoàn 414 (Quân khu 4)</strong> tổ chức diễn tập phòng chống dịch viêm đường hô hấp cấp do chủng mới của virus Corona (Covid-19) gây ra.</p>
<div class="full-img"><img src="https://image.baonghean.vn/w607/Uploaded/2020/eslysyrlmyl/2020_03_04/lu_doan_dien_tap_14431019_432020.jpg" title="Các đơn vị thuộc Quân khu 4 diễn tập phòng chống dịch Covid-19" class="cms-photo" cms-photo-caption="Tình huống giả định: Vận chuyển bệnh nhân nghi nhiễm Covid-19 về Bệnh viện Quân y 4." data-photo-original-src="https://image.baonghean.vn/w1280/Uploaded/2020/eslysyrlmyl/2020_03_04/lu_doan_dien_tap_14431019_432020.jpg"><span class="fig">Tình huống giả định: Vận chuyển bệnh nhân nghi nhiễm Covid-19 về Bệnh viện Quân y 4.</span></div>
<p>Theo đó, nội dung diễn tập gồm 5 vấn đề huấn luyện chính: Dịch ở cấp độ 1 (có trường hợp dịch Covid-19 xâm nhập và nước ta); Dịch ở cấp độ 2 (có lây nhiễm thứ phát trong nước); dịch ở cấp độ 3 (lây lan trên 20 người đến 1.000 trường hợp mắc trong nước); Dịch ở cấp độ 4 (lây lan trong cộng đồng với trên 1.000 đến 3.000 trường hợp mắc bệnh); Dịch ở cấp độ 5 (lây lan trong cộng đồng với trên 3.000 người đến 30.000 người mắc bệnh và đã lây vào một số cơ quan, đơn vị trong Quân đội).<br>
</p>
<div class="full-img"><img src="https://image.baonghean.vn/cw607/Uploaded/2020/eslysyrlmyl/2020_03_04/bna___dien_tap_26648309_432020.jpg" title="Các đơn vị thuộc Quân khu 4 diễn tập phòng chống dịch Covid-19" class="cms-photo" cms-photo-caption="Tình huống giả định: Bệnh nhân nghi nhiễm Covid-19 được thăm khám, đưa vào cách ly." data-photo-original-src="https://image.baonghean.vn/cw1280/Uploaded/2020/eslysyrlmyl/2020_03_04/bna___dien_tap_26648309_432020.jpg"><span class="fig">Tình huống giả định: Bệnh nhân nghi nhiễm Covid-19 được thăm khám, đưa vào cách ly.</span></div>
<p>Tình huống diễn tập giả định: Quân y Tiểu đoàn 4 báo cáo có một ca bệnh có biểu hiện sốt, khó thở, nghi ngờ nhiễm Covid-19 về quân y Lữ đoàn. Nhận tình huống, Ban Chỉ đạo Covid-19 Lữ đoàn đã chỉ đạo Tổ Quân y cơ động tiếp nhận, vận chuyển bệnh nhân về cách ly tạm thời tại Bệnh xá Lữ đoàn; phun thuốc tiêu độc khử trùng; thực hiện các bước kiểm tra, xử lý chuyên môn ban đầu theo quy định; sử dụng lực lượng, phương tiện vận chuyển bệnh nhân nghi ngờ về Viện Quân y 4.</p>
<div style="text-align: right;">
<p><strong>Hoàng Thái - Trần Sâm</strong></p>
</div>
<div>
<p>Ngày 4/3, <strong>Bệnh viện Quân y 4</strong> tổ chức diễn tập về phòng, chống dịch Covid-19. Nội dung diễn tập chủ yếu: Triển khai công tác chuẩn bị trong phòng chống dịch; Tiếp nhận, vận chuyển, phân loại, cách ly điều trị 03 ca bệnh nghi nhiễm Covid-19; Cử đội cơ động phòng chống dịch thực hành cấp cứu, vận chuyển 01 ca nghi nhiễm Covid-19 từ Tiểu đoàn 1, Lữ đoàn 283 về Bệnh viện điều trị, từ Bệnh viện đến Lữ đoàn 283 và về khoa A4 của Bệnh viện.</p>
<div class="full-img"><img src="https://image.baonghean.vn/cw607/Uploaded/2020/eslysyrlmyl/2020_03_04/bna___quan_y_4_dien_tap1597143_432020.jpg" title="Các đơn vị thuộc Quân khu 4 diễn tập phòng chống dịch Covid-19" class="cms-photo" cms-photo-caption="Tiếp nhận bệnh nhân nghi nhiễm Covid-19 tại Tiểu đoàn, Lữ đoàn 283 - Quân khu 4. Ảnh: Lê Phú" data-photo-original-src="https://image.baonghean.vn/cw1280/Uploaded/2020/eslysyrlmyl/2020_03_04/bna___quan_y_4_dien_tap1597143_432020.jpg"><span class="fig">Tiếp nhận bệnh nhân nghi nhiễm Covid-19 tại Tiểu đoàn, Lữ đoàn 283 - Quân khu 4. Ảnh: Lê Phú</span></div>
<p style="text-align: left;">Thông qua diễn tập đã giúp cán bộ, nhân viên bệnh viện nâng cao năng lực xử lý tình huống, nâng cao kỹ năng thực hành, làm tốt công tác kiểm soát nhiễm khuẩn, phòng ngừa lây lan dịch bệnh sang nhân viên y tế và ra cộng đồng. Qua đó, đánh giá khả năng, nguồn lực, tiếp tục nghiên cứu, bổ sung, hoàn chỉnh các phương án, kế hoạch, quy trình phòng, chống dịch Covd-19.<span style="text-align: right;"></span></p>
<p style="text-align: right;"><span style="text-align: right;">&nbsp;</span><strong style="text-align: right;">Lê Phú</strong></p>
<p>
Sáng 4/3, Ban Chỉ đạo phòng chống dịch Covid-19 <strong>Sư đoàn 324</strong> tổ chức diễn tập phòng chống dịch Covid-19.</p>
<div>
<div class="full-img"><img src="https://image.baonghean.vn/cw607/Uploaded/2020/eslysyrlmyl/2020_03_04/bna__324_dien_tap_17370727_432020.jpg" title="Các đơn vị thuộc Quân khu 4 diễn tập phòng chống dịch Covid-19" class="cms-photo" cms-photo-caption="Lực lượng quân y chuẩn bị phương tiện tiếp nhận bệnh nhân. Ảnh: Hà Hữu Tân" data-photo-original-src="https://image.baonghean.vn/cw1280/Uploaded/2020/eslysyrlmyl/2020_03_04/bna__324_dien_tap_17370727_432020.jpg"><span class="fig">Lực lượng quân y chuẩn bị phương tiện tiếp nhận bệnh nhân. Ảnh: Hà Hữu Tân</span></div>
<p>Trong thời gian 1 ngày cuộc diễn tập được tiến hành ở 5 cấp độ với các tình huống giả định:</p>
<p>Cấp độ 1: Có trường hợp bệnh Covid-19 xâm nhập vào nước ta; </p>
<p>Cấp độ 2: Covid 19 có lây nhiễm thứ phát trong Quân khu. Cấp độ 3: Dịch Covid- 19 lây lan trên 20 đến 1.000 trường hợp mắc trong nước, trong đó huyện Đô Lương, tỉnh Nghệ An có 02 trường hợp có dấu hiệu nghi nhiễm Covid- 19; </p>
<p>Cấp độ 4: Covid-19 lây lan trong cộng đồng với trên 1.000 đến 3.000 trường hợp nhiễm bệnh, trong đó huyện Đô Lương, tỉnh Nghệ An có 25 trường hợp mắc bệnh, huyện Anh Sơn, tỉnh Nghệ An có 10 trường hợp mắc bệnh, huyện Triệu Sơn, tỉnh Thanh Hóa có 13 trường hợp mắc bệnh.</p>
<p>Cấp độ 5: Covid-19 lây lan trong cộng đồng với trên 3.000 đến 30.000 trường hợp mắc, đã lây lan vào một số đơn vị quân đội, đối với Sư đoàn 324 có 04 trường hợp có triệu chứng nghi nhiễm Covid- 19.</p>
<p>Thông qua diễn tập, Ban chỉ đạo Sư đoàn đánh giá khả năng các nguồn lực, tiếp tục nghiên cứu, bổ sung, hoàn chỉnh các phương án, kế hoạch, quy trình, phòng, chống Covid-19./.<br>
</p>
</div>
</div>
                    </div>
                    <p class="article__author cms-author">
                                Hà Hữu Tân
                            </p>
                        
                    
                            <div class="article__tag clearfix">
                                <h3 class="tag-label">Từ khóa: </h3>
                                <div class="tag-listing">
                        
                            <a href="/tags/Covid-19.html">Covid-19</a>
                        
                            <a href="/tags/corona.html"> corona</a>
                        
                            <a href="/tags/B%e1%bb%87nh-vi%e1%bb%87n-Qu%c3%a2n-y-4.html"> Bệnh viện Quân y 4</a>
                        
                            </div>
                </div>
                        
                    <div class="article__meta">
                        <div class="pull-left">
                            <div class="fb-like" data-href="https://baonghean.vn/content/MjIyMDY3.html" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>
                        </div>
                        <div class="pull-right">
                            <div class="social-listing">
                                <a href="javascript:void(0);" class="sprites sprite-facebook" rel="facebook" data-url="https://baonghean.vn/cac-don-vi-thuoc-quan-khu-4-dien-tap-phong-chong-dich-covid19-263397.html"></a>
                                <a href="javascript:void(0);" class="sprites sprite-google-plus" rel="gplus" data-url="https://baonghean.vn/cac-don-vi-thuoc-quan-khu-4-dien-tap-phong-chong-dich-covid19-263397.html"></a>
                                <a href="javascript:void(0);" class="sprites sprite-twitter" rel="twitter" data-url="https://baonghean.vn/cac-don-vi-thuoc-quan-khu-4-dien-tap-phong-chong-dich-covid19-263397.html"></a>
                                <a href="javascript:void(0);" class="zalo-share-button sprites sprite-zalo" data-href="https://baonghean.vn/content/MjIyMDY3.html" data-oaid="2626600445591827086" data-customize="true"></a>
                                <a href="mailto:email@domain.com" class="sendmail sprites sprite-envelope"></a>
                            </div>
                        </div>
                    </div>
                </div>
                <aside class="zone--aside article__aside">
                    <div id="aside-top">
                        
        <section class="zone zone--grey">
            <h3 class="zone__header"><span class="zone__title">Tin liên quan</span></h3>
            <div class="zone__content">
    
        <article data-id='222055' class="story">
            <figure class="story__thumb">
                <a href="/quan-doi-dien-tap-phong-chong-dich-covid19-quy-mo-lon-263382.html" title="Quân đội diễn tập phòng chống dịch Covid-19 quy mô lớn">
                    <img src="https://image2.baonghean.vn/186x104/Uploaded/2020/etpysfyrmyl/2020_03_04/quandoi1155974_432020.jpg" alt="Quân đội diễn tập phòng chống dịch Covid-19 quy mô lớn" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" data-id='222055' href="/quan-doi-dien-tap-phong-chong-dich-covid19-quy-mo-lon-263382.html" title="Quân đội diễn tập phòng chống dịch Covid-19 quy mô lớn">Quân đội diễn tập phòng chống dịch Covid-19 quy mô lớn</a></h2>
        </article>
    
        <article data-id='222032' class="story exclusive">
            <figure class="story__thumb">
                <a href="/con-dia-chan-covid19-va-canh-bao-cua-who-263344.html" title="'Cơn địa chấn' Covid-19 và cảnh báo của WHO">
                    <img src="https://image2.baonghean.vn/186x104/Uploaded/2020/reeaekxlxk/2020_03_03/image_14330_332020.jpg" alt="'Cơn địa chấn' Covid-19 và cảnh báo của WHO" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" data-id='222032' href="/con-dia-chan-covid19-va-canh-bao-cua-who-263344.html" title="'Cơn địa chấn' Covid-19 và cảnh báo của WHO">'Cơn địa chấn' Covid-19 và cảnh báo của WHO</a></h2>
        </article>
    
        <article data-id='222018' class="story">
            <figure class="story__thumb">
                <a href="/gan-380-nguoi-o-nghe-an-duoc-cach-ly-phong-dich-covid19-nhu-the-nao-263328.html" title="Gần 380 người ở Nghệ An được cách ly phòng dịch Covid-19 như thế nào?">
                    <img src="https://image2.baonghean.vn/186x104/Uploaded/2020/etpysfyrmyl/2020_02_25/cachly4601118_2522020.jpg" alt="Gần 380 người ở Nghệ An được cách ly phòng dịch Covid-19 như thế nào?" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" data-id='222018' href="/gan-380-nguoi-o-nghe-an-duoc-cach-ly-phong-dich-covid19-nhu-the-nao-263328.html" title="Gần 380 người ở Nghệ An được cách ly phòng dịch Covid-19 như thế nào?">Gần 380 người ở Nghệ An được cách ly phòng dịch Covid-19 như thế nào?</a></h2>
        </article>
    
        <article data-id='222013' class="story">
            <figure class="story__thumb">
                <a href="/nghe-an-dang-cach-ly-theo-doi-gan-200-nguoi-tro-ve-tu-han-quoc-de-phong-dich-covid19-263323.html" title="Nghệ An đang cách ly, theo dõi gần 200 người trở về từ Hàn Quốc để phòng dịch Covid-19">
                    <img src="https://image2.baonghean.vn/186x104/Uploaded/2020/etpysfyrmyl/2020_03_03/cachly5660229_332020.jpg" alt="Nghệ An đang cách ly, theo dõi gần 200 người trở về từ Hàn Quốc để phòng dịch Covid-19" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" data-id='222013' href="/nghe-an-dang-cach-ly-theo-doi-gan-200-nguoi-tro-ve-tu-han-quoc-de-phong-dich-covid19-263323.html" title="Nghệ An đang cách ly, theo dõi gần 200 người trở về từ Hàn Quốc để phòng dịch Covid-19">Nghệ An đang cách ly, theo dõi gần 200 người trở về từ Hàn Quốc để phòng dịch Covid-19</a></h2>
        </article>
    
        <article data-id='221944' class="story">
            <figure class="story__thumb">
                <a href="/chua-co-bang-chung-covid19-se-suy-yeu-vao-mua-he-263226.html" title="Chưa có bằng chứng Covid-19 sẽ suy yếu vào mùa hè">
                    <img src="https://image2.baonghean.vn/186x104/Uploaded/2020/etpysfyrmyl/2020_03_01/110924-1.jpg" alt="Chưa có bằng chứng Covid-19 sẽ suy yếu vào mùa hè" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" data-id='221944' href="/chua-co-bang-chung-covid19-se-suy-yeu-vao-mua-he-263226.html" title="Chưa có bằng chứng Covid-19 sẽ suy yếu vào mùa hè">Chưa có bằng chứng Covid-19 sẽ suy yếu vào mùa hè</a></h2>
        </article>
    
        </div>
</section>
    

                        
                    </div>
                    <div style="top: 0; bottom: auto;" id="aside-sticky">
                        
                    </div>
                </aside>
                <div class="article__footer">
                    <div class="clearfix" style="margin-top:10px">
                        
<div id="adsctl00_mainContent_ctl00_AdsHome1171053408" class="box-script " position="Web_AdsArticleBottom" style="">
    
            <div class="qc" style="margin: 0 auto 20px auto;width:300px;height:250px!important"><span class='adsitem' rel='93' tag='Google Adsence 300x250 - Bottom Article PC'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bna-300x250-a2-cate-pc -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5402853886815112"
     data-ad-slot="2269096581"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></span></div>
        
</div>
<script type="text/javascript"> $(function() { rotatebanner('ctl00_mainContent_ctl00_AdsHome1171053408', 0, -1); });</script>

                    </div>
                    
                        <div class="zone article-comments" id="article-comment-222067" data-id="222067" data-type="0"></div>
                    
                </div>
            </article>
        </div>
        <div class="sidebar-col">
            
<div id="sidebar-top">
    
    
        <section class="zone">
            <div class="zone__header">
                <h3 class="zone__title">Tin đọc nhiều</h3>
            </div>
            <div class="zone__content">
    
        <article class="story story--horizontal v-clear">
            <figure class="story__thumb">
                <a href="/nghe-an-ket-qua-6-mau-xet-nghiem-virus-corona-cua-nguoi-ve-tu-vung-dich-han-quoc-dai-loan-263145.html" title="Nghệ An: Kết quả 6 mẫu xét nghiệm virus Corona của người về từ vùng dịch Hàn Quốc, Đài Loan">
                    <img src="https://image2.baonghean.vn/c80x60/Uploaded/2020/mdljwqkwj/2020_02_27/bna_383a75502468000_2722020.jpg" alt="Nghệ An: Kết quả 6 mẫu xét nghiệm virus Corona của người về từ vùng dịch Hàn Quốc, Đài Loan" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/nghe-an-ket-qua-6-mau-xet-nghiem-virus-corona-cua-nguoi-ve-tu-vung-dich-han-quoc-dai-loan-263145.html" title="Nghệ An: Kết quả 6 mẫu xét nghiệm virus Corona của người về từ vùng dịch Hàn Quốc, Đài Loan">Nghệ An: Kết quả 6 mẫu xét nghiệm virus Corona của người về từ vùng dịch Hàn Quốc, Đài Loan<span class="sprites sprite-comments"></span></a></h2>
        </article>
    
        <article class="story story--horizontal v-clear">
            <figure class="story__thumb">
                <a href="/nu-sinh-nghe-an-tro-ve-tu-vung-dich-daegu-han-quoc-duoc-cach-ly-theo-doi-263065.html" title="Nữ sinh Nghệ An trở về từ vùng dịch Daegu (Hàn Quốc) được cách ly theo dõi">
                    <img src="https://image2.baonghean.vn/c80x60/Uploaded/2020/mdljwqkwj/2020_02_27/bna_383a75927069806_2722020.jpg" alt="Nữ sinh Nghệ An trở về từ vùng dịch Daegu (Hàn Quốc) được cách ly theo dõi" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/nu-sinh-nghe-an-tro-ve-tu-vung-dich-daegu-han-quoc-duoc-cach-ly-theo-doi-263065.html" title="Nữ sinh Nghệ An trở về từ vùng dịch Daegu (Hàn Quốc) được cách ly theo dõi">Nữ sinh Nghệ An trở về từ vùng dịch Daegu (Hàn Quốc) được cách ly theo dõi</a></h2>
        </article>
    
        <article class="story story--horizontal v-clear">
            <figure class="story__thumb">
                <a href="/nghe-an-dien-tap-tiep-nhan-cach-ly-cong-dan-tro-ve-tu-vung-dich-corona-263085.html" title="Nghệ An diễn tập tiếp nhận, cách ly công dân trở về từ vùng dịch Corona">
                    <img src="https://image2.baonghean.vn/c80x60/Uploaded/2020/etpysfyrmyl/2020_02_27/bna_cachly29200006_2722020.jpg" alt="Nghệ An diễn tập tiếp nhận, cách ly công dân trở về từ vùng dịch Corona" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/nghe-an-dien-tap-tiep-nhan-cach-ly-cong-dan-tro-ve-tu-vung-dich-corona-263085.html" title="Nghệ An diễn tập tiếp nhận, cách ly công dân trở về từ vùng dịch Corona">Nghệ An diễn tập tiếp nhận, cách ly công dân trở về từ vùng dịch Corona</a></h2>
        </article>
    
        <article class="story story--horizontal v-clear">
            <figure class="story__thumb">
                <a href="/uoc-mo-doan-tu-gia-dinh-cua-co-be-hoc-lop-5-263107.html" title="Ước mơ đoàn tụ gia đình của cô bé học lớp 5">
                    <img src="https://image2.baonghean.vn/c80x60/Uploaded/2020/nzyrvtpymyl/2020_02_28/bna_36840424_2822020.jpg" alt="Ước mơ đoàn tụ gia đình của cô bé học lớp 5" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/uoc-mo-doan-tu-gia-dinh-cua-co-be-hoc-lop-5-263107.html" title="Ước mơ đoàn tụ gia đình của cô bé học lớp 5">Ước mơ đoàn tụ gia đình của cô bé học lớp 5</a></h2>
        </article>
    
        <article class="story story--horizontal v-clear">
            <figure class="story__thumb">
                <a href="/cach-ly-co-gai-tro-ve-tu-vung-dich-corona-han-quoc-danh-lua-co-quan-chuc-nang-roi-len-mang-khoe-263044.html" title="Cách ly cô gái trở về từ vùng dịch Corona Hàn Quốc, đánh lừa cơ quan chức năng rồi lên mạng khoe">
                    <img src="https://image2.baonghean.vn/80x60/Uploaded/2020/athlraxubnoan/2020_02_27/cach_ly35184763_2722020.jpg" alt="Cách ly cô gái trở về từ vùng dịch Corona Hàn Quốc, đánh lừa cơ quan chức năng rồi lên mạng khoe" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/cach-ly-co-gai-tro-ve-tu-vung-dich-corona-han-quoc-danh-lua-co-quan-chuc-nang-roi-len-mang-khoe-263044.html" title="Cách ly cô gái trở về từ vùng dịch Corona Hàn Quốc, đánh lừa cơ quan chức năng rồi lên mạng khoe">Cách ly cô gái trở về từ vùng dịch Corona Hàn Quốc, đánh lừa cơ quan chức năng rồi lên mạng khoe</a></h2>
        </article>
    
        </div>
</section>
    

    
        <section class="zone zone--featured zone--media">
            <div class="zone__header">
                <h3 class="zone__title"><a href="/">Media</a></h3>
            </div>
            <div class="zone__content">
    
        <article class="story ">
            <figure class="story__thumb">
                <a href="/ban-tin-chao-buoi-sang-nghe-an-ngay-04-03-2020-263353.html" title="Bản tin chào buổi sáng Nghệ An ngày 04/03/2020">
                    <img class="img-responsive" src="https://image.baonghean.vn/382x214/Uploaded/2020/btgazsmztnzm/2020_03_04/bia_ban_tin1093907_432020.jpg" alt="Bản tin chào buổi sáng Nghệ An ngày 04/03/2020" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/ban-tin-chao-buoi-sang-nghe-an-ngay-04-03-2020-263353.html" title="Bản tin chào buổi sáng Nghệ An ngày 04/03/2020">Bản tin chào buổi sáng Nghệ An ngày 04/03/2020</a></h2>
        </article>
    
        <article class="story ">
            <figure class="story__thumb">
                <a href="/ban-tin-chao-buoi-sang-nghe-an-ngay-02-03-2020-263246.html" title="Bản tin chào buổi sáng Nghệ An ngày 02/03/2020">
                    <img class="img-responsive" src="https://image.baonghean.vn/382x214/Uploaded/2020/btgazsmztnzm/2020_03_01/bia_ban_tin1248332_132020.jpg" alt="Bản tin chào buổi sáng Nghệ An ngày 02/03/2020" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/ban-tin-chao-buoi-sang-nghe-an-ngay-02-03-2020-263246.html" title="Bản tin chào buổi sáng Nghệ An ngày 02/03/2020">Bản tin chào buổi sáng Nghệ An ngày 02/03/2020</a></h2>
        </article>
    
        <article class="story ">
            <figure class="story__thumb">
                <a href="/tron-cach-ly-corona-dan-mang-day-song-vi-co-gai-thong-minh-hon-nguoi-263202.html" title="Trốn cách ly corona: Dân mạng dậy sóng vì cô gái 'thông minh' hơn người">
                    <img class="img-responsive" src="https://image.baonghean.vn/382x214/Uploaded/2020/btgazsmztnzm/2020_02_29/untitled15876604_2922020.jpg" alt="Trốn cách ly corona: Dân mạng dậy sóng vì cô gái 'thông minh' hơn người" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/tron-cach-ly-corona-dan-mang-day-song-vi-co-gai-thong-minh-hon-nguoi-263202.html" title="Trốn cách ly corona: Dân mạng dậy sóng vì cô gái 'thông minh' hơn người">Trốn cách ly corona: Dân mạng dậy sóng vì cô gái 'thông minh' hơn người</a></h2>
        </article>
    
        <article class="story ">
            <figure class="story__thumb">
                <a href="/ban-tin-chao-buoi-sang-nghe-an-ngay-28-02-2020-263098.html" title="Bản tin chào buổi sáng Nghệ An ngày 28/02/2020">
                    <img class="img-responsive" src="https://image.baonghean.vn/382x214/Uploaded/2020/btgazsmztnzm/2020_02_28/bia_ban_tin2177668_2822020.jpg" alt="Bản tin chào buổi sáng Nghệ An ngày 28/02/2020" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/ban-tin-chao-buoi-sang-nghe-an-ngay-28-02-2020-263098.html" title="Bản tin chào buổi sáng Nghệ An ngày 28/02/2020">Bản tin chào buổi sáng Nghệ An ngày 28/02/2020</a></h2>
        </article>
    
        </div>
                </section>
    

    
    
    
<div class="zone">
    <div class="zone__header">
        <h3 class="zone__title">Xu hướng đọc</h3>
    </div>
    <div class="zone__content">
        
                <a class="tag__item" href="/tags/CoVid-2019.html" title="Bài viết với từ khóa CoVid-2019">CoVid-2019</a>
            
                <a class="tag__item" href="/tags/m%e1%ba%a1ng-x%c3%a3-h%e1%bb%99i.html" title="Bài viết với từ khóa mạng xã hội">mạng xã hội</a>
            
                <a class="tag__item" href="/tags/gi%e1%ba%a3i-tr%c3%acnh.html" title="Bài viết với từ khóa giải trình">giải trình</a>
            
                <a class="tag__item" href="/tags/h%e1%bb%8dc-sinh.html" title="Bài viết với từ khóa học sinh">học sinh</a>
            
    </div>
</div>


    
<div class="zone">
    <div class="zone__header">
        <h3 class="zone__title">Liên kết website</h3>
    </div>
    <div class="zone__content">
        <select name="" id="weblink" onchange="click_this(this);" class="form-control">
            <option value="- Chọn website -" selected="selected">- Chọn website -</option>
            <option value="//www.vnanet.vn">Thông tấn xã Việt Nam</option>
            <option value="//www.nhandan.org.vn/">Báo Nhân dân</option>
            <option value="//www.quandoinhandan.org.vn">Báo QĐND</option>
            <option value="//www.hanoimoi.com.vn">Báo Hà Nội Mới</option>
            <option value="//www.baothainguyen.org.vn">Báo Thái Nguyên</option>
            <option value="//www.nld.com.vn">Người Lao Động</option>
            <option value="//www.baodongnai.com.vn">Báo Đồng Nai</option>
            <option value="//www.laodong.com.vn">Báo Lao Động</option>
            <option value="//www.sggp.org.vn">Sài Gòn Giải phóng</option>
            <option value="//www.baohungyen.org.vn">Báo Hưng Yên</option>
            <option value="//www.baolaocai.vn">Báo Lào Cai</option>
            <option value="//www.baohaiphong.com.vn">Báo Hải phòng</option>
            <option value="//www.baodanang.vn">Báo Đà Nẵng</option>
            <option value="//www.baocantho.com.vn">Báo Cần Thơ</option>
            <option value="//www.baohagiang">Báo Hà Giang</option>
            <option value="//www.baotuyenquang.com.vn">Báo Tuyên Quang</option>
            <option value="//www.baodienbien.info.vn">Báo Điện Biên</option>
            <option value="//www.baodientusonla.com.vn">Báo Sơn La</option>
            <option value="//www.baobackan.org.vn">Báo Bắc Cạn</option>
            <option value="//www.baophutho.org.vn">Báo Phú Thọ</option>
            <option value="//www.baovinhphuc.vn">Báo Vĩnh Phúc</option>
            <option value="//www.baobacgiang.com.vn">Báo Bắc Giang</option>
            <option value="//www.baobacninh.com.vn">Báo Bắc Ninh</option>
            <option value="//www.baoquangninh.com.vn">Báo Quảng Ninh</option>
            <option value="//www.baohoabinh.com.vn">Báo Hòa Bình</option>
            <option value="//baoninhbinh.org.vn">Báo Ninh Bình</option>
            <option value="//www.baothanhhoa.com.vn">Báo Thanh Hóa</option>
            <option value="//www.baonghean.vn">Báo Nghệ An</option>
            <option value="//www.baohatinh.vn">Báo Hà Tĩnh</option>
            <option value="//baoquangnam.com.vn">Báo Quảng Nam</option>
            <option value="//www.baobinhdinh.com.vn">Báo Bình Định</option>
            <option value="//www.baoquangngai.com.vn">Báo Quãng ngãi</option>
            <option value="//www.baophuyen.com.vn">Báo Phú Yên</option>
            <option value="//www.baokhanhhoa.com.vn">Báo Khánh Hòa</option>
            <option value="//www.baobinhthuan.com.vn">Báo Bình Thuận</option>
            <option value="//www.baobinhduong.com.vn">Báo Bình Dương</option>
            <option value="//www.baoangiang.com.vn">Báo An Giang</option>
            <option value="//www.vinhlong.gov.vn">Báo Vĩnh Long</option>
            <option value="//www.baohaugiang.com.vn">Báo Hậu Giang</option>
            <option value="//www.baobariavungtau.com.vn">Bao Bà rịa - Vũng tàu</option>
            <option value="//www.vneconomy.com.vn">Thời báo kinh tế</option>
            <option value="//www.mofa.gov.vn">Tuần báo quốc tế</option>
            <option value="//www.vir.com.vn">Báo đầu tư</option>
            <option value="//www.vnexpress.net">VnExpress</option>
            <option value="//media.vdc.com.vn">VDC Media</option>
            <option value="//www.quehuong.org.vn">Tạp Chí Quê Hương</option>
            <option value="//www.sgtt.com.vn">Sài Gòn tiếp thị</option>
            <option value="//www.vtv.org.vn">Đài truyền hình VN</option>
            <option value="//www.vov.org.vn">Đài tiếng nói VN</option>
            <option value="//www.hanoitv.vn">Đài PT TH Hà Nội</option>
            <option value="//www.htv.com.vn">Đài PT TH PT.HCM</option>
            <option value="//baothuathienhue.vn">Báo Thừa Thiên Huế</option>
            <option value="//baolaichau.vn">Báo Lai Châu</option>
        </select>
    </div>
</div>

    
</div>
<div id="sidebar-sticky">

</div>

        </div>
    </div>
    <div class="area area--grey">
        <div class="site-wrap">
            
            
<section class="zone">
    <div class="zone__header">
        <h3 class="zone__title">TIN TỨC MỚI NHẤT <b>Xã hội</b>
        </h3>
    </div>
    <div class="zone__content">
        <div class="four-cols">
            
                    <article class="story exclusive">
                        <figure class="story__thumb">
                            <a href="/nhung-bong-hoa-binh-di-noi-lang-que-xu-nghe-263314.html" title="Những bông hoa bình dị nơi làng quê xứ Nghệ">
                                <img class="img-responsive" src="https://image.baonghean.vn/c382x214/Uploaded/2020/mdljwqkwj/2020_03_04/bna_97464897_432020.jpg" alt="Những bông hoa bình dị nơi làng quê xứ Nghệ" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/nhung-bong-hoa-binh-di-noi-lang-que-xu-nghe-263314.html" title="Những bông hoa bình dị nơi làng quê xứ Nghệ">Những bông hoa bình dị nơi làng quê xứ Nghệ</a></h2>
                    </article>
                
                    <article class="story">
                        <figure class="story__thumb">
                            <a href="/quan-doi-dien-tap-phong-chong-dich-covid19-quy-mo-lon-263382.html" title="Quân đội diễn tập phòng chống dịch Covid-19 quy mô lớn">
                                <img class="img-responsive" src="https://image.baonghean.vn/382x214/Uploaded/2020/etpysfyrmyl/2020_03_04/quandoi1155974_432020.jpg" alt="Quân đội diễn tập phòng chống dịch Covid-19 quy mô lớn" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/quan-doi-dien-tap-phong-chong-dich-covid19-quy-mo-lon-263382.html" title="Quân đội diễn tập phòng chống dịch Covid-19 quy mô lớn">Quân đội diễn tập phòng chống dịch Covid-19 quy mô lớn</a></h2>
                    </article>
                
                    <article class="story">
                        <figure class="story__thumb">
                            <a href="/cong-ty-dien-luc-nghe-an-chinh-thuc-su-dung-mau-hoa-don-dien-tu-moi-tu-ngay-1-3-2020-263368.html" title="Công ty Điện lực Nghệ An chính thức sử dụng mẫu hóa đơn điện tử mới từ ngày 1/3/2020">
                                <img class="img-responsive" src="https://image.baonghean.vn/382x214/Uploaded/2020/qvauathlrgoan/2020_03_04/21045584_432020.jpg" alt="Công ty Điện lực Nghệ An chính thức sử dụng mẫu hóa đơn điện tử mới từ ngày 1/3/2020" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/cong-ty-dien-luc-nghe-an-chinh-thuc-su-dung-mau-hoa-don-dien-tu-moi-tu-ngay-1-3-2020-263368.html" title="Công ty Điện lực Nghệ An chính thức sử dụng mẫu hóa đơn điện tử mới từ ngày 1/3/2020">Công ty Điện lực Nghệ An chính thức sử dụng mẫu hóa đơn điện tử mới từ ngày 1/3/2020</a></h2>
                    </article>
                
                    <article class="story exclusive">
                        <figure class="story__thumb">
                            <a href="/doc-dao-cay-bang-rong-ruot-hang-tram-nam-tuoi-tai-khu-di-tich-o-nghe-an-263365.html" title="Độc đáo cây bàng rỗng ruột hàng trăm năm tuổi tại khu di tích ở Nghệ An">
                                <img class="img-responsive" src="https://image.baonghean.vn/c382x214/Uploaded/2020/qdhcqdkwj/2020_03_04/bna_66110012_432020.jpg" alt="Độc đáo cây bàng rỗng ruột hàng trăm năm tuổi tại khu di tích ở Nghệ An" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/doc-dao-cay-bang-rong-ruot-hang-tram-nam-tuoi-tai-khu-di-tich-o-nghe-an-263365.html" title="Độc đáo cây bàng rỗng ruột hàng trăm năm tuổi tại khu di tích ở Nghệ An">Độc đáo cây bàng rỗng ruột hàng trăm năm tuổi tại khu di tích ở Nghệ An</a></h2>
                    </article>
                
                    <article class="story">
                        <figure class="story__thumb">
                            <a href="/dai-uy-cong-an-o-nghe-an-duoc-trao-giai-thuong-guong-mat-tre-tieu-bieu-2019-263346.html" title="Đại úy Công an ở Nghệ An được trao giải thưởng Gương mặt trẻ tiêu biểu 2019">
                                <img class="img-responsive" src="https://image.baonghean.vn/c382x214/Uploaded/2020/etpysfyrmyl/2020_03_03/bna_tuan12267839_332020.jpg" alt="Đại úy Công an ở Nghệ An được trao giải thưởng Gương mặt trẻ tiêu biểu 2019" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/dai-uy-cong-an-o-nghe-an-duoc-trao-giai-thuong-guong-mat-tre-tieu-bieu-2019-263346.html" title="Đại úy Công an ở Nghệ An được trao giải thưởng Gương mặt trẻ tiêu biểu 2019">Đại úy Công an ở Nghệ An được trao giải thưởng Gương mặt trẻ tiêu biểu 2019</a></h2>
                    </article>
                
                    <article class="story">
                        <figure class="story__thumb">
                            <a href="/bao-nghe-an-chuc-mung-bo-chi-huy-bo-doi-bien-phong-tinh-nhan-ngay-truyen-thong-263342.html" title="Báo Nghệ An chúc mừng Bộ Chỉ huy Bộ đội biên phòng tỉnh nhân ngày truyền thống">
                                <img class="img-responsive" src="https://image.baonghean.vn/c382x214/Uploaded/2020/athlraxubnoan/2020_03_03/bna_bien_phong11244855_332020.jpg" alt="Báo Nghệ An chúc mừng Bộ Chỉ huy Bộ đội biên phòng tỉnh nhân ngày truyền thống" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/bao-nghe-an-chuc-mung-bo-chi-huy-bo-doi-bien-phong-tinh-nhan-ngay-truyen-thong-263342.html" title="Báo Nghệ An chúc mừng Bộ Chỉ huy Bộ đội biên phòng tỉnh nhân ngày truyền thống">Báo Nghệ An chúc mừng Bộ Chỉ huy Bộ đội biên phòng tỉnh nhân ngày truyền thống</a></h2>
                    </article>
                
                    <article class="story exclusive">
                        <figure class="story__thumb">
                            <a href="/tim-giai-phap-giai-cuu-du-lich-nghe-an-263319.html" title="Tìm giải pháp 'giải cứu' du lịch Nghệ An">
                                <img class="img-responsive" src="https://image.baonghean.vn/382x214/Uploaded/2020/gunauphbatoan/2020_03_03/image_9668252_332020.jpg" alt="Tìm giải pháp 'giải cứu' du lịch Nghệ An" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/tim-giai-phap-giai-cuu-du-lich-nghe-an-263319.html" title="Tìm giải pháp 'giải cứu' du lịch Nghệ An">Tìm giải pháp 'giải cứu' du lịch Nghệ An</a></h2>
                    </article>
                
                    <article class="story exclusive">
                        <figure class="story__thumb">
                            <a href="/thanh-pho-vinh-phat-dong-cuoc-thi-anh-dep-online-duyen-dang-ao-dai-viet-nam-263333.html" title="Thành phố Vinh phát động Cuộc thi Ảnh đẹp Online 'Duyên dáng áo dài Việt Nam'">
                                <img class="img-responsive" src="https://image.baonghean.vn/c382x214/Uploaded/2020/tfohiuh/2020_03_03/bna_image_7835160_2092019__copy1854885_332020.jpg" alt="Thành phố Vinh phát động Cuộc thi Ảnh đẹp Online 'Duyên dáng áo dài Việt Nam'" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/thanh-pho-vinh-phat-dong-cuoc-thi-anh-dep-online-duyen-dang-ao-dai-viet-nam-263333.html" title="Thành phố Vinh phát động Cuộc thi Ảnh đẹp Online 'Duyên dáng áo dài Việt Nam'">Thành phố Vinh phát động Cuộc thi Ảnh đẹp Online 'Duyên dáng áo dài Việt Nam'</a></h2>
                    </article>
                
        </div>
    </div>
</section>

        </div>
    </div>
</div>

    </div>

    </div>
    

<footer id="site-footer">
    
        <div class="footer__menu">
            <div class="site-wrap">
    
        <a href="/thoi-su-chinh-tri/" title="Thời sự">Thời sự</a>
    
        <a href="/dua-nghi-quyet-cua-dang-vao-cuoc-song/xay-dung-dang/" title="Xây dựng Đảng">Xây dựng Đảng</a>
    
        <a href="/kinh-te/" title="Kinh tế">Kinh tế</a>
    
        <a href="/xa-hoi/" title="Xã hội">Xã hội</a>
    
        <a href="/phong-su/" title="Phóng sự">Phóng sự</a>
    
        <a href="/giao-duc-khoa-hoc/" title="Giáo dục">Giáo dục</a>
    
        <a href="/doi-song-phap-luat/" title="Pháp luật">Pháp luật</a>
    
        <a href="/quoc-te/" title="Quốc tế">Quốc tế</a>
    
        <a href="/the-thao/" title="Thể thao">Thể thao</a>
    
        <a href="/y-te-suc-khoe/" title="Sức khỏe">Sức khỏe</a>
    
        <a href="/giai-tri/" title="Giải trí">Giải trí</a>
    
        <a href="/nghe-an-dat-va-nguoi/" title="Vô xứ Nghệ">Vô xứ Nghệ</a>
    
        <a href="/bao-nghe-an/" title="Báo Nghệ An">Báo Nghệ An</a>
    
        <a href="/quang-cao/" title="Bạn cần biết">Bạn cần biết</a>
    
        <a href="/mediabna/" title="Media">Media</a>
    
        </div>
    </div>
    

    <div class="footer__info">
        <div class="site-wrap">
            <div class="footer__col">
                <div class="footer__logo">
                    <a href="/" title="Báo Nghệ An điện tử - Tin tức cập nhật trong ngày">
                        <img src="https://static.baonghean.vn/web/app_themes/img/logo-footer.png" alt="Báo Nghệ An điện tử"></a>
                </div>
                <p><b>Báo Nghệ An điện tử </b>- Cơ quan chủ quản: Tỉnh ủy Nghệ An</p>
                <p>Giấy phép hoạt động báo điện tử số: 304/GP-BTTTT</p>
                <p>Bộ Thông tin và Truyền thông cấp ngày 07-06-2016</p>
                <p style="overflow: hidden;"><i>© Bản quyền thuộc về Báo Nghệ An. Mọi hình thức sao chép lại thông tin, hình ảnh phải được sự đồng ý bằng văn bản.</i></p>
            </div>
            <div class="footer__col">
                <p><b>Tổng biên tập</b>: Phạm Thị Hồng Toan</p>
                <p><b>Địa chỉ</b>: Số 03 Đại lộ Lê Nin, Thành phố Vinh</p>
                <p><b>Điện thoại</b>: (023)83.588138; <b>Fax</b>: (023)83.847898</p>
<p><b>Email</b>: <a href="mailto:bna.pdt@gmail.com">bna.pdt@gmail.com</a></p>
                <p><b>QC</b>: (023)88 600006; <b>Email quảng cáo</b>: <a href="mailto:qcbaonghean@gmail.com">qcbaonghean@gmail.com</a></p>
                <p><a href="https://baomoi.com/" class="powerby" target="_blank">Powered by ePi Technologies</a></p>
            </div>
        </div>
    </div>
</footer>

    
    
    <ul class="social-listing floating-right" id="social-floating">
        <li>
            <a href="javascript:void(0);" class="sprites sprite-facebook" rel="facebook" data-url="https://baonghean.vn/content/MjIyMDY3.html"></a>
        </li>
        <li>
            <a href="javascript:void(0);" class="sprites sprite-google-plus" rel="gplus" data-url="https://baonghean.vn/content/MjIyMDY3.html"></a>
        </li>
        <li>
            <a href="javascript:void(0);" class="sprites sprite-twitter" rel="twitter" data-url="https://baonghean.vn/content/MjIyMDY3.html"></a>
        </li>
        <li>
            <a href="javascript:void(0);" class="zalo-share-button sprites sprite-zalo" data-href="https://baonghean.vn/content/MjIyMDY3.html" data-oaid="2626600445591827086" data-customize="true"></a>
        </li>
        <li>
            <a href="mailto:email@domain.com" class="sendmail sprites sprite-envelope" data-url="https://baonghean.vn/content/MjIyMDY3.html"></a>
        </li>
    </ul>
    
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="pswp__bg"></div>
    <div class="pswp__scroll-wrap">
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Đóng (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Chia sẻ"></button>
                <button class="pswp__button pswp__button--fs" title="Xem toàn màn hình"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom to/nhỏ"></button>
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Ảnh trước"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Ảnh sau"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>

    <script src="https://static.baonghean.vn/web/Jscripts/comment.min.js"></script>
    <script type="text/javascript" src="https://static.baonghean.vn/web/Jscripts/photoswipe/photoswipe.min.js"></script>
    <script type="text/javascript" src="https://static.baonghean.vn/web/Jscripts/photoswipe/photoswipe-ui-default.min.js"></script>
   

    <div class="modal fade" id="booking" tabindex="-1" role="dialog" aria-labelledby="bookinglabel">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title" id="bookinglabel">
                        <div class="logo">
                            <a href="/" title="Báo Nghệ An">
                                <img width="300" src="https://static.baonghean.vn/web/app_themes/img/logo.png" alt=""></a>
                        </div>
                    </h4>
                </div>
                <div class="modal-body">
                    <p><b>Liên hệ gửi bài</b></p>
                    <p>Ban Thư ký tòa soạn Báo Nghệ An</p>
                    <p>Email:<a href="mailto:phongbandoc@gmail.com"> phongbandoc@gmail.com</a></p>
                    <p>Địa chỉ: Tầng 3, Tòa soạn báo Nghệ An, Số 03, Đại lộ Lê Nin, TP.Vinh</p>
                </div>
            </div>
        </div>
    </div>
    <div class="modal fade" id="contact" tabindex="-1" role="dialog" aria-labelledby="contactlabel">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title" id="contactlabel">
                        <div class="logo">
                            <a href="/" title="Báo Nghệ An">
                                <img width="300" src="https://static.baonghean.vn/web/app_themes/img/logo.png" alt=""></a>
                        </div>
                    </h4>
                </div>
                <div class="modal-body">
                    <p><b>Liên hệ quảng cáo</b></p>
                    <p>Phòng Phát hành - Quảng cáo</p>
                    <p>Email: <a href="mailto:qcbaonghean@gmail.com">qcbaonghean@gmail.com</a></p>
                    <p>Địa chỉ: Tầng 1, Tòa soạn báo Nghệ An, Số 03, Đại lộ Lê Nin, TP.Vinh</p>
                    <p>Điện thoại: 02388 600006</p>
                </div>
            </div>
        </div>
    </div>
    <script src="https://static.baonghean.vn/web/Jscripts/ui.js?v=2.2"></script>
    
    
    
    
    <script type="text/javascript" src="https://www.google.com/jsapi"></script>
    <script type="text/javascript">google.load('visualization', '1.0', { 'packages': ['corechart'] }); </script>
    <script type="text/javascript">
        function removeHash() {
            var uri = window.location.toString();
            if (uri.indexOf("#") > 0) {
                window.history.pushState("", document.title, window.location.pathname);
            }
        }
        removeHash();
    </script>
   <script src="https://sp.zalo.me/plugins/sdk.js"></script>
<div id="fb-root"></div>
<script>(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v2.11';
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</body>
</html>
