

<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js">
<!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><title>
	Các trường hợp yêu cầu phải có giấy đi đường trên địa bàn TP. Vinh | Kinh tế | Báo Nghệ An điện tử
</title><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta id="ctl00_description" name="description" content="(Baonghean.vn) - Tối 18/8, UBND TP. Vinh đã có Công văn số 5448/UBND-QLDT về việc thực hiện các biện pháp phòng, chống dịch trong giai đoạn thực hiện CT 16. Theo đó người dân ra đường phải có giấy đi đường hợp lệ kèm theo giấy tờ tùy thân đầy đủ. Cụ thể:" /><meta id="ctl00_keywords" name="keywords" content="Nghệ An, TP.Vinh, giấy đi đường" /><meta name="distribution" content="global" /><meta name="author" content="baonghean.vn" /><meta name="COPYRIGHT" content="baonghean.vn" /><meta http-equiv="refresh" content="1200" /><meta name="revisit-after" content="1 days" /><meta name="rating" content="general" /><meta name="language" content="vietnamese" />
    <meta name="robots" content="INDEX,FOLLOW" />
    <meta name="GOOGLEBOT" content="index,follow,noarchive" />
    <link rel="alternate" href="/rss/home.rss" type="application/rss+xml" title="RSS" />
    <!--<meta property="fb:pages" content="767767026579169" />--><meta property="fb:pages" content="919479674872321" /><meta property="fb:app_id" content="1165505533473850" /><meta name="truelife-key" content="2045170" /><meta name="eclick_verify" content="dFFZX1EXLRcYGVlEagENBg0MLQYNB00dKw==" /><meta name="google-site-verification" content="xeuTeummgN3TkZgm778XN3jsF4Si61ZGrjwt1HtsRM8" />
    <script type="text/javascript" src="https://static-cms-baonghean.zadn.vn/web/Jscripts/mobileswitcher.js?v=0.3"></script>
    
        <link rel="shortcut icon" href="https://static-cms-baonghean.zadn.vn/web/App_Themes/img/favicon.ico" type="image/x-icon" />
        <link rel="stylesheet" href="https://static-cms-baonghean.zadn.vn/web/App_Themes/css/baonghean.min.css?v=1.4.6">
    
    
    <script src="https://static-cms-baonghean.zadn.vn/web/Jscripts/baonghean.min.js?v=1.0"></script>
    
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://baonghean.vn/content/MjQzMDU0.html" />
    <meta property="og:site_name" content="Báo Nghệ An điện tử" />
    <meta property="og:image" content="https://photo-cms-baonghean.zadn.vn/cw1000/Uploaded/2021/aekxqkxlxk/2021_08_18/bna_cac_phuong_xa_lap_cac_chot_de_kiem_tra_nguoi_di_duong_anh_quang_an5025999_1882021.jpg" />
    <meta property="og:title" content="Các trường hợp yêu cầu phải có giấy đi đường trên địa bàn TP. Vinh" />
    <meta property="og:description" content="(Baonghean.vn) - Tối 18/8, UBND TP. Vinh đ&#227; c&#243; C&#244;ng văn số 5448/UBND-QLDT về việc thực hiện c&#225;c biện ph&#225;p ph&#242;ng, chống dịch trong giai đoạn thực hiện CT 16. Theo đ&#243; người d&#226;n ra đường phải c&#243; giấy đi đường hợp lệ k&#232;m theo giấy tờ t&#249;y th&#226;n đầy đủ. Cụ thể:" />
    <meta property="article:published_time" content="2021-08-19T06:50:08+07:00" />
    <meta property="article:section" content="Kinh tế" />
    <link rel="canonical" href="https://baonghean.vn/cac-truong-hop-yeu-cau-phai-co-giay-di-duong-tren-dia-ban-tp-vinh-292521.html" />
    <meta content="Nghệ An, TP.Vinh, giấy đi đường" name="news_keywords" />
    <meta name="adx:sections" content="Kinh tế" />
    <meta name="adx:objects" content="243054" />
    <meta name="adx:authors" content=" Quang An" />
    <link rel="alternate" href="https://m.baonghean.vn/cac-truong-hop-yeu-cau-phai-co-giay-di-duong-tren-dia-ban-tp-vinh-292521.html" media="handheld" />
    <link rel="amphtml" href="https://amp.baonghean.vn/cac-truong-hop-yeu-cau-phai-co-giay-di-duong-tren-dia-ban-tp-vinh-292521.html" />
    <link href="https://static-cms-baonghean.zadn.vn/web/Jscripts/photoswipe/photoswipe.css" rel="stylesheet" />
    <link href="https://static-cms-baonghean.zadn.vn/web/Jscripts/photoswipe/default-skin.css" rel="stylesheet" />
    <style>
        .cms-body .jwplayer div {
            margin-bottom: 0 !important;
        }
    </style>
    <script> var isautoscoll = 1;</script>

    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-112184955-1', 'auto');
        ga('send', 'pageview');
        ga('create', 'UA-31351222-12', 'auto', { 'name': 'oldTracker' });
        ga('oldTracker.send', 'pageview');
    </script>
    <script>  var curZoneID = '25'; var curContentID = '243054'; var loghost = 'https://log.baonghean.vn';</script>
    <script type="text/javascript" src="https://static-cms-baonghean.zadn.vn/web/Jscripts/log.js?v=1.1"></script>
    <script type="text/javascript">logging("243054", "25", 1); //setCookie('siteCookie', ++siteCookie, 720, '/', '', '');</script>
    
    <script type="application/javascript" src="//anymind360.com/js/1697/ats.js"></script>

    <style>
        .banner_hidden {
            display: none;
        }
    </style>
    </head>
<body>
    
<header id="site-header">
    <div class="site-header__topbar">
        <div class="site-wrap">
            <time>Thứ Năm, ngày 19/8/2021</time>
            <div class="site-header__tool">
                <div class="site-header__links">
                    <span>Hotline: (023)83.588138</span>
                    <a href="mailto:bna.pdt@gmail.com">Mail gửi tòa soạn</a>
                    <a href="javascript:void(0);" data-toggle="modal" data-target="#booking">Liên hệ đặt báo</a>
                    <a href="//quangcao.baonghean.vn/" target="_blank">Quảng cáo</a>
                    <a href="https://www.facebook.com/baonghean/" class="sprites sprite-facebook" target="_blank"></a>
                    <a href="https://www.youtube.com/channel/UCqpXstHw1h45wkgFJ1poPNw" class="sprites sprite-youtube" target="_blank"></a>
                    <a href="//baonghean.vn/emagazine/" class="sprites sprite-magazine"></a>
                </div>
                <div class="search-wrap">
                    <input type="text" class="form-control" id="txtsearch" placeholder="Tìm kiếm">
                    <span class="sprites sprite-search" id="btnsearch"></span>
                </div>
            </div>
        </div>
    </div>
    <div class="site-header__content">
        <div class="site-wrap">
            
            <div class="logo">
                <a href="/" title="Báo Nghệ An điện tử - Tin tức cập nhật trong ngày">
                     
		    <img src="https://static-cms-baonghean.zadn.vn/web/app_themes/img/logo.png" alt="Báo Nghệ An điện tử">
                    
                    
                </a>
            </div>
            
            <div class="site-header__qc">
                
                
<div id="adsctl00_Header1_AdsHome2369309583" class="box-script " position="Web_AdsSlogan2" style="">
    
            <div class="qc" style="margin: 0 auto;width:360px;height:90px!important"><a href='https://baonghean.vn/event/phong-chong-covid19-72/trang-1.html?fbclid=IwAR2kP0O2jdiSBjSuOFylKURTujb87tLamBXDzbYFYAn7R_NgguM98m8g_sg' rel='280' class='adsitem' title='' target='_blank' tag='Banner Covid_Larger Skrcraper'><img src='https://photo-cms-baonghean.zadn.vn/Uploaded/tunglinhbna/2021_06_17/bannercovid198570884_1762021.gif' alt='' width='360' height='90' /></a></div>
        
</div>
<script type="text/javascript"> $(function() { rotatebanner('ctl00_Header1_AdsHome2369309583', -9999, -1); });</script>

            </div>
        </div>
    </div>
    <nav class="site-header__nav" data-spy="affix" data-offset-top="243" data-offset-bottom="0">
        <div class="site-wrap">
            
<ul class="navigator">
    <li>
        <a href="/"><span class="sprites sprite-home"></span></a>
    </li>
    
            <li class=''><a href="/thoi-su-chinh-tri/" title="Thời sự">Thời sự</a>
                    <ul class="navigator__child">
                
                    <li><a href="/su-kien-dien-dan/" title="Diễn đàn">Diễn đàn</a></li>
                </ul>
            </li>
        
            <li class=' active'><a href="/kinh-te/" title="Kinh tế">Kinh tế</a>
                    <ul class="navigator__child">
                
                    <li><a href="/kinh-te/cong-nghiep-dich-vu/" title="Công nghiệp">Công nghiệp</a></li>
                
                    <li><a href="/kinh-te/nong-nghiep/" title="Nông nghiệp">Nông nghiệp</a></li>
                
                    <li><a href="/kinh-te/tai-chinh-ngan-hang/" title="Thị trường">Thị trường</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/dua-nghi-quyet-cua-dang-vao-cuoc-song/xay-dung-dang/" title="Xây dựng Đảng">Xây dựng Đảng</a>
                    <ul class="navigator__child">
                
                    <li><a href="/dua-nghi-quyet-cua-dang-vao-cuoc-song/dao-duc-ho-chi-minh/" title="Theo gương Bác">Theo gương Bác</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/xa-hoi/" title="Xã hội">Xã hội</a>
                    <ul class="navigator__child">
                
                    <li><a href="/quoc-phong/giao-duc-quoc-phong/" title="Quốc phòng">Quốc phòng</a></li>
                
                    <li><a href="/xa-hoi/tam-su/" title="Gia đình">Gia đình</a></li>
                
                    <li><a href="/bao-chi-ban-doc/tam-long-vang/" title="Từ thiện">Từ thiện</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/ton-giao/" title="Tôn giáo">Tôn giáo</a>
            </li>
        
            <li class=''><a href="/phong-su/" title="Phóng sự">Phóng sự</a>
            </li>
        
            <li class=''><a href="/giao-duc-khoa-hoc/" title="Giáo dục">Giáo dục</a>
                    <ul class="navigator__child">
                
                    <li><a href="/giao-duc-khoa-hoc/khoa-hoc-cong-nghe/" title="Công nghệ">Công nghệ</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/doi-song-phap-luat/" title="Pháp luật">Pháp luật</a>
                    <ul class="navigator__child">
                
                    <li><a href="/doi-song-phap-luat/an-ninh-trat-tu/" title="An ninh - Trật tự">An ninh - Trật tự</a></li>
                
                    <li><a href="/doi-song-phap-luat/chinh-sach-phap-luat/" title="Tư vấn">Tư vấn</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/quoc-te/" title="Quốc tế">Quốc tế</a>
                    <ul class="navigator__child">
                
                    <li><a href="/quoc-te/tin-tuc/" title="Tin tức">Tin tức</a></li>
                
                    <li><a href="/quoc-te/binh-luan-quoc-te/" title="Bình luận">Bình luận</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/the-thao/" title="Thể thao">Thể thao</a>
                    <ul class="navigator__child">
                
                    <li><a href="/the-thao/slna/" title="SLNA">SLNA</a></li>
                
                    <li><a href="/the-thao/trong-nuoc/" title="Trong nước">Trong nước</a></li>
                
                    <li><a href="/the-thao/quoc-te/" title="Quốc tế">Quốc tế</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/nghe-an-dat-va-nguoi/" title="Vô xứ Nghệ">Vô xứ Nghệ</a>
                    <ul class="navigator__child">
                
                    <li><a href="/xa-hoi/du-lich/" title="Khám phá">Khám phá</a></li>
                
                    <li><a href="/mien-tay-nghe-an/hinh-anh-an-tuong/" title="Ảnh đẹp">Ảnh đẹp</a></li>
                
                    <li><a href="/mien-tay-nghe-an/" title="Miền tây">Miền tây</a></li>
                
                    <li><a href="/diem-den/" title="Điểm đến">Điểm đến</a></li>
                
                    <li><a href="/an-gi/" title="Ăn gì">Ăn gì</a></li>
                
                    <li><a href="/len-duong/" title="Lên đường">Lên đường</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/y-te-suc-khoe/" title="Sức khỏe">Sức khỏe</a>
                    <ul class="navigator__child">
                
                    <li><a href="/khoe-dep/" title="Khỏe & Đẹp">Khỏe & Đẹp</a></li>
                
                    <li><a href="/thuoc-dinh-duong/" title="Thuốc & Dinh dưỡng">Thuốc & Dinh dưỡng</a></li>
                
                    <li><a href="/tin-tuc/" title="Tin tức">Tin tức</a></li>
                
                    <li><a href="/y-te-suc-khoe/tu-van/" title="Tư vấn">Tư vấn</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/bao-nghe-an/" title="Báo Nghệ An">Báo Nghệ An</a>
                    <ul class="navigator__child">
                
                    <li><a href="/bao-chi-ban-doc/" title="Báo chí - Bạn đọc">Báo chí - Bạn đọc</a></li>
                
                    <li><a href="/bao-nghe-an/giai-bd-tn-nd-cup-bao-nghe-an/" title="Giải bóng đá">Giải bóng đá</a></li>
                
                    <li><a href="/bao-nghe-an/hoat-dong/" title="Hoạt động xã hội">Hoạt động xã hội</a></li>
                
                    <li><a href="/bao-nghe-an/anh-bao-chi-khoanh-khac-vang/" title="Khoảnh khắc vàng">Khoảnh khắc vàng</a></li>
                
                    <li><a href="/bao-chi-ban-doc/nhip-cau-ban-doc/" title="Nhịp cầu bạn đọc">Nhịp cầu bạn đọc</a></li>
                
                    <li><a href="/bao-nghe-an/tu-lieu-ve-bao-nghe-an/" title="Tư liệu về Báo Nghệ An">Tư liệu về Báo Nghệ An</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/quang-cao/" title="Bạn cần biết">Bạn cần biết</a>
            </li>
        
            <li class=''><a href="/mediabna/" title="Media">Media</a>
                    <ul class="navigator__child">
                
                    <li><a href="/mediabna/quoc-phong-an-ninh/" title="Quốc phòng an ninh">Quốc phòng an ninh</a></li>
                
                    <li><a href="/mediabna/phong-su-ky-su/" title="Phóng sự - Ký sự">Phóng sự - Ký sự</a></li>
                
                    <li><a href="/mediabna/xe-va-doi-song/" title="Xe và đời sống">Xe và đời sống</a></li>
                
                    <li><a href="/mediabna/thoi-su/" title="Thời sự">Thời sự</a></li>
                
                    <li><a href="/mediabna/kham-pha/" title="Khám phá">Khám phá</a></li>
                
                    <li><a href="/mediabna/giai-tri/" title="Giải trí">Giải trí</a></li>
                
                    <li><a href="/mediabna/dan-hoi-co-quan-chuc-nang-tra-loi/" title="Dân hỏi cơ quan chức năng trả lời">Dân hỏi cơ quan chức năng trả lời</a></li>
                
                    <li><a href="/mediabna/lich-phat-song-tv/" title="TV">TV</a></li>
                
                    <li><a href="/mediabna/xa-hoi/" title="Xã hội">Xã hội</a></li>
                
                    <li><a href="/mediabna/the-thao/" title="Thể thao">Thể thao</a></li>
                
                    <li><a href="/photo-gallery/" title="Ảnh">Ảnh</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/lao-dong-viec-lam/" title="Lao động">Lao động</a>
                    <ul class="navigator__child">
                
                    <li><a href="/quang-cao/tuyen-dung/" title="Việc làm">Việc làm</a></li>
                </ul>
            </li>
        
</ul>

        </div>
    </nav>
    <div style="clear: both">
        
    </div>
</header>

    <div id="site-content">
        
    <div id="main-article-body">
        
<style>
    .bna_content_box .bna_content,.hnq_content_box .hnq_content{width: 100% !important}
</style>
<div class="article-item" data-id="243054" data-zone="25" data-url="https://baonghean.vn/cac-truong-hop-yeu-cau-phai-co-giay-di-duong-tren-dia-ban-tp-vinh-292521.html" data-uniqueurl="https://baonghean.vn/content/MjQzMDU0.html" data-tile="Các trường hợp yêu cầu phải có giấy đi đường trên địa bàn TP. Vinh">
    <div class="site-wrap">
        <div style="text-align: center">
            
<ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/kinh-te/" class="breadcrumbs__cate" title="Kinh tế" itemprop="item"><span itemprop='name'>Kinh tế</span><meta itemprop="position" content="1" /></a>
    </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class='breadcrumbs__cate'><a href="/kinh-te/cong-nghiep-dich-vu/" title="Công nghiệp" itemprop="item">
            <span itemprop='name'>Công nghiệp</span><meta itemprop="position" content="2" /></a></li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class='breadcrumbs__cate'><a href="/kinh-te/nong-nghiep/" title="Nông nghiệp" itemprop="item">
            <span itemprop='name'>Nông nghiệp</span><meta itemprop="position" content="3" /></a></li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class='breadcrumbs__cate'><a href="/kinh-te/tai-chinh-ngan-hang/" title="Thị trường" itemprop="item">
            <span itemprop='name'>Thị trường</span><meta itemprop="position" content="4" /></a></li>
</ol>

        </div>
        <div class="site-wrap">
            <article class="article-wrap article--full">
                <header class="article__header">
                    
                    <h1 itemprop="headline" id="headline" class="article__title cms-title">Các trường hợp yêu cầu phải có giấy đi đường trên địa bàn TP. Vinh</h1>
                    <div class="article__meta">
                        <time>19/08/2021 06:50</time>
                        <meta class="cms-date" itemprop="datePublished" content="2021-08-19T06:50:08T+07:00" />
                        <div class="social-listing" style="float: none">
                            <a href="javascript:void(0);" class="sprites sprite-facebook" rel="facebook" data-url="https://baonghean.vn/cac-truong-hop-yeu-cau-phai-co-giay-di-duong-tren-dia-ban-tp-vinh-292521.html"></a>
                            <a href="javascript:void(0);" class="sprites sprite-google-plus" rel="gplus" data-url="https://baonghean.vn/cac-truong-hop-yeu-cau-phai-co-giay-di-duong-tren-dia-ban-tp-vinh-292521.html"></a>
                            <a href="javascript:void(0);" class="sprites sprite-twitter" rel="twitter" data-url="https://baonghean.vn/cac-truong-hop-yeu-cau-phai-co-giay-di-duong-tren-dia-ban-tp-vinh-292521.html"></a>
                            <a href="javascript:void(0);" class="zalo-share-button sprites sprite-zalo" data-href="https://baonghean.vn/content/MjQzMDU0.html" data-oaid="2626600445591827086" data-customize="true"></a>
                            <a href="mailto:email@domain.com" class="sendmail sprites sprite-envelope"></a>
                        </div>
                        <div class="fb-like" data-href="https://baonghean.vn/content/MjQzMDU0.html" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>

                    </div>
                    
                    <div class="article__summary cms-desc">
                        (Baonghean.vn) - Tối 18/8, UBND TP. Vinh đã có Công văn số 5448/UBND-QLDT về việc thực hiện các biện pháp phòng, chống dịch trong giai đoạn thực hiện CT 16. Theo đó người dân ra đường phải có giấy đi đường hợp lệ kèm theo giấy tờ tùy thân đầy đủ. Cụ thể:
                    </div>
                    
                    <div class="clearfix">
                        
                    </div>
                </header>
                <div class="article__content">
                    <div class="content cms-body long-form" id="AdAsia">
                        <p style="text-align: justify;"><b>1. Đối với cơ quan, đơn vị, doanh nghiệp trên địa bàn thành phố hoạt động trong lĩnh vực thiết yếu</b>, giấy này được cấp cho những trường hợp <u>thực sự cần thiết</u> như trực chiến đấu, trực cơ quan, cung ứng hàng hóa dịch vụ thiết yếu, xử lý tài liệu mật và các nhiệm vụ cần thiết khác theo yêu cầu.</p>
<p style="text-align: justify;">Người đứng đầu đơn vị chịu trách nhiệm về việc <a href="https://baonghean.vn/danh-sach-14-chot-kiem-soat-ra-vao-thanh-pho-vinh-292401.html" rel>cán bộ, nhân viên </a>gây lây nhiễm dịch bệnh do không chấp hành nghiêm quy định phòng, chống dịch và cấp giấy đi đường.</p>
<div class="full-img"><img src="https://photo-cms-baonghean.zadn.vn/cw1000/Uploaded/2021/aekxqkxlxk/2021_08_18/bna_cac_phuong_xa_lap_cac_chot_de_kiem_tra_nguoi_di_duong_anh_quang_an5025999_1882021.jpg" title="Các trường hợp yêu cầu phải có giấy đi đường trên địa bàn TP. Vinh" class="cms-photo" cms-photo-caption="Các phường xã lập các chốt để kiểm tra người đi đường. Ảnh: Quang An" data-photo-original-src="https://photo-cms-baonghean.zadn.vn/cw1280/Uploaded/2021/aekxqkxlxk/2021_08_18/bna_cac_phuong_xa_lap_cac_chot_de_kiem_tra_nguoi_di_duong_anh_quang_an5025999_1882021.jpg"><span class="fig">Các phường xã lập các chốt để kiểm tra người đi đường. Ảnh: Quang An</span></div>
<p style="text-align: justify;"><b>2. Đối với người lao động trong thành phố làm việc tại nhà máy, cơ sở sản xuất</b>&nbsp;(bao gồm cả các doanh nghiệp trong và ngoài khu, cụm công nghiệp), cơ sở kinh doanh dịch vụ hàng hóa thiết yếu, lực lượng duy trì hệ thống bảo trì, bảo dưỡng các nhà máy, cơ sở sản xuất, kinh doanh dịch vụ trong thành phố được tham gia giao thông khi: Đơn vị sử dụng lao động có trách nhiệm quản lý chặt chẽ người lao động, cam kết về việc đảm bảo các quy định về phòng chống dịch, lập kế hoạch hoạt động, kèm theo danh sách người lao động, cấp giấy đi đường.</p>
<p style="text-align: justify;"><b>3. Đối với người ở tỉnh, thành và các huyện, thị xã khác vào thành phố làm việc</b>, lao động trong các cơ quan, đơn vị, doanh nghiệp được phép hoạt động, cần có giấy xác nhận của cơ quan, đơn vị, doanh nghiệp theo mẫu.</p>
<p style="text-align: justify;"><b>4. Đối với cán bộ, nhân viên, người lao động có địa chỉ thường trú tại thành phố Vinh làm việc</b>, lao động tại các cơ quan, đơn vị, doanh nghiệp trên địa bàn tỉnh, thành, huyện, thị xã khác cần có giấy xác nhận là cán bộ, công nhân, người lao động của cơ quan, đơn vị, doanh nghiệp trên địa bàn tỉnh, thành, huyện, thị xã đó và giấy xác nhận của chính quyền nơi cư trú theo mẫu.</p>
<p style="text-align: justify;"><b>5. Các trường hợp khác như người ở tỉnh, thành các huyện, thị xã khác&nbsp;</b>đưa, đón bệnh nhân khám chữa bệnh tại các cơ sở khám chữa bệnh trên địa bàn thành phố; lễ tang; đi sân bay, nhà ga để công tác (kể cả người đưa đón) cần chuẩn bị: Căn cước công dân, hộ chiếu, vé máy bay, vé tàu, kết quả xét nghiệm âm tính virus SARS-CoV-2 bằng phương pháp PCR (có giá trị trong vòng 3 ngày).</p>
<div class="full-img"><img src="https://photo-cms-baonghean.zadn.vn/Uploaded/2021/aekxqkxlxk/2021_08_18/bna1_aa3371469_1882021.jpg" title="Các trường hợp yêu cầu phải có giấy đi đường trên địa bàn TP. Vinh" class="cms-photo" cms-photo-caption="Mẫu giấy đi đường theo quy định. Ảnh: Q.A" data-photo-original-src="https://photo-cms-baonghean.zadn.vn/w1280/Uploaded/2021/aekxqkxlxk/2021_08_18/bna1_aa3371469_1882021.jpg"><span class="fig">Mẫu giấy đi đường theo quy định. Ảnh: Q.A</span></div>
<p><b style="text-align: justify;">6.&nbsp;</b><span style="text-align: justify;"></span><b style="text-align: justify;">Đối với bệnh nhân</b><span style="text-align: justify;">, phải có hồ sơ bệnh án hoặc giấy ra viện, lịch trình vào, ra, địa điểm xuất phát, nơi đến để kiểm soát quá trình lưu thông trên địa bàn thành phố.</span><br>
</p>
<p style="text-align: justify;"><b>7. Đối với lễ tang ngoài thành phố</b>, cần có: Danh sách thành viên trong gia đình và người phục vụ tham gia tang lễ, cam kết của gia đình đảm bảo thực hiện nghiêm túc quy định về phòng, chống dịch Covid-19.</p>
<p style="text-align: justify;"><b>8. Các trường hợp ra, vào thành phố&nbsp;</b>vì lý do công vụ, phòng chống dịch bệnh, ngoại giao, vận chuyển công nhân, chuyên gia: Phải có các loại giấy tờ chứng minh việc thực hiện nhiệm vụ, công vụ đó và giấy đi đường theo mẫu.</p>
                    </div>
                    <p class="article__author cms-author">
                                 Quang An
                            </p>
                        
                    
                            <div class="article__tag clearfix">
                                <h3 class="tag-label">Từ khóa: </h3>
                                <div class="tag-listing">
                        
                            <a href="/tags/Ngh%e1%bb%87-An.html">Nghệ An</a>
                        
                            <a href="/tags/TP.Vinh.html"> TP.Vinh</a>
                        
                            <a href="/tags/gi%e1%ba%a5y-%c4%91i-%c4%91%c6%b0%e1%bb%9dng.html"> giấy đi đường</a>
                        
                            </div>
                </div>
                        
                    <div class="article__meta">
                        <div class="fb-like" data-href="https://baonghean.vn/content/MjQzMDU0.html" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>
                    </div>
                </div>
                
        <section class="zone zone--grey">
            <h3 class="zone__header"><span class="zone__title">Tin liên quan</span></h3>
            <div class="zone__content">
    
        <article data-id='243052' class="story story--horizontal ">
            <figure class="story__thumb">
                <a href="/bi-ong-vo-ve-dot-90-not-be-6-tuoi-nhap-vien-cap-cuu-292519.html" title="Bị ong vò vẽ đốt 90 nốt, bé 6 tuổi nhập viện cấp cứu  ​">
                    <img src="https://photo-cms-baonghean.zadn.vn/c186x104/Uploaded/2021/gunauyhbatoan/2021_08_18/bna_ong8982329_1882021.jpg" alt="Bị ong vò vẽ đốt 90 nốt, bé 6 tuổi nhập viện cấp cứu  ​" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" data-id='243052' href="/bi-ong-vo-ve-dot-90-not-be-6-tuoi-nhap-vien-cap-cuu-292519.html" title="Bị ong vò vẽ đốt 90 nốt, bé 6 tuổi nhập viện cấp cứu  ​">Bị ong vò vẽ đốt 90 nốt, bé 6 tuổi nhập viện cấp cứu  ​</a></h2>
            <div class="story__desc">
                (Baonghean.vn) - Cháu bé 6 tuổi ở huyện vùng cao Nghĩa Đàn phải nhập viện cấp cứu vì bị ong vò vẽ đốt khoảng 90 nốt trong lúc lên đồi chơi.
            </div>
        </article>
    
        <article data-id='243049' class="story story--horizontal ">
            <figure class="story__thumb">
                <a href="/kip-thoi-dap-tat-chay-rung-o-do-luong-292516.html" title="Kịp thời dập tắt cháy rừng ở Đô Lương ">
                    <img src="https://photo-cms-baonghean.zadn.vn/c186x104/Uploaded/2021/vkwdexqlxk/2021_08_18/bna_a26281751_1882021.jpg" alt="Kịp thời dập tắt cháy rừng ở Đô Lương " /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" data-id='243049' href="/kip-thoi-dap-tat-chay-rung-o-do-luong-292516.html" title="Kịp thời dập tắt cháy rừng ở Đô Lương ">Kịp thời dập tắt cháy rừng ở Đô Lương </a></h2>
            <div class="story__desc">
                (Baonghean.vn) - Chiều 18/8, tại khu vực núi Rú Ty, giáp ranh giữa 3 xã: Tân Sơn, Hòa Sơn và Thái Sơn của huyện Đô Lương đã xảy ra cháy rừng.
            </div>
        </article>
    
        <article data-id='243051' class="story story--horizontal ">
            <figure class="story__thumb">
                <a href="/phong-toa-21-ho-dan-phuong-truong-thi-lien-quan-den-2-ca-nhiem-covid-19-moi-292518.html" title="Phong tỏa 21 hộ dân phường Trường Thi liên quan đến 2 ca nhiễm Covid - 19 mới">
                    <img src="https://photo-cms-baonghean.zadn.vn/c186x104/Uploaded/2021/aekxqkxlxk/2021_08_18/bna_toi9084854_1882021.jpg" alt="Phong tỏa 21 hộ dân phường Trường Thi liên quan đến 2 ca nhiễm Covid - 19 mới" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" data-id='243051' href="/phong-toa-21-ho-dan-phuong-truong-thi-lien-quan-den-2-ca-nhiem-covid-19-moi-292518.html" title="Phong tỏa 21 hộ dân phường Trường Thi liên quan đến 2 ca nhiễm Covid - 19 mới">Phong tỏa 21 hộ dân phường Trường Thi liên quan đến 2 ca nhiễm Covid - 19 mới</a></h2>
            <div class="story__desc">
                (Baonghean.vn) - Đây là cặp vợ chồng đã đi ăn giỗ tại nhà của bệnh nhân L.T.T.X đã được công bố trước đó. Hiện các hộ dân trong khu vực phong tỏa đang được lấy mẫu xét nghiệm trong đêm 18/8.
            </div>
        </article>
    
        <article data-id='243047' class="story story--horizontal  exclusive">
            <figure class="story__thumb">
                <a href="/dam-bao-khong-khan-hang-sot-gia-trong-truong-hop-dich-benh-dien-bien-phuc-tap-292514.html" title="Đảm bảo không khan hàng, sốt giá trong trường hợp dịch bệnh diễn biến phức tạp">
                    <img src="https://photo-cms-baonghean.zadn.vn/c186x104/Uploaded/2021/ftmztbtgonzm/2021_08_18/bna_rau_cho_16628070_1882021.jpg" alt="Đảm bảo không khan hàng, sốt giá trong trường hợp dịch bệnh diễn biến phức tạp" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" data-id='243047' href="/dam-bao-khong-khan-hang-sot-gia-trong-truong-hop-dich-benh-dien-bien-phuc-tap-292514.html" title="Đảm bảo không khan hàng, sốt giá trong trường hợp dịch bệnh diễn biến phức tạp">Đảm bảo không khan hàng, sốt giá trong trường hợp dịch bệnh diễn biến phức tạp</a></h2>
            <div class="story__desc">
                (Baonghean.vn) - Ngày 18/8, sau khi TP. Vinh ban hành quyết định thực hiện phân chia tần suất đi chợ bằng cách phát thẻ cho các hộ gia đình thì sức mua tại các chợ dân sinh tăng mạnh. 
            </div>
        </article>
    
        <article data-id='243050' class="story story--horizontal ">
            <figure class="story__thumb">
                <a href="/chieu-18-8-nghe-an-ghi-nhan-25-truong-hop-nhiem-covid19-trong-do-19-ca-lien-quan-cho-dau-moi-292517.html" title="Chiều 18/8, Nghệ An ghi nhận 25 trường hợp nhiễm Covid-19, trong đó 19 ca liên quan chợ đầu mối">
                    <img src="https://photo-cms-baonghean.zadn.vn/c186x104/Uploaded/2021/aekxqkxlxk/2021_08_18/bna_phu5276236_1882021.jpg" alt="Chiều 18/8, Nghệ An ghi nhận 25 trường hợp nhiễm Covid-19, trong đó 19 ca liên quan chợ đầu mối" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" data-id='243050' href="/chieu-18-8-nghe-an-ghi-nhan-25-truong-hop-nhiem-covid19-trong-do-19-ca-lien-quan-cho-dau-moi-292517.html" title="Chiều 18/8, Nghệ An ghi nhận 25 trường hợp nhiễm Covid-19, trong đó 19 ca liên quan chợ đầu mối">Chiều 18/8, Nghệ An ghi nhận 25 trường hợp nhiễm Covid-19, trong đó 19 ca liên quan chợ đầu mối</a></h2>
            <div class="story__desc">
                (Baonghean.vn) - Chiều 18/8, Tiến sĩ Nguyễn Văn Định - Giám đốc Trung tâm Kiểm soát bệnh tật Nghệ An thông tin: Trong 12 giờ qua (từ  06h00 đến 18h00 ngày 18/8), Nghệ An ghi nhận 25 ca dương tính mới với Covid-19. Trong đó, 19 ca liên quan đến chợ đầu mối, 06 ca từ các tỉnh phía Nam về. 
            </div>
        </article>
    
        </div>
</section>
    

                <div class="article__footer">
                    <div class="clearfix" style="margin-top:10px">
                        
                    </div>
                    
                        <div class="zone article-comments" id="article-comment-243054" data-id="243054" data-type="0"></div>
                    
                </div>
            </article>
            
        <section class="zone video--listing">
            <div class="zone__header">
                <h3 class="zone__title"><span class="zone__title">Các tin khác</span></h3>
            </div>
            <div class="zone__content">
                <ul class="story-listing four-cols article-list">
    
        <li data-id='243056'>
            <article class="story story--mask">
                <figure class="story__thumb">
                    <a href="/10-diem-chot-kiem-soat-ra-vao-huyen-nghi-loc-khi-thuc-hien-chi-thi-16-292523.html" title="10 điểm chốt kiểm soát ra vào huyện Nghi Lộc khi thực hiện Chỉ thị 16">
                        <img src="https://photo-cms-baonghean.zadn.vn/c273x153/Uploaded/2021/aekxqkxlxk/2021_08_18/bna_chot5930577_1882021.jpg" alt="10 điểm chốt kiểm soát ra vào huyện Nghi Lộc khi thực hiện Chỉ thị 16" /></a>
                </figure>
                <h2 class="story__title"><a class="cms-link" href="/10-diem-chot-kiem-soat-ra-vao-huyen-nghi-loc-khi-thuc-hien-chi-thi-16-292523.html" title="10 điểm chốt kiểm soát ra vào huyện Nghi Lộc khi thực hiện Chỉ thị 16">10 điểm chốt kiểm soát ra vào huyện Nghi Lộc khi thực hiện Chỉ thị 16</a></h2>
            </article>
        </li>
    
        <li data-id='243049'>
            <article class="story story--mask">
                <figure class="story__thumb">
                    <a href="/kip-thoi-dap-tat-chay-rung-o-do-luong-292516.html" title="Kịp thời dập tắt cháy rừng ở Đô Lương ">
                        <img src="https://photo-cms-baonghean.zadn.vn/c273x153/Uploaded/2021/vkwdexqlxk/2021_08_18/bna_a26281751_1882021.jpg" alt="Kịp thời dập tắt cháy rừng ở Đô Lương " /></a>
                </figure>
                <h2 class="story__title"><a class="cms-link" href="/kip-thoi-dap-tat-chay-rung-o-do-luong-292516.html" title="Kịp thời dập tắt cháy rừng ở Đô Lương ">Kịp thời dập tắt cháy rừng ở Đô Lương </a></h2>
            </article>
        </li>
    
        <li data-id='243047'>
            <article class="story story--mask exclusive">
                <figure class="story__thumb">
                    <a href="/dam-bao-khong-khan-hang-sot-gia-trong-truong-hop-dich-benh-dien-bien-phuc-tap-292514.html" title="Đảm bảo không khan hàng, sốt giá trong trường hợp dịch bệnh diễn biến phức tạp">
                        <img src="https://photo-cms-baonghean.zadn.vn/c273x153/Uploaded/2021/ftmztbtgonzm/2021_08_18/bna_rau_cho_16628070_1882021.jpg" alt="Đảm bảo không khan hàng, sốt giá trong trường hợp dịch bệnh diễn biến phức tạp" /></a>
                </figure>
                <h2 class="story__title"><a class="cms-link" href="/dam-bao-khong-khan-hang-sot-gia-trong-truong-hop-dich-benh-dien-bien-phuc-tap-292514.html" title="Đảm bảo không khan hàng, sốt giá trong trường hợp dịch bệnh diễn biến phức tạp">Đảm bảo không khan hàng, sốt giá trong trường hợp dịch bệnh diễn biến phức tạp</a></h2>
            </article>
        </li>
    
        <li data-id='243046'>
            <article class="story story--mask">
                <figure class="story__thumb">
                    <a href="/yen-thanh-cach-ly-xa-hoi-theo-chi-thi-16-tai-nhieu-dia-phuong-tu-18h-ngay-18-8-292513.html" title="Yên Thành cách ly xã hội theo Chỉ thị 16 tại nhiều địa phương từ 18h ngày 18/8">
                        <img src="https://photo-cms-baonghean.zadn.vn/c273x153/Uploaded/2021/jgmztamzsnzm/2021_08_18/bna_bao_thanh5751361_1882021.jpg" alt="Yên Thành cách ly xã hội theo Chỉ thị 16 tại nhiều địa phương từ 18h ngày 18/8" /></a>
                </figure>
                <h2 class="story__title"><a class="cms-link" href="/yen-thanh-cach-ly-xa-hoi-theo-chi-thi-16-tai-nhieu-dia-phuong-tu-18h-ngay-18-8-292513.html" title="Yên Thành cách ly xã hội theo Chỉ thị 16 tại nhiều địa phương từ 18h ngày 18/8">Yên Thành cách ly xã hội theo Chỉ thị 16 tại nhiều địa phương từ 18h ngày 18/8</a></h2>
            </article>
        </li>
    
        <li data-id='243030'>
            <article class="story story--mask story--photo">
                <figure class="story__thumb">
                    <a href="/nghi-loc-nguoi-dan-do-xo-di-tich-tru-thuc-pham-truoc-thoi-diem-thuc-hien-chi-thi-16-292491.html" title=" Nghi Lộc: Người dân đổ xô đi tích trữ thực phẩm trước  thời điểm thực hiện Chỉ thị 16">
                        <img src="https://photo-cms-baonghean.zadn.vn/c273x153/Uploaded/2021/etpyozyrmyl/2021_08_18/bna_nghi-loc-nguoi-dan-do-xo-di-tich-tru-thuc-pham-hinh-anh-3.jpg" alt=" Nghi Lộc: Người dân đổ xô đi tích trữ thực phẩm trước  thời điểm thực hiện Chỉ thị 16" /></a>
                </figure>
                <h2 class="story__title"><a class="cms-link" href="/nghi-loc-nguoi-dan-do-xo-di-tich-tru-thuc-pham-truoc-thoi-diem-thuc-hien-chi-thi-16-292491.html" title=" Nghi Lộc: Người dân đổ xô đi tích trữ thực phẩm trước  thời điểm thực hiện Chỉ thị 16"> Nghi Lộc: Người dân đổ xô đi tích trữ thực phẩm trước  thời điểm thực hiện Chỉ thị 16</a></h2>
            </article>
        </li>
    
        <li data-id='243026'>
            <article class="story story--mask">
                <figure class="story__thumb">
                    <a href="/tp-vinh-xu-phat-hang-loat-truong-hop-vi-pham-chi-thi-16-292486.html" title="TP. Vinh xử phạt hàng loạt trường hợp vi phạm Chỉ thị 16 ">
                        <img src="https://photo-cms-baonghean.zadn.vn/c273x153/Uploaded/2021/aekxqkxlxk/2021_08_18/bna_cong_an5685381_1882021.jpg" alt="TP. Vinh xử phạt hàng loạt trường hợp vi phạm Chỉ thị 16 " /></a>
                </figure>
                <h2 class="story__title"><a class="cms-link" href="/tp-vinh-xu-phat-hang-loat-truong-hop-vi-pham-chi-thi-16-292486.html" title="TP. Vinh xử phạt hàng loạt trường hợp vi phạm Chỉ thị 16 ">TP. Vinh xử phạt hàng loạt trường hợp vi phạm Chỉ thị 16 </a></h2>
            </article>
        </li>
    
        <li data-id='243016'>
            <article class="story story--mask">
                <figure class="story__thumb">
                    <a href="/thu-hoach-lua-giup-cac-xa-bi-gian-cach-292473.html" title="Thu hoạch lúa giúp các xã bị giãn cách ">
                        <img src="https://photo-cms-baonghean.zadn.vn/c273x153/Uploaded/2021/hmzfdgazsnzm/2021_08_18/bna_van_truong_15151648_1882021.jpeg" alt="Thu hoạch lúa giúp các xã bị giãn cách " /></a>
                </figure>
                <h2 class="story__title"><a class="cms-link" href="/thu-hoach-lua-giup-cac-xa-bi-gian-cach-292473.html" title="Thu hoạch lúa giúp các xã bị giãn cách ">Thu hoạch lúa giúp các xã bị giãn cách </a></h2>
            </article>
        </li>
    
        <li data-id='243010'>
            <article class="story story--mask">
                <figure class="story__thumb">
                    <a href="/tp-vinh-ca-25-phuong-xa-lap-chot-kiem-tra-nguoi-di-lai-tren-duong-292466.html" title="TP Vinh: Cả 25 phường xã lập chốt kiểm tra người đi lại trên đường">
                        <img src="https://photo-cms-baonghean.zadn.vn/c273x153/Uploaded/2021/aekxqkxlxk/2021_08_17/bna_nghi_phu7963539_1782021.jpg" alt="TP Vinh: Cả 25 phường xã lập chốt kiểm tra người đi lại trên đường" /></a>
                </figure>
                <h2 class="story__title"><a class="cms-link" href="/tp-vinh-ca-25-phuong-xa-lap-chot-kiem-tra-nguoi-di-lai-tren-duong-292466.html" title="TP Vinh: Cả 25 phường xã lập chốt kiểm tra người đi lại trên đường">TP Vinh: Cả 25 phường xã lập chốt kiểm tra người đi lại trên đường</a></h2>
            </article>
        </li>
    
        <li data-id='243006'>
            <article class="story story--mask">
                <figure class="story__thumb">
                    <a href="/tp-vinh-phong-toa-tam-thoi-cho-ben-thuy-va-cho-quyet-292460.html" title="TP. Vinh phong tỏa tạm thời chợ Bến Thủy và chợ Quyết">
                        <img src="https://photo-cms-baonghean.zadn.vn/c273x153/Uploaded/2021/aekxqkxlxk/2021_08_17/bna_cho_quyet2729544_1782021.jpg" alt="TP. Vinh phong tỏa tạm thời chợ Bến Thủy và chợ Quyết" /></a>
                </figure>
                <h2 class="story__title"><a class="cms-link" href="/tp-vinh-phong-toa-tam-thoi-cho-ben-thuy-va-cho-quyet-292460.html" title="TP. Vinh phong tỏa tạm thời chợ Bến Thủy và chợ Quyết">TP. Vinh phong tỏa tạm thời chợ Bến Thủy và chợ Quyết</a></h2>
            </article>
        </li>
    
        <li data-id='243003'>
            <article class="story story--mask">
                <figure class="story__thumb">
                    <a href="/thanh-pho-vinh-chinh-thuc-phat-the-cho-nguoi-dan-di-cho-tu-ngay-20-8-292455.html" title="Thành phố Vinh chính thức phát thẻ cho người dân đi chợ từ ngày 20/8">
                        <img src="https://photo-cms-baonghean.zadn.vn/273x153/Uploaded/2021/aekxqkxlxk/2021_08_17/dsad2931801_1782021.jpg" alt="Thành phố Vinh chính thức phát thẻ cho người dân đi chợ từ ngày 20/8" /></a>
                </figure>
                <h2 class="story__title"><a class="cms-link" href="/thanh-pho-vinh-chinh-thuc-phat-the-cho-nguoi-dan-di-cho-tu-ngay-20-8-292455.html" title="Thành phố Vinh chính thức phát thẻ cho người dân đi chợ từ ngày 20/8">Thành phố Vinh chính thức phát thẻ cho người dân đi chợ từ ngày 20/8</a></h2>
            </article>
        </li>
    
        <li data-id='242987'>
            <article class="story story--mask">
                <figure class="story__thumb">
                    <a href="/giam-sat-chat-che-nguoi-dan-va-phuong-tien-ra-vao-tpvinh-292434.html" title="Giám sát chặt chẽ người dân và phương tiện ra, vào TP.Vinh">
                        <img src="https://photo-cms-baonghean.zadn.vn/c273x153/Uploaded/2021/etpyozyrmyl/2021_08_17/bna_image_5495969_1782021.jpg" alt="Giám sát chặt chẽ người dân và phương tiện ra, vào TP.Vinh" /></a>
                </figure>
                <h2 class="story__title"><a class="cms-link" href="/giam-sat-chat-che-nguoi-dan-va-phuong-tien-ra-vao-tpvinh-292434.html" title="Giám sát chặt chẽ người dân và phương tiện ra, vào TP.Vinh">Giám sát chặt chẽ người dân và phương tiện ra, vào TP.Vinh</a></h2>
            </article>
        </li>
    
        <li data-id='242985'>
            <article class="story story--mask">
                <figure class="story__thumb">
                    <a href="/nghe-an-dung-van-tai-hanh-khach-noi-tinh-va-nhieu-tuyen-lien-tinh-phia-nam-va-phia-bac-292432.html" title="Nghệ An: Dừng vận tải hành khách nội tỉnh và nhiều tuyến liên tỉnh phía Nam và phía Bắc">
                        <img src="https://photo-cms-baonghean.zadn.vn/c273x153/Uploaded/2021/etpyozyrmyl/2021_08_17/bna_55558143524_1782021.jpg" alt="Nghệ An: Dừng vận tải hành khách nội tỉnh và nhiều tuyến liên tỉnh phía Nam và phía Bắc" /></a>
                </figure>
                <h2 class="story__title"><a class="cms-link" href="/nghe-an-dung-van-tai-hanh-khach-noi-tinh-va-nhieu-tuyen-lien-tinh-phia-nam-va-phia-bac-292432.html" title="Nghệ An: Dừng vận tải hành khách nội tỉnh và nhiều tuyến liên tỉnh phía Nam và phía Bắc">Nghệ An: Dừng vận tải hành khách nội tỉnh và nhiều tuyến liên tỉnh phía Nam và phía Bắc</a></h2>
            </article>
        </li>
    
        </ul>
        <div class="view-more morenews" data-page="1" data-zone="25" data-type="zoneother"><span class="sprites sprite-spinner"></span>Tải thêm tin</div>
        </div>
</section>
    

            
        </div>
    </div>
</div>


    </div>

    </div>
    

<footer id="site-footer">
    
        <div class="footer__menu">
            <div class="site-wrap">
    
        <a href="/thoi-su-chinh-tri/" title="Thời sự">Thời sự</a>
    
        <a href="/dua-nghi-quyet-cua-dang-vao-cuoc-song/xay-dung-dang/" title="Xây dựng Đảng">Xây dựng Đảng</a>
    
        <a href="/kinh-te/" title="Kinh tế">Kinh tế</a>
    
        <a href="/xa-hoi/" title="Xã hội">Xã hội</a>
    
        <a href="/phong-su/" title="Phóng sự">Phóng sự</a>
    
        <a href="/giao-duc-khoa-hoc/" title="Giáo dục">Giáo dục</a>
    
        <a href="/doi-song-phap-luat/" title="Pháp luật">Pháp luật</a>
    
        <a href="/quoc-te/" title="Quốc tế">Quốc tế</a>
    
        <a href="/the-thao/" title="Thể thao">Thể thao</a>
    
        <a href="/y-te-suc-khoe/" title="Sức khỏe">Sức khỏe</a>
    
        <a href="/giai-tri/" title="Giải trí">Giải trí</a>
    
        <a href="/nghe-an-dat-va-nguoi/" title="Vô xứ Nghệ">Vô xứ Nghệ</a>
    
        <a href="/bao-nghe-an/" title="Báo Nghệ An">Báo Nghệ An</a>
    
        <a href="/quang-cao/" title="Bạn cần biết">Bạn cần biết</a>
    
        <a href="/mediabna/" title="Media">Media</a>
    
        </div>
    </div>
    

    <div class="footer__info">
        <div class="site-wrap">
            <div class="footer__col">
                <div class="footer__logo">
                    <a href="/" title="Báo Nghệ An điện tử - Tin tức cập nhật trong ngày">
                        <img src="https://static-cms-baonghean.zadn.vn/web/app_themes/img/logo-footer.png" alt="Báo Nghệ An điện tử"></a>
                </div>
                <p><b>Báo Nghệ An điện tử </b>- Cơ quan chủ quản: Tỉnh ủy Nghệ An</p>
                <p>Giấy phép hoạt động báo điện tử số: 304/GP-BTTTT</p>
                <p>Bộ Thông tin và Truyền thông cấp ngày 07-06-2016</p>
                <p style="overflow: hidden;"><i>© Bản quyền thuộc về Báo Nghệ An. Mọi hình thức sao chép lại thông tin, hình ảnh phải được sự đồng ý bằng văn bản.</i></p>
            </div>
            <div class="footer__col">
                <p><b>Phó Tổng biên tập phụ trách</b>: Trần Văn Hùng</p>
                <p><b>Địa chỉ</b>: Số 03 Đại lộ Lê Nin, Thành phố Vinh</p>
                <p><b>Điện thoại</b>: (023)83.588138; <b>Fax</b>: (023)83.847898</p>
<p><b>Email</b>: <a href="mailto:bna.pdt@gmail.com">bna.pdt@gmail.com</a></p>
                <p><b>QC</b>: (023)88 600006; <b>Email quảng cáo</b>: <a href="mailto:qcbaonghean@gmail.com">qcbaonghean@gmail.com</a></p>
                <p><a href="https://baomoi.com/" class="powerby" target="_blank">Powered by ePi Technologies</a></p>
            </div>
        </div>
    </div>
</footer>

    
    
    <ul class="social-listing floating-right" id="social-floating">
        <li>
            <a href="javascript:void(0);" class="sprites sprite-facebook" rel="facebook" data-url="https://baonghean.vn/content/MjQzMDU0.html"></a>
        </li>
        <li>
            <a href="javascript:void(0);" class="sprites sprite-google-plus" rel="gplus" data-url="https://baonghean.vn/content/MjQzMDU0.html"></a>
        </li>
        <li>
            <a href="javascript:void(0);" class="sprites sprite-twitter" rel="twitter" data-url="https://baonghean.vn/content/MjQzMDU0.html"></a>
        </li>
        <li>
            <a href="javascript:void(0);" class="zalo-share-button sprites sprite-zalo" data-href="https://baonghean.vn/content/MjQzMDU0.html" data-oaid="2626600445591827086" data-customize="true"></a>
        </li>
        <li>
            <a href="mailto:email@domain.com" class="sendmail sprites sprite-envelope" data-url="https://baonghean.vn/content/MjQzMDU0.html"></a>
        </li>
    </ul>
    
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="pswp__bg"></div>
    <div class="pswp__scroll-wrap">
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Đóng (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Chia sẻ"></button>
                <button class="pswp__button pswp__button--fs" title="Xem toàn màn hình"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom to/nhỏ"></button>
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Ảnh trước"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Ảnh sau"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>

    <script src="https://static-cms-baonghean.zadn.vn/web/Jscripts/comment.min.js"></script>
    <script type="text/javascript" src="https://static-cms-baonghean.zadn.vn/web/Jscripts/photoswipe/photoswipe.min.js"></script>
    <script type="text/javascript" src="https://static-cms-baonghean.zadn.vn/web/Jscripts/photoswipe/photoswipe-ui-default.min.js"></script>
   

    <div class="modal fade" id="booking" tabindex="-1" role="dialog" aria-labelledby="bookinglabel">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title" id="bookinglabel">
                        <div class="logo">
                            <a href="/" title="Báo Nghệ An">
                                <img width="300" src="https://static-cms-baonghean.zadn.vn/web/app_themes/img/logo.png" alt=""></a>
                        </div>
                    </h4>
                </div>
                <div class="modal-body">
                    <p><b>Liên hệ gửi bài</b></p>
                    <p>Ban Thư ký tòa soạn Báo Nghệ An</p>
                    <p>Email:<a href="mailto:phongbandoc@gmail.com"> phongbandoc@gmail.com</a></p>
                    <p>Địa chỉ: Tầng 3, Tòa soạn báo Nghệ An, Số 03, Đại lộ Lê Nin, TP.Vinh</p>
                </div>
            </div>
        </div>
    </div>
    <div class="modal fade" id="contact" tabindex="-1" role="dialog" aria-labelledby="contactlabel">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title" id="contactlabel">
                        <div class="logo">
                            <a href="/" title="Báo Nghệ An">
                                <img width="300" src="https://static-cms-baonghean.zadn.vn/web/app_themes/img/logo.png" alt=""></a>
                        </div>
                    </h4>
                </div>
                <div class="modal-body">
                    <p><b>Liên hệ quảng cáo</b></p>
                    <p>Phòng Phát hành - Quảng cáo</p>
                    <p>Email: <a href="mailto:qcbaonghean@gmail.com">qcbaonghean@gmail.com</a></p>
                    <p>Địa chỉ: Tầng 1, Tòa soạn báo Nghệ An, Số 03, Đại lộ Lê Nin, TP.Vinh</p>
                    <p>Điện thoại: 02388 600006</p>
                </div>
            </div>
        </div>
    </div>
    <script src="https://static-cms-baonghean.zadn.vn/web/Jscripts/ui.js?v=2.2"></script>
    
    
    
    
    <script type="text/javascript" src="https://www.google.com/jsapi"></script>
    <script type="text/javascript">google.load('visualization', '1.0', { 'packages': ['corechart'] }); </script>
    <script type="text/javascript">
        function removeHash() {
            var uri = window.location.toString();
            if (uri.indexOf("#") > 0) {
                window.history.pushState("", document.title, window.location.pathname);
            }
        }
        removeHash();
    </script>
   <script src="https://sp.zalo.me/plugins/sdk.js"></script>
<div id="fb-root"></div>
<script>(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v2.11';
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</body>
</html>
