

<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js">
<!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><title>
	Cần tháo gỡ những khó khăn ở Nhà máy nước Yên Thành | Kinh tế | Báo Nghệ An điện tử
</title><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta id="ctl00_description" name="description" content="(Baonghean.vn) - Những năm qua, Nhà máy nước Yên Thành đã thực hiện tốt công tác cấp nước sạch sinh hoạt cho trên 7.000 hộ dân trên địa bàn. Tuy nhiên, hiện nay nhà máy đang còn gặp một số khó khăn, như cần mở rộng hồ chứa nước thô, đầu tư nâng cấp đường ống xuống cấp…" /><meta id="ctl00_keywords" name="keywords" content="nhà máy nước, khô cạn, yên thành" /><meta name="distribution" content="global" /><meta name="author" content="baonghean.vn" /><meta name="COPYRIGHT" content="baonghean.vn" /><meta http-equiv="refresh" content="1200" /><meta name="revisit-after" content="1 days" /><meta name="rating" content="general" /><meta name="language" content="vietnamese" />
    <meta name="robots" content="INDEX,FOLLOW" />
    <meta name="GOOGLEBOT" content="index,follow,noarchive" />
    <link rel="alternate" href="/rss/home.rss" type="application/rss+xml" title="RSS" />
    <!--<meta property="fb:pages" content="767767026579169" />--><meta property="fb:pages" content="919479674872321" /><meta property="fb:app_id" content="1165505533473850" /><meta name="truelife-key" content="2045170" /><meta name="eclick_verify" content="dFFZX1EXLRcYGVlEagENBg0MLQYNB00dKw==" /><meta name="google-site-verification" content="xeuTeummgN3TkZgm778XN3jsF4Si61ZGrjwt1HtsRM8" />
    <script type="text/javascript" src="https://static-cms-baonghean.zadn.vn/web/Jscripts/mobileswitcher.js?v=0.4"></script>
    
        <link rel="shortcut icon" href="https://static-cms-baonghean.zadn.vn/web/App_Themes/img/favicon.ico" type="image/x-icon" />
        <link rel="stylesheet" href="https://static-cms-baonghean.zadn.vn/web/App_Themes/css/baonghean.min.css?v=1.4.9">
    
    
    <script src="https://static-cms-baonghean.zadn.vn/web/Jscripts/baonghean.min.js?v=1.0"></script>
    
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://baonghean.vn/content/MjUwOTg2.html" />
    <meta property="og:site_name" content="Báo Nghệ An điện tử" />
    <meta property="og:image" content="https://photo-cms-baonghean.zadn.vn/cw1000/Uploaded/2022/hmzfdgazsnzm/2022_03_03/bna_van_truong_20989671658_332022.jpg" />
    <meta property="og:title" content="Cần tháo gỡ những khó khăn ở Nhà máy nước Yên Thành" />
    <meta property="og:description" content="(Baonghean.vn) - Những năm qua, Nh&#224; m&#225;y nước Y&#234;n Th&#224;nh đ&#227; thực hiện tốt c&#244;ng t&#225;c cấp nước sạch sinh hoạt cho tr&#234;n 7.000 hộ d&#226;n tr&#234;n địa b&#224;n. Tuy nhi&#234;n, hiện nay nh&#224; m&#225;y đang c&#242;n gặp một số kh&#243; khăn, như cần mở rộng hồ chứa nước th&#244;, đầu tư n&#226;ng cấp đường ống xuống cấp…" />
    <meta property="article:published_time" content="2022-03-04T08:51:00+07:00" />
    <meta property="article:section" content="Kinh tế" />
    <link rel="canonical" href="https://baonghean.vn/can-thao-go-nhung-kho-khan-o-nha-may-nuoc-yen-thanh-303253.html" />
    <meta content="nhà máy nước, khô cạn, yên thành" name="news_keywords" />
    <meta name="adx:sections" content="Kinh tế" />
    <meta name="adx:objects" content="250986" />
    <meta name="adx:authors" content=" Văn Trường" />
    <link rel="alternate" href="https://m.baonghean.vn/can-thao-go-nhung-kho-khan-o-nha-may-nuoc-yen-thanh-303253.html" media="handheld" />
    <link rel="amphtml" href="https://amp.baonghean.vn/can-thao-go-nhung-kho-khan-o-nha-may-nuoc-yen-thanh-303253.html" />
    <link href="https://static-cms-baonghean.zadn.vn/web/Jscripts/photoswipe/photoswipe.css" rel="stylesheet" />
    <link href="https://static-cms-baonghean.zadn.vn/web/Jscripts/photoswipe/default-skin.css" rel="stylesheet" />
    <style>
        .cms-body .jwplayer div {
            margin-bottom: 0 !important;
        }
    </style>
    <script> var isautoscoll = 0;</script>

    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-112184955-1', 'auto');
        ga('send', 'pageview');
        ga('create', 'UA-31351222-12', 'auto', { 'name': 'oldTracker' });
        ga('oldTracker.send', 'pageview');
    </script>
    <script>  var curZoneID = '25'; var curContentID = '250986'; var loghost = 'https://log.baonghean.vn';</script>
    <script type="text/javascript" src="https://static-cms-baonghean.zadn.vn/web/Jscripts/log.js?v=1.1"></script>
    <script type="text/javascript">logging("250986", "25", 1); //setCookie('siteCookie', ++siteCookie, 720, '/', '', '');</script>
    
    <script type="application/javascript" src="//anymind360.com/js/1697/ats.js"></script>

    <style>
        .banner_hidden {
            display: none;
        }
    </style>
    </head>
<body class="">
    
<header id="site-header">
    <div class="site-header__topbar">
        <div class="site-wrap">
            <time>Thứ Sáu, ngày 4/3/2022</time>
            <div class="site-header__tool">
                <div class="site-header__links">
                    <span>Hotline: (023)83.588138</span>
                    <a href="mailto:bna.pdt@gmail.com">Mail gửi tòa soạn</a>
                    <a href="javascript:void(0);" data-toggle="modal" data-target="#booking">Liên hệ đặt báo</a>
                    <a href="//quangcao.baonghean.vn/" target="_blank">Quảng cáo</a>
                    <a href="https://www.facebook.com/baonghean/" class="sprites sprite-facebook" target="_blank"></a>
                    <a href="https://www.youtube.com/channel/UCqpXstHw1h45wkgFJ1poPNw" class="sprites sprite-youtube" target="_blank"></a>
                    <a href="//baonghean.vn/emagazine/" class="sprites sprite-magazine"></a>
                </div>
                <div class="search-wrap">
                    <input type="text" class="form-control" id="txtsearch" placeholder="Tìm kiếm">
                    <span class="sprites sprite-search" id="btnsearch"></span>
                </div>
            </div>
        </div>
    </div>
    <div class="site-header__content">
        <div class="site-wrap">
            
            <div class="logo">
                <a href="/" title="Báo Nghệ An điện tử - Tin tức cập nhật trong ngày">
                     
		    <img src="https://static-cms-baonghean.zadn.vn/web/app_themes/img/logo.png" alt="Báo Nghệ An điện tử">
                    
                    
                </a>
            </div>
            
            <div class="site-header__qc">
                
                
<div id="adsctl00_Header1_AdsHome21230641485" class="box-script " position="Web_AdsSlogan2" style="">
    
            <div class="qc" style="margin: 0 auto;width:360px;height:90px!important"><a href='https://baonghean.vn/event/phong-chong-covid19-72/trang-1.html?fbclid=IwAR2kP0O2jdiSBjSuOFylKURTujb87tLamBXDzbYFYAn7R_NgguM98m8g_sg' rel='280' class='adsitem' title='' target='_blank' tag='Banner Covid_Larger Skrcraper'><img src='https://photo-cms-baonghean.zadn.vn/Uploaded/admin2/2021_09_11/banner_covid19ok2792336_1192021.png' alt='' width='360' height='90' /></a></div>
        
</div>
<script type="text/javascript"> $(function() { rotatebanner('ctl00_Header1_AdsHome21230641485', -9999, -1); });</script>

            </div>
        </div>
    </div>
    <nav class="site-header__nav" data-spy="affix" data-offset-top="243" data-offset-bottom="0">
        <div class="site-wrap">
            
<ul class="navigator">
    <li>
        <a href="/"><span class="sprites sprite-home"></span></a>
    </li>
    
            <li class=''><a href="/thoi-su-chinh-tri/" title="Thời sự">Thời sự</a>
                    <ul class="navigator__child">
                
                    <li><a href="/su-kien-dien-dan/" title="Diễn đàn">Diễn đàn</a></li>
                </ul>
            </li>
        
            <li class=' active'><a href="/kinh-te/" title="Kinh tế">Kinh tế</a>
                    <ul class="navigator__child">
                
                    <li><a href="/kinh-te/cong-nghiep-dich-vu/" title="Công nghiệp">Công nghiệp</a></li>
                
                    <li><a href="/kinh-te/nong-nghiep/" title="Nông nghiệp">Nông nghiệp</a></li>
                
                    <li><a href="/kinh-te/tai-chinh-ngan-hang/" title="Thị trường">Thị trường</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/dua-nghi-quyet-cua-dang-vao-cuoc-song/xay-dung-dang/" title="Xây dựng Đảng">Xây dựng Đảng</a>
                    <ul class="navigator__child">
                
                    <li><a href="/dua-nghi-quyet-cua-dang-vao-cuoc-song/dao-duc-ho-chi-minh/" title="Theo gương Bác">Theo gương Bác</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/xa-hoi/" title="Xã hội">Xã hội</a>
                    <ul class="navigator__child">
                
                    <li><a href="/quoc-phong/giao-duc-quoc-phong/" title="Quốc phòng">Quốc phòng</a></li>
                
                    <li><a href="/xa-hoi/tam-su/" title="Gia đình">Gia đình</a></li>
                
                    <li><a href="/bao-chi-ban-doc/tam-long-vang/" title="Từ thiện">Từ thiện</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/ton-giao/" title="Tôn giáo">Tôn giáo</a>
            </li>
        
            <li class=''><a href="/phong-su/" title="Phóng sự">Phóng sự</a>
            </li>
        
            <li class=''><a href="/giao-duc-khoa-hoc/" title="Giáo dục">Giáo dục</a>
                    <ul class="navigator__child">
                
                    <li><a href="/giao-duc-khoa-hoc/khoa-hoc-cong-nghe/" title="Công nghệ">Công nghệ</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/doi-song-phap-luat/" title="Pháp luật">Pháp luật</a>
                    <ul class="navigator__child">
                
                    <li><a href="/doi-song-phap-luat/an-ninh-trat-tu/" title="An ninh - Trật tự">An ninh - Trật tự</a></li>
                
                    <li><a href="/doi-song-phap-luat/chinh-sach-phap-luat/" title="Tư vấn">Tư vấn</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/quoc-te/" title="Quốc tế">Quốc tế</a>
                    <ul class="navigator__child">
                
                    <li><a href="/quoc-te/tin-tuc/" title="Tin tức">Tin tức</a></li>
                
                    <li><a href="/quoc-te/binh-luan-quoc-te/" title="Bình luận">Bình luận</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/the-thao/" title="Thể thao">Thể thao</a>
                    <ul class="navigator__child">
                
                    <li><a href="/the-thao/slna/" title="SLNA">SLNA</a></li>
                
                    <li><a href="/the-thao/trong-nuoc/" title="Trong nước">Trong nước</a></li>
                
                    <li><a href="/the-thao/quoc-te/" title="Quốc tế">Quốc tế</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/nghe-an-dat-va-nguoi/" title="Vô xứ Nghệ">Vô xứ Nghệ</a>
                    <ul class="navigator__child">
                
                    <li><a href="/xa-hoi/du-lich/" title="Khám phá">Khám phá</a></li>
                
                    <li><a href="/mien-tay-nghe-an/hinh-anh-an-tuong/" title="Ảnh đẹp">Ảnh đẹp</a></li>
                
                    <li><a href="/mien-tay-nghe-an/" title="Miền tây">Miền tây</a></li>
                
                    <li><a href="/diem-den/" title="Điểm đến">Điểm đến</a></li>
                
                    <li><a href="/an-gi/" title="Ăn gì">Ăn gì</a></li>
                
                    <li><a href="/len-duong/" title="Lên đường">Lên đường</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/y-te-suc-khoe/" title="Sức khỏe">Sức khỏe</a>
                    <ul class="navigator__child">
                
                    <li><a href="/khoe-dep/" title="Khỏe & Đẹp">Khỏe & Đẹp</a></li>
                
                    <li><a href="/thuoc-dinh-duong/" title="Thuốc & Dinh dưỡng">Thuốc & Dinh dưỡng</a></li>
                
                    <li><a href="/tin-tuc/" title="Tin tức">Tin tức</a></li>
                
                    <li><a href="/y-te-suc-khoe/tu-van/" title="Tư vấn">Tư vấn</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/bao-nghe-an/" title="Báo Nghệ An">Báo Nghệ An</a>
                    <ul class="navigator__child">
                
                    <li><a href="/bao-chi-ban-doc/" title="Báo chí - Bạn đọc">Báo chí - Bạn đọc</a></li>
                
                    <li><a href="/bao-nghe-an/giai-bd-tn-nd-cup-bao-nghe-an/" title="Giải bóng đá">Giải bóng đá</a></li>
                
                    <li><a href="/bao-nghe-an/hoat-dong/" title="Hoạt động xã hội">Hoạt động xã hội</a></li>
                
                    <li><a href="/bao-nghe-an/anh-bao-chi-khoanh-khac-vang/" title="Khoảnh khắc vàng">Khoảnh khắc vàng</a></li>
                
                    <li><a href="/bao-chi-ban-doc/nhip-cau-ban-doc/" title="Nhịp cầu bạn đọc">Nhịp cầu bạn đọc</a></li>
                
                    <li><a href="/bao-nghe-an/tu-lieu-ve-bao-nghe-an/" title="Tư liệu về Báo Nghệ An">Tư liệu về Báo Nghệ An</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/quang-cao/" title="Bạn cần biết">Bạn cần biết</a>
            </li>
        
            <li class=''><a href="/mediabna/" title="Media">Media</a>
                    <ul class="navigator__child">
                
                    <li><a href="/mediabna/quoc-phong-an-ninh/" title="Quốc phòng an ninh">Quốc phòng an ninh</a></li>
                
                    <li><a href="/mediabna/phong-su-ky-su/" title="Phóng sự - Ký sự">Phóng sự - Ký sự</a></li>
                
                    <li><a href="/mediabna/xe-va-doi-song/" title="Xe và đời sống">Xe và đời sống</a></li>
                
                    <li><a href="/mediabna/thoi-su/" title="Thời sự">Thời sự</a></li>
                
                    <li><a href="/mediabna/kham-pha/" title="Khám phá">Khám phá</a></li>
                
                    <li><a href="/mediabna/giai-tri/" title="Giải trí">Giải trí</a></li>
                
                    <li><a href="/mediabna/dan-hoi-co-quan-chuc-nang-tra-loi/" title="Dân hỏi cơ quan chức năng trả lời">Dân hỏi cơ quan chức năng trả lời</a></li>
                
                    <li><a href="/mediabna/lich-phat-song-tv/" title="TV">TV</a></li>
                
                    <li><a href="/mediabna/xa-hoi/" title="Xã hội">Xã hội</a></li>
                
                    <li><a href="/mediabna/the-thao/" title="Thể thao">Thể thao</a></li>
                
                    <li><a href="/photo-gallery/" title="Ảnh">Ảnh</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/lao-dong-viec-lam/" title="Lao động">Lao động</a>
                    <ul class="navigator__child">
                
                    <li><a href="/quang-cao/tuyen-dung/" title="Việc làm">Việc làm</a></li>
                </ul>
            </li>
        
</ul>

        </div>
    </nav>
    <div style="clear: both">
        
    </div>
</header>

    <div id="site-content">
        
    <div id="main-article-body">
        
<style>
    .bna_content_box .bna_content,.hnq_content_box .hnq_content{width: 100% !important}
</style>
<div class="article-item" data-id="250986" data-zone="25" data-url="https://baonghean.vn/can-thao-go-nhung-kho-khan-o-nha-may-nuoc-yen-thanh-303253.html" data-uniqueurl="https://baonghean.vn/content/MjUwOTg2.html" data-tile="Cần tháo gỡ những khó khăn ở Nhà máy nước Yên Thành">
    <div class="site-wrap">
        <div style="text-align: center">
            
<ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/kinh-te/" class="breadcrumbs__cate" title="Kinh tế" itemprop="item"><span itemprop='name'>Kinh tế</span><meta itemprop="position" content="1" /></a>
    </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class='breadcrumbs__cate'><a href="/kinh-te/cong-nghiep-dich-vu/" title="Công nghiệp" itemprop="item">
            <span itemprop='name'>Công nghiệp</span><meta itemprop="position" content="2" /></a></li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class='breadcrumbs__cate'><a href="/kinh-te/nong-nghiep/" title="Nông nghiệp" itemprop="item">
            <span itemprop='name'>Nông nghiệp</span><meta itemprop="position" content="3" /></a></li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class='breadcrumbs__cate'><a href="/kinh-te/tai-chinh-ngan-hang/" title="Thị trường" itemprop="item">
            <span itemprop='name'>Thị trường</span><meta itemprop="position" content="4" /></a></li>
</ol>

        </div>
        <div class="site-wrap">
            <article class="article-wrap article--full">
                <header class="article__header">
                    
                    <h1 itemprop="headline" id="headline" class="article__title cms-title">Cần tháo gỡ những khó khăn ở Nhà máy nước Yên Thành</h1>
                    <div class="article__meta">
                        <time>04/03/2022 08:51</time>
                        <meta class="cms-date" itemprop="datePublished" content="2022-03-04T08:51:00T+07:00" />
                        <div class="social-listing" style="float: none">
                            <a href="javascript:void(0);" class="sprites sprite-facebook" rel="facebook" data-url="https://baonghean.vn/can-thao-go-nhung-kho-khan-o-nha-may-nuoc-yen-thanh-303253.html"></a>
                            <a href="javascript:void(0);" class="sprites sprite-google-plus" rel="gplus" data-url="https://baonghean.vn/can-thao-go-nhung-kho-khan-o-nha-may-nuoc-yen-thanh-303253.html"></a>
                            <a href="javascript:void(0);" class="sprites sprite-twitter" rel="twitter" data-url="https://baonghean.vn/can-thao-go-nhung-kho-khan-o-nha-may-nuoc-yen-thanh-303253.html"></a>
                            <a href="javascript:void(0);" class="zalo-share-button sprites sprite-zalo" data-href="https://baonghean.vn/content/MjUwOTg2.html" data-oaid="2626600445591827086" data-customize="true"></a>
                            <a href="mailto:email@domain.com" class="sendmail sprites sprite-envelope"></a>
                        </div>
                        <div class="fb-like" data-href="https://baonghean.vn/content/MjUwOTg2.html" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>

                    </div>
                    
                    <div class="article__summary cms-desc">
                        (Baonghean.vn) - Những năm qua, Nhà máy nước Yên Thành đã thực hiện tốt công tác cấp nước sạch sinh hoạt cho trên 7.000 hộ dân trên địa bàn. Tuy nhiên, hiện nay nhà máy đang còn gặp một số khó khăn, như cần mở rộng hồ chứa nước thô, đầu tư nâng cấp đường ống xuống cấp…
                    </div>
                    
                    <div class="clearfix">
                        
                    </div>
                </header>
                <div class="article__content">
                    <div class="content cms-body long-form" id="AdAsia">
                        <div class="full-img"><img src="https://photo-cms-baonghean.zadn.vn/cw1000/Uploaded/2022/hmzfdgazsnzm/2022_03_03/bna_van_truong_10984473469_332022.jpeg" title="Cần tháo gỡ những khó khăn ở Nhà máy nước Yên Thành" class="cms-photo" cms-photo-caption="Nhà máy nước Yên Thành đã được đầu tư nâng cấp hệ thống máy móc giai đoạn II, hiện nay nhà máy đạt công suất thiết kế 5.000 m3/ngày đêm, phục vụ nước sạch cho trên 7.000 hộ dân. Ảnh: Văn Trường" data-photo-original-src="https://photo-cms-baonghean.zadn.vn/cw1280/Uploaded/2022/hmzfdgazsnzm/2022_03_03/bna_van_truong_10984473469_332022.jpeg"><span class="fig">Nhà máy nước Yên Thành đã được đầu tư nâng cấp hệ thống máy móc giai đoạn II, hiện nay nhà máy đạt công suất thiết kế 5.000 m3/ngày đêm, phục vụ nước sạch cho trên 7.000 hộ dân. Ảnh: Văn Trường</span></div>
<p>Trước đây, Nhà máy nước <strong><a href="https://baonghean.vn/tags/y%C3%AAn-Th%C3%A0nh.html" rel>Yên Thành </a></strong>chỉ có công suất thiết kế 2.000m3/ngày/đêm, thời gian qua được sự quan tâm của huyện Yên Thành, nhà máy đã được đầu tư nâng cấp hệ thống máy móc hiện đại. Hiện nay nhà máy đạt công suất thiết kế 5.000 m<sup>3</sup>/ngày đêm, phục vụ nước sạch cho trên 7.000 hộ dân ở địa bàn thị trấn Yên Thành, các xã Tăng Thành, Hoa Thành, Văn Thành, Xuân Thành. Ngoài ra, nhà máy còn cung cấp nước cho cả Khu công nghiệp nhà máy may Nhật Bản, Bệnh viện Đa khoa Yên Thành…</p>
<p>Nhà máy nước Yên Thành thường xuyên bảo dưỡng hệ thống thiết bị, máy móc, bảo đảm tiêu chuẩn an toàn và chất lượng nước cung cấp ra thị trường. Xử lý kịp thời các sự cố, nhờ đó đã giảm tỷ lệ thất thoát nước, giúp nâng cao sức khỏe của người dân trong sử dụng nước sinh hoạt.&nbsp;</p>
<div>
<div class="full-img"><img src="https://photo-cms-baonghean.zadn.vn/cw1000/Uploaded/2022/hmzfdgazsnzm/2022_03_03/bna_van_truong_20989671658_332022.jpg" title="Cần tháo gỡ những khó khăn ở Nhà máy nước Yên Thành" class="cms-photo" cms-photo-caption="Hồ chứa nước thô của nhà máy rộng gần 2 ha, chỉ đủ duy trì hoạt động từ 5-7 ngày, thời gian còn lại nhà máy phải hoạt động cầm chừng hoặc dừng hẳn. Ảnh: Văn Trường." data-photo-original-src="https://photo-cms-baonghean.zadn.vn/cw1280/Uploaded/2022/hmzfdgazsnzm/2022_03_03/bna_van_truong_20989671658_332022.jpg"><span class="fig">Hồ chứa nước thô của nhà máy rộng gần 2 ha, chỉ đủ duy trì hoạt động từ 5-7 ngày, thời gian còn lại nhà máy phải hoạt động cầm chừng hoặc dừng hẳn. Ảnh: Văn Trường.</span></div>
</div>
<p>Ông Hoàng Văn Minh - Chủ tịch HĐQT Nhà máy nước Yên Thành cho biết: Hiện nay, Nhà máy nước Yên Thành đang còn gặp khá nhiều khó khăn: Nhà máy được cấp nguồn nước thô từ kênh N8 thuộc hệ thống thủy lợi Bắc Nghệ An. Hàng năm từ tháng 8 đến tháng 12, hệ thống kênh ba ra Đô Lương triển khai đóng nước từ 5-7 lần, mỗi lần đóng nước từ 15-25 ngày để nâng cấp hệ thống thủy lợi. Trong khi đó, hồ chứa nước thô của nhà máy rộng gần 2 ha, chỉ đủ duy trì hoạt động từ 5-7 ngày, thời gian còn lại nhà máy phải hoạt động cầm chừng hoặc dừng hẳn.</p>
<p>Lượng khách hàng hiện đã tăng hơn gấp đôi, địa bàn cấp nước rộng, diện tích hồ chứa nước thô hạn chế dẫn đến nhà máy không đủ đáp ứng được nhu cầu dùng nước của khách hàng, ảnh hưởng trực tiếp đến đời sống sinh hoạt của nhân dân, ảnh hưởng đến doanh thu của nhà máy. Chưa kể hiện nay một số đường ống dẫn nước của một số xã qua thời gian sử dụng đã xuống cấp trầm trọng.</p>
<p>Chị Nguyễn Thị An ở khối I, thị trấn Yên Thành chia sẻ: Mỗi lần đóng sông, nguồn nước máy cung cấp cho người dân không ổn định, thiếu nước chúng tôi phải đưa xô chậu, chắt nước ao quanh xóm để sử dụng, trong khi bể nước và giếng khoan trước đó của gia đình đều đã phá bỏ. Vì vậy, ngành liên quan cần sớm có giải pháp ổn định nguồn nước cho nhân dân.</p>
<div>
<div class="full-img"><img src="https://photo-cms-baonghean.zadn.vn/cw1000/Uploaded/2022/hmzfdgazsnzm/2022_03_03/bna_van_truong_2278448_332022.jpeg" title="Cần tháo gỡ những khó khăn ở Nhà máy nước Yên Thành" class="cms-photo" cms-photo-caption="Khi bị đóng sông thì nhiều hộ dân bị cảnh thiếu nước máy sinh hoạch. Ảnh: Văn Trường" data-photo-original-src="https://photo-cms-baonghean.zadn.vn/cw1280/Uploaded/2022/hmzfdgazsnzm/2022_03_03/bna_van_truong_2278448_332022.jpeg"><span class="fig">Khi bị đóng sông thì nhiều hộ dân bị cảnh thiếu nước máy sinh hoạch. Ảnh: Văn Trường</span></div>
</div>
<div style="text-align: center;">
Trước thực trạng khó khăn trên, để đáp ứng nước sạch cho nhân dân, <strong><a href="https://baonghean.vn/hanh-trinh-giai-ma-nhung-bung-xung-trong-san-xuat-kinh-doanh-nuoc-sach-cua-phong-vien-bao-nghe-an-269367.html" rel>Nhà máy nước</a></strong> Yên Thành đã triển khai các biện pháp như: Thực hiện vận hành bơm 2 ngày 1 lần, chia nhau cấp luân phiên theo khu vực, như vùng dưới gồm các xã Hoa Thành, Tăng Thành, thị trấn Yên Thành, vùng trên xã Xuân Thành, Bệnh viện Đa khoa Yên Thành…
</div>
<p>Ông Hoàng Văn Minh - Chủ tịch HĐQT Nhà máy nước Yên Thành cho biết thêm: Mặc dù nhà máy đã cố gắng hết sức để vận hành nước sinh hoạt, tuy nhiên hệ thống hồ trữ nước thô của nhà máy diện tích nhỏ, nhanh khô cạn nên cũng bất khả kháng, người dân phải chịu cảnh thiếu nước.</p>
<div class="full-img"><img src="https://photo-cms-baonghean.zadn.vn/cw1000/Uploaded/2022/hmzfdgazsnzm/2022_03_03/bna_van_truong_2mh3426513_332022.jpeg" title="Cần tháo gỡ những khó khăn ở Nhà máy nước Yên Thành" class="cms-photo" cms-photo-caption="Khu vực đất phía Tây thuộc đồng Rộc Lại khối 2, thị trấn Yên Thành được huyện quy hoạch 2 ha để mở rộng diện tích hồ chứa nước thô. Ảnh: Văn Trường." data-photo-original-src="https://photo-cms-baonghean.zadn.vn/cw1280/Uploaded/2022/hmzfdgazsnzm/2022_03_03/bna_van_truong_2mh3426513_332022.jpeg"><span class="fig">Khu vực đất phía Tây thuộc đồng Rộc Lại khối 2, thị trấn Yên Thành được huyện quy hoạch 2 ha để mở rộng diện tích hồ chứa nước thô. Ảnh: Văn Trường.</span></div>
<p>Nhà máy đã nhiều lần có tờ trình gửi các ngành liên quan “đề nghị cấp diện tích đất mở rộng hồ chứa nước thô”. Cụ thể là bố trí cấp thêm diện tích đất để mở rộng hồ chứa nước thô ở 2 khu vực diện tích đất thích hợp gồm: Khu vực đất phía Tây thuộc đồng Rộc Lại khối 2, thị trấn Yên Thành và khu vực diện tích ao gạch ngói cũ, nhằm để đảm bảo cấp nước cho nhân dân sinh hoạt nhưng đến nay chưa được phê duyệt.</p>
<p>Nhà máy nước Yên Thành mong muốn&nbsp; được các cấp ngành giải quyết khó khăn, để nhà máy sớm được mở rộng vùng hồ trữ nước đảm bảo nước sạch sinh hoạt cho nhân dân trên địa bàn. Bên cạnh đó, đối với hệ thống đường ống dẫn nước bị xuống cấp ở một số xã cũng cần được Nhà nước quan tâm, hỗ trợ đầu tư.</p>
<div>					<article class="article__related-inline cms-relate">                            <figure class="story__thumb" style="width:160px; height:90px;">                              <a href="https://baonghean.vn/nha-may-nuoc-hoa-son-san-sang-dap-ung-nhu-cau-nuoc-sach-cho-nguoi-dan-do-luong-278354.html" title="Nhà máy nước Hòa Sơn sẵn sàng đáp ứng nhu cầu nước sạch cho người dân Đô Lương" rel><img src="https://photo-cms-baonghean.zadn.vn/c160x90/uploaded/2022/vkwdexqlxk/2020_12_02/bna_b37086627_2122020.jpg" alt="Nhà máy nước Hòa Sơn sẵn sàng đáp ứng nhu cầu nước sạch cho người dân Đô Lương" class="cms-photo" data-photo-original-src="https://photo-cms-baonghean.zadn.vn/cw1280/Uploaded/2022/vkwdexqlxk/2020_12_02/bna_b37086627_2122020.jpg"></a>                            </figure>
<h2 class="story__title"><a href="https://baonghean.vn/nha-may-nuoc-hoa-son-san-sang-dap-ung-nhu-cau-nuoc-sach-cho-nguoi-dan-do-luong-278354.html" title="Nhà máy nước Hòa Sơn sẵn sàng đáp ứng nhu cầu nước sạch cho người dân Đô Lương" rel>Nhà máy nước Hòa Sơn sẵn sàng đáp ứng nhu cầu nước sạch cho người dân Đô Lương</a></h2>
<div class="story__desc">(Baonghean.vn) - Nhà máy nước sạch xã Hòa Sơn, Đô Lương do Công ty CP Tư vấn đầu tư và Công nghệ môi trường HQ đầu tư, đến thời điểm này đã nghiệm thu, hoàn thành 100% giai đoạn I, sẵn sàng đi vào hoạt động, cấp nước sạch cho người dân 14 xã thuộc huyện Đô Lương.</div>
</article>				 					<article class="article__related-inline cms-relate">                            <figure class="story__thumb" style="width:160px; height:90px;">                              <a href="https://baonghean.vn/huyen-que-phong-van-hanh-nha-may-nuoc-hon-41-ty-dong-sau-gan-chuc-nam-xay-lap-273273.html" title="Huyện Quế Phong vận hành Nhà máy nước hơn 41 tỷ đồng sau gần chục năm xây lắp " rel><img src="https://photo-cms-baonghean.zadn.vn/c160x90/uploaded/2022/xrkdvkxlxk/2020_08_26/bna_nmn_kim_son_nhat_lan3077216_14920191440459_2682020.jpg" alt="Huyện Quế Phong vận hành Nhà máy nước hơn 41 tỷ đồng sau gần chục năm xây lắp " class="cms-photo" data-photo-original-src="https://photo-cms-baonghean.zadn.vn/cw1280/Uploaded/2022/xrkdvkxlxk/2020_08_26/bna_nmn_kim_son_nhat_lan3077216_14920191440459_2682020.jpg"></a>                            </figure>
<h2 class="story__title"><a href="https://baonghean.vn/huyen-que-phong-van-hanh-nha-may-nuoc-hon-41-ty-dong-sau-gan-chuc-nam-xay-lap-273273.html" title="Huyện Quế Phong vận hành Nhà máy nước hơn 41 tỷ đồng sau gần chục năm xây lắp " rel>Huyện Quế Phong vận hành Nhà máy nước hơn 41 tỷ đồng sau gần chục năm xây lắp </a></h2>
<div class="story__desc">(Baonghean.vn) - Sau nhiều năm “đắp chiếu”, công trình Nhà máy nước thị trấn Kim Sơn (huyện Quế Phong) trị giá hơn 41 tỷ đồng đã được UBND tỉnh giao cho huyện Quế Phong tổ chức vận hành tạm thời để cung ứng nước sạch cho người dân.</div>
</article>				 				</div>
                    </div>
                    <p class="article__author cms-author">
                                 Văn Trường
                            </p>
                        
                    
                            <div class="article__tag clearfix">
                                <h3 class="tag-label">Từ khóa: </h3>
                                <div class="tag-listing">
                        
                            <a href="/tags/nh%c3%a0-m%c3%a1y-n%c6%b0%e1%bb%9bc.html">nhà máy nước</a>
                        
                            <a href="/tags/kh%c3%b4-c%e1%ba%a1n.html"> khô cạn</a>
                        
                            <a href="/tags/y%c3%aan-th%c3%a0nh.html"> yên thành</a>
                        
                            </div>
                </div>
                        
                    <div class="article__meta">
                        <div class="fb-like" data-href="https://baonghean.vn/content/MjUwOTg2.html" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>
                    </div>
                </div>
                
        <section class="zone zone--grey">
            <h3 class="zone__header"><span class="zone__title">Tin liên quan</span></h3>
            <div class="zone__content">
    
        <article data-id='232925' class="story story--horizontal ">
            <figure class="story__thumb">
                <a href="/nha-may-nuoc-hoa-son-san-sang-dap-ung-nhu-cau-nuoc-sach-cho-nguoi-dan-do-luong-278354.html" title="Nhà máy nước Hòa Sơn sẵn sàng đáp ứng nhu cầu nước sạch cho người dân Đô Lương">
                    <img src="https://photo-cms-baonghean.zadn.vn/c186x104/Uploaded/2022/vkwdexqlxk/2020_12_02/bna_b37086627_2122020.jpg" alt="Nhà máy nước Hòa Sơn sẵn sàng đáp ứng nhu cầu nước sạch cho người dân Đô Lương" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" data-id='232925' href="/nha-may-nuoc-hoa-son-san-sang-dap-ung-nhu-cau-nuoc-sach-cho-nguoi-dan-do-luong-278354.html" title="Nhà máy nước Hòa Sơn sẵn sàng đáp ứng nhu cầu nước sạch cho người dân Đô Lương">Nhà máy nước Hòa Sơn sẵn sàng đáp ứng nhu cầu nước sạch cho người dân Đô Lương</a></h2>
            <div class="story__desc">
                (Baonghean.vn) - Nhà máy nước sạch xã Hòa Sơn, Đô Lương do Công ty CP Tư vấn đầu tư và Công nghệ môi trường HQ đầu tư, đến thời điểm này đã  nghiệm thu, hoàn thành 100% giai đoạn I, sẵn sàng đi vào hoạt động, cấp nước sạch cho người dân 14 xã thuộc huyện Đô Lương. 
            </div>
        </article>
    
        <article data-id='229285' class="story story--horizontal ">
            <figure class="story__thumb">
                <a href="/huyen-que-phong-van-hanh-nha-may-nuoc-hon-41-ty-dong-sau-gan-chuc-nam-xay-lap-273273.html" title="Huyện Quế Phong vận hành Nhà máy nước hơn 41 tỷ đồng sau gần chục năm xây lắp ">
                    <img src="https://photo-cms-baonghean.zadn.vn/c186x104/Uploaded/2022/xrkdvkxlxk/2020_08_26/bna_nmn_kim_son_nhat_lan3077216_14920191440459_2682020.jpg" alt="Huyện Quế Phong vận hành Nhà máy nước hơn 41 tỷ đồng sau gần chục năm xây lắp " /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" data-id='229285' href="/huyen-que-phong-van-hanh-nha-may-nuoc-hon-41-ty-dong-sau-gan-chuc-nam-xay-lap-273273.html" title="Huyện Quế Phong vận hành Nhà máy nước hơn 41 tỷ đồng sau gần chục năm xây lắp ">Huyện Quế Phong vận hành Nhà máy nước hơn 41 tỷ đồng sau gần chục năm xây lắp </a></h2>
            <div class="story__desc">
                (Baonghean.vn) - Sau nhiều năm “đắp chiếu”, công trình Nhà máy nước thị trấn Kim Sơn (huyện Quế Phong) trị giá hơn 41 tỷ đồng đã được UBND tỉnh giao cho huyện Quế Phong tổ chức vận hành tạm thời để cung ứng nước sạch cho người dân.
            </div>
        </article>
    
        </div>
</section>
    

                <div class="article__footer">
                    <div class="clearfix" style="margin-top:10px">
                        
                    </div>
                    
                        <div class="zone article-comments" id="article-comment-250986" data-id="250986" data-type="0"></div>
                    
                </div>
            </article>
            
        <section class="zone video--listing">
            <div class="zone__header">
                <h3 class="zone__title"><span class="zone__title">Các tin khác</span></h3>
            </div>
            <div class="zone__content">
                <ul class="story-listing four-cols article-list">
    
        <li data-id='250993'>
            <article class="story story--mask exclusive">
                <figure class="story__thumb">
                    <a href="/nha-dau-tu-bat-dong-san-chon-mua-shophouse-the-nao-de-sinh-loi-303260.html" title="Nhà đầu tư bất động sản chọn mua shophouse thế nào để sinh lời?">
                        <img src="https://photo-cms-baonghean.zadn.vn/273x153/Uploaded/2022/tamzshuztnzm/2022_03_04/15659500_432022.jpg" alt="Nhà đầu tư bất động sản chọn mua shophouse thế nào để sinh lời?" /></a>
                </figure>
                <h2 class="story__title"><a class="cms-link" href="/nha-dau-tu-bat-dong-san-chon-mua-shophouse-the-nao-de-sinh-loi-303260.html" title="Nhà đầu tư bất động sản chọn mua shophouse thế nào để sinh lời?">Nhà đầu tư bất động sản chọn mua shophouse thế nào để sinh lời?</a></h2>
            </article>
        </li>
    
        <li data-id='250982'>
            <article class="story story--mask">
                <figure class="story__thumb">
                    <a href="/nghe-an-tiep-tuc-ho-tro-gan-26-ty-dong-cho-hon-16000-lao-dong-gap-kho-khan-do-dai-dich-303248.html" title="Nghệ An tiếp tục hỗ trợ gần 26 tỷ đồng cho hơn 16.000 lao động gặp khó khăn do đại dịch">
                        <img src="https://photo-cms-baonghean.zadn.vn/273x153/Uploaded/2022/esfsfjpymyl/2022_03_03/image_319840_332022.jpeg" alt="Nghệ An tiếp tục hỗ trợ gần 26 tỷ đồng cho hơn 16.000 lao động gặp khó khăn do đại dịch" /></a>
                </figure>
                <h2 class="story__title"><a class="cms-link" href="/nghe-an-tiep-tuc-ho-tro-gan-26-ty-dong-cho-hon-16000-lao-dong-gap-kho-khan-do-dai-dich-303248.html" title="Nghệ An tiếp tục hỗ trợ gần 26 tỷ đồng cho hơn 16.000 lao động gặp khó khăn do đại dịch">Nghệ An tiếp tục hỗ trợ gần 26 tỷ đồng cho hơn 16.000 lao động gặp khó khăn do đại dịch</a></h2>
            </article>
        </li>
    
        <li data-id='250947'>
            <article class="story story--mask exclusive">
                <figure class="story__thumb">
                    <a href="/nong-dan-nghe-an-tim-cach-thich-ung-khi-thuc-an-chan-nuoi-tang-gia-303204.html" title="Nông dân Nghệ An tìm cách thích ứng khi thức ăn chăn nuôi tăng giá">
                        <img src="https://photo-cms-baonghean.zadn.vn/c273x153/Uploaded/2022/ftmztbtgonzm/2022_03_02/bna_tom541743_232022.jpg" alt="Nông dân Nghệ An tìm cách thích ứng khi thức ăn chăn nuôi tăng giá" /></a>
                </figure>
                <h2 class="story__title"><a class="cms-link" href="/nong-dan-nghe-an-tim-cach-thich-ung-khi-thuc-an-chan-nuoi-tang-gia-303204.html" title="Nông dân Nghệ An tìm cách thích ứng khi thức ăn chăn nuôi tăng giá">Nông dân Nghệ An tìm cách thích ứng khi thức ăn chăn nuôi tăng giá</a></h2>
            </article>
        </li>
    
        <li data-id='250941'>
            <article class="story story--mask">
                <figure class="story__thumb">
                    <a href="/cong-ty-co-phan-mia-duong-song-con-ket-thuc-vu-ep-vao-dau-thang-3-303197.html" title="Công ty Cổ phần mía đường Sông Con kết thúc vụ ép vào đầu tháng 3">
                        <img src="https://photo-cms-baonghean.zadn.vn/c273x153/Uploaded/2022/jgmztamzsnzm/2022_03_02/bna_van_chuyen_mia_vao_san_xuat_tai_nha_may_anh_xuan_hoang5777585_232022.jpg" alt="Công ty Cổ phần mía đường Sông Con kết thúc vụ ép vào đầu tháng 3" /></a>
                </figure>
                <h2 class="story__title"><a class="cms-link" href="/cong-ty-co-phan-mia-duong-song-con-ket-thuc-vu-ep-vao-dau-thang-3-303197.html" title="Công ty Cổ phần mía đường Sông Con kết thúc vụ ép vào đầu tháng 3">Công ty Cổ phần mía đường Sông Con kết thúc vụ ép vào đầu tháng 3</a></h2>
            </article>
        </li>
    
        <li data-id='250932'>
            <article class="story story--mask exclusive">
                <figure class="story__thumb">
                    <a href="/ngu-dan-dien-chau-vao-mua-danh-ca-trich-303188.html" title="Ngư dân Diễn Châu vào mùa đánh cá trích">
                        <img src="https://photo-cms-baonghean.zadn.vn/c273x153/Uploaded/2022/jgmztamzsnzm/2022_03_02/bna_ca1298620_232022.jpg" alt="Ngư dân Diễn Châu vào mùa đánh cá trích" /></a>
                </figure>
                <h2 class="story__title"><a class="cms-link" href="/ngu-dan-dien-chau-vao-mua-danh-ca-trich-303188.html" title="Ngư dân Diễn Châu vào mùa đánh cá trích">Ngư dân Diễn Châu vào mùa đánh cá trích</a></h2>
            </article>
        </li>
    
        <li data-id='250926'>
            <article class="story story--mask exclusive">
                <figure class="story__thumb">
                    <a href="/sap-xuat-hien-tuyen-pho-kinh-doanh-giai-tri-du-lich-sam-uat-tai-phia-nam-thanh-pho-vinh-303180.html" title="Sắp xuất hiện tuyến phố kinh doanh, giảỉ trí, du lịch sầm uất tại phía Nam thành phố Vinh">
                        <img src="https://photo-cms-baonghean.zadn.vn/273x153/Uploaded/2022/tamzshuztnzm/2022_03_02/26814169_232022.jpg" alt="Sắp xuất hiện tuyến phố kinh doanh, giảỉ trí, du lịch sầm uất tại phía Nam thành phố Vinh" /></a>
                </figure>
                <h2 class="story__title"><a class="cms-link" href="/sap-xuat-hien-tuyen-pho-kinh-doanh-giai-tri-du-lich-sam-uat-tai-phia-nam-thanh-pho-vinh-303180.html" title="Sắp xuất hiện tuyến phố kinh doanh, giảỉ trí, du lịch sầm uất tại phía Nam thành phố Vinh">Sắp xuất hiện tuyến phố kinh doanh, giảỉ trí, du lịch sầm uất tại phía Nam thành phố Vinh</a></h2>
            </article>
        </li>
    
        <li data-id='250910'>
            <article class="story story--mask">
                <figure class="story__thumb">
                    <a href="/tpvinh-cong-bo-cap-do-dich-moi-toan-bo-cac-phuong-xa-o-cap-do-3-303159.html" title="TP.Vinh công bố cấp độ dịch mới: Toàn bộ các phường, xã ở cấp độ 3">
                        <img src="https://photo-cms-baonghean.zadn.vn/273x153/Uploaded/2022/jgmztamzsnzm/2022_02_13/thanh_pho_vinh4024678_1322022.jpeg" alt="TP.Vinh công bố cấp độ dịch mới: Toàn bộ các phường, xã ở cấp độ 3" /></a>
                </figure>
                <h2 class="story__title"><a class="cms-link" href="/tpvinh-cong-bo-cap-do-dich-moi-toan-bo-cac-phuong-xa-o-cap-do-3-303159.html" title="TP.Vinh công bố cấp độ dịch mới: Toàn bộ các phường, xã ở cấp độ 3">TP.Vinh công bố cấp độ dịch mới: Toàn bộ các phường, xã ở cấp độ 3</a></h2>
            </article>
        </li>
    
        <li data-id='250909'>
            <article class="story story--mask">
                <figure class="story__thumb">
                    <a href="/viet-nam-se-co-hon-1500-nguoi-sieu-giau-nam-2026-303158.html" title="Việt Nam sẽ có hơn 1.500 người siêu giàu năm 2026">
                        <img src="https://photo-cms-baonghean.zadn.vn/273x153/Uploaded/2022/olfeslysmyl/2019_01_02/194242-9.jpg" alt="Việt Nam sẽ có hơn 1.500 người siêu giàu năm 2026" /></a>
                </figure>
                <h2 class="story__title"><a class="cms-link" href="/viet-nam-se-co-hon-1500-nguoi-sieu-giau-nam-2026-303158.html" title="Việt Nam sẽ có hơn 1.500 người siêu giàu năm 2026">Việt Nam sẽ có hơn 1.500 người siêu giàu năm 2026</a></h2>
            </article>
        </li>
    
        <li data-id='250878'>
            <article class="story story--mask">
                <figure class="story__thumb">
                    <a href="/jica-nhat-ban-gioi-thieu-giai-phap-chong-ngap-ung-cho-do-thi-vinh-303115.html" title="JICA Nhật Bản giới thiệu giải pháp chống ngập úng cho đô thị Vinh ">
                        <img src="https://photo-cms-baonghean.zadn.vn/c273x153/Uploaded/2022/mrkevkxlxk/2022_03_01/bna_van_hanh_13196875_132022.jpeg" alt="JICA Nhật Bản giới thiệu giải pháp chống ngập úng cho đô thị Vinh " /></a>
                </figure>
                <h2 class="story__title"><a class="cms-link" href="/jica-nhat-ban-gioi-thieu-giai-phap-chong-ngap-ung-cho-do-thi-vinh-303115.html" title="JICA Nhật Bản giới thiệu giải pháp chống ngập úng cho đô thị Vinh ">JICA Nhật Bản giới thiệu giải pháp chống ngập úng cho đô thị Vinh </a></h2>
            </article>
        </li>
    
        <li data-id='250901'>
            <article class="story story--mask exclusive">
                <figure class="story__thumb">
                    <a href="/nghe-an-va-bai-toan-hut-du-an-cong-nghiep-ho-tro-nganh-det-may-303147.html" title="Nghệ An và bài toán 'hút' dự án công nghiệp hỗ trợ ngành dệt may">
                        <img src="https://photo-cms-baonghean.zadn.vn/273x153/Uploaded/2022/esfsfjpymyl/2022_03_01/image_7997738_132022.jpeg" alt="Nghệ An và bài toán 'hút' dự án công nghiệp hỗ trợ ngành dệt may" /></a>
                </figure>
                <h2 class="story__title"><a class="cms-link" href="/nghe-an-va-bai-toan-hut-du-an-cong-nghiep-ho-tro-nganh-det-may-303147.html" title="Nghệ An và bài toán 'hút' dự án công nghiệp hỗ trợ ngành dệt may">Nghệ An và bài toán 'hút' dự án công nghiệp hỗ trợ ngành dệt may</a></h2>
            </article>
        </li>
    
        <li data-id='250903'>
            <article class="story story--mask">
                <figure class="story__thumb">
                    <a href="/15h-chieu-1-3-gia-xang-len-cao-nhat-tu-truoc-toi-nay-303149.html" title="15h chiều 1/3: Giá xăng lên cao nhất từ trước tới nay">
                        <img src="https://photo-cms-baonghean.zadn.vn/273x153/Uploaded/2022/esfsfjpymyl/2022_03_01/photo1619510971173161951097127719704937411881366_10220227449911_132022.jpeg" alt="15h chiều 1/3: Giá xăng lên cao nhất từ trước tới nay" /></a>
                </figure>
                <h2 class="story__title"><a class="cms-link" href="/15h-chieu-1-3-gia-xang-len-cao-nhat-tu-truoc-toi-nay-303149.html" title="15h chiều 1/3: Giá xăng lên cao nhất từ trước tới nay">15h chiều 1/3: Giá xăng lên cao nhất từ trước tới nay</a></h2>
            </article>
        </li>
    
        <li data-id='250892'>
            <article class="story story--mask exclusive">
                <figure class="story__thumb">
                    <a href="/nghe-an-ung-dung-chuyen-doi-so-trong-hoat-dong-xuc-tien-thuong-mai-303136.html" title="Nghệ An ứng dụng chuyển đổi số trong hoạt động xúc tiến thương mại">
                        <img src="https://photo-cms-baonghean.zadn.vn/273x153/Uploaded/2022/esfsfjpymyl/2022_03_01/image_5875748_132022.jpeg" alt="Nghệ An ứng dụng chuyển đổi số trong hoạt động xúc tiến thương mại" /></a>
                </figure>
                <h2 class="story__title"><a class="cms-link" href="/nghe-an-ung-dung-chuyen-doi-so-trong-hoat-dong-xuc-tien-thuong-mai-303136.html" title="Nghệ An ứng dụng chuyển đổi số trong hoạt động xúc tiến thương mại">Nghệ An ứng dụng chuyển đổi số trong hoạt động xúc tiến thương mại</a></h2>
            </article>
        </li>
    
        </ul>
        <div class="view-more morenews" data-page="1" data-zone="25" data-type="zoneother"><span class="sprites sprite-spinner"></span>Tải thêm tin</div>
        </div>
</section>
    

            
        </div>
    </div>
</div>


    </div>

    </div>
    

<footer id="site-footer">
    
        <div class="footer__menu">
            <div class="site-wrap">
    
        <a href="/thoi-su-chinh-tri/" title="Thời sự">Thời sự</a>
    
        <a href="/dua-nghi-quyet-cua-dang-vao-cuoc-song/xay-dung-dang/" title="Xây dựng Đảng">Xây dựng Đảng</a>
    
        <a href="/kinh-te/" title="Kinh tế">Kinh tế</a>
    
        <a href="/xa-hoi/" title="Xã hội">Xã hội</a>
    
        <a href="/phong-su/" title="Phóng sự">Phóng sự</a>
    
        <a href="/giao-duc-khoa-hoc/" title="Giáo dục">Giáo dục</a>
    
        <a href="/doi-song-phap-luat/" title="Pháp luật">Pháp luật</a>
    
        <a href="/quoc-te/" title="Quốc tế">Quốc tế</a>
    
        <a href="/the-thao/" title="Thể thao">Thể thao</a>
    
        <a href="/y-te-suc-khoe/" title="Sức khỏe">Sức khỏe</a>
    
        <a href="/giai-tri/" title="Giải trí">Giải trí</a>
    
        <a href="/nghe-an-dat-va-nguoi/" title="Vô xứ Nghệ">Vô xứ Nghệ</a>
    
        <a href="/bao-nghe-an/" title="Báo Nghệ An">Báo Nghệ An</a>
    
        <a href="/quang-cao/" title="Bạn cần biết">Bạn cần biết</a>
    
        <a href="/mediabna/" title="Media">Media</a>
    
        </div>
    </div>
    

    <div class="footer__info">
        <div class="site-wrap">
            <div class="footer__col">
                <div class="footer__logo">
                    <a href="/" title="Báo Nghệ An điện tử - Tin tức cập nhật trong ngày">
                        <img src="https://static-cms-baonghean.zadn.vn/web/app_themes/img/logo-footer.png" alt="Báo Nghệ An điện tử"></a>
                </div>
                <p><b>Báo Nghệ An điện tử </b>- Cơ quan chủ quản: Tỉnh ủy Nghệ An</p>
                <p>Giấy phép hoạt động báo điện tử số: 304/GP-BTTTT</p>
                <p>Bộ Thông tin và Truyền thông cấp ngày 07-06-2016</p>
                <p style="overflow: hidden;"><i>© Bản quyền thuộc về Báo Nghệ An. Mọi hình thức sao chép lại thông tin, hình ảnh phải được sự đồng ý bằng văn bản.</i></p>
            </div>
            <div class="footer__col">
                <p><b>Tổng biên tập</b>: Ngô Đức Kiên</p>
                <p><b>Địa chỉ</b>: Số 03 Đại lộ Lê Nin, Thành phố Vinh</p>
                <p><b>Điện thoại</b>: (023)83.588138; <b>Fax</b>: (023)83.847898</p>
<p><b>Email</b>: <a href="mailto:bna.pdt@gmail.com">bna.pdt@gmail.com</a></p>
                <p><b>QC</b>: (023)88 600006; <b>Email quảng cáo</b>: <a href="mailto:qcbaonghean@gmail.com">qcbaonghean@gmail.com</a></p>
                <p><a href="https://baomoi.com/" class="powerby" target="_blank">Powered by ePi Technologies</a></p>
            </div>
        </div>
    </div>
</footer>

    
    
    
    <ul class="social-listing floating-right" id="social-floating">
        <li>
            <a href="javascript:void(0);" class="sprites sprite-facebook" rel="facebook" data-url="https://baonghean.vn/content/MjUwOTg2.html"></a>
        </li>
        <li>
            <a href="javascript:void(0);" class="sprites sprite-google-plus" rel="gplus" data-url="https://baonghean.vn/content/MjUwOTg2.html"></a>
        </li>
        <li>
            <a href="javascript:void(0);" class="sprites sprite-twitter" rel="twitter" data-url="https://baonghean.vn/content/MjUwOTg2.html"></a>
        </li>
        <li>
            <a href="javascript:void(0);" class="zalo-share-button sprites sprite-zalo" data-href="https://baonghean.vn/content/MjUwOTg2.html" data-oaid="2626600445591827086" data-customize="true"></a>
        </li>
        <li>
            <a href="mailto:email@domain.com" class="sendmail sprites sprite-envelope" data-url="https://baonghean.vn/content/MjUwOTg2.html"></a>
        </li>
    </ul>
    
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="pswp__bg"></div>
    <div class="pswp__scroll-wrap">
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Đóng (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Chia sẻ"></button>
                <button class="pswp__button pswp__button--fs" title="Xem toàn màn hình"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom to/nhỏ"></button>
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Ảnh trước"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Ảnh sau"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>

    <script type="text/javascript" src="https://static-cms-baonghean.zadn.vn/web/Jscripts/photoswipe/photoswipe.min.js"></script>
    <script type="text/javascript" src="https://static-cms-baonghean.zadn.vn/web/Jscripts/photoswipe/photoswipe-ui-default.min.js"></script>
    
    <script src="https://static-cms-baonghean.zadn.vn/web/Jscripts/comment.min.js"></script>

    <div class="modal fade" id="booking" tabindex="-1" role="dialog" aria-labelledby="bookinglabel">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title" id="bookinglabel">
                        <div class="logo">
                            <a href="/" title="Báo Nghệ An">
                                <img width="300" src="https://static-cms-baonghean.zadn.vn/web/app_themes/img/logo.png" alt=""></a>
                        </div>
                    </h4>
                </div>
                <div class="modal-body">
                    <p><b>Liên hệ gửi bài</b></p>
                    <p>Ban Thư ký tòa soạn Báo Nghệ An</p>
                    <p>Email:<a href="mailto:phongbandoc@gmail.com"> phongbandoc@gmail.com</a></p>
                    <p>Địa chỉ: Tầng 3, Tòa soạn báo Nghệ An, Số 03, Đại lộ Lê Nin, TP.Vinh</p>
                </div>
            </div>
        </div>
    </div>
    <div class="modal fade" id="contact" tabindex="-1" role="dialog" aria-labelledby="contactlabel">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title" id="contactlabel">
                        <div class="logo">
                            <a href="/" title="Báo Nghệ An">
                                <img width="300" src="https://static-cms-baonghean.zadn.vn/web/app_themes/img/logo.png" alt=""></a>
                        </div>
                    </h4>
                </div>
                <div class="modal-body">
                    <p><b>Liên hệ quảng cáo</b></p>
                    <p>Phòng Phát hành - Quảng cáo</p>
                    <p>Email: <a href="mailto:qcbaonghean@gmail.com">qcbaonghean@gmail.com</a></p>
                    <p>Địa chỉ: Tầng 1, Tòa soạn báo Nghệ An, Số 03, Đại lộ Lê Nin, TP.Vinh</p>
                    <p>Điện thoại: 02388 600006</p>
                </div>
            </div>
        </div>
    </div>
    <script src="https://static-cms-baonghean.zadn.vn/web/Jscripts/ui.js?v=2.2"></script>
    
    
    
    
    <script type="text/javascript" src="https://www.google.com/jsapi"></script>
    <script type="text/javascript">google.load('visualization', '1.0', { 'packages': ['corechart'] }); </script>
    <script type="text/javascript">
        function removeHash() {
            var uri = window.location.toString();
            if (uri.indexOf("#") > 0) {
                window.history.pushState("", document.title, window.location.pathname);
            }
        }
        removeHash();
    </script>
   <script src="https://sp.zalo.me/plugins/sdk.js"></script>
<div id="fb-root"></div>
<script>(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v2.11';
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</body>
</html>
