

<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js">
<!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><title>
	Cùng đón Tết với nghệ sỹ người Nghệ An từng hơn 100 lần đóng vai Bác Hồ | Xã hội | Báo Nghệ An điện tử
</title><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta id="ctl00_description" name="description" content="(Baonghean.vn) - Là người luôn được chọn đảm trách vai Chủ tịch Hồ Chí Minh kính yêu trong trong các vở diễn sân khấu ca kịch truyền thống xứ Nghệ, NSƯT Tạ Hồng Dương được công chúng vô cùng yêu mến, bạn diễn nể phục." /><meta id="ctl00_keywords" name="keywords" content="Nghệ sỹ, Tết nguyên đán, Xuân Nhâm Dần, Tạ Hồng Dương, Chủ tịch Hồ Chí Minh" /><meta name="distribution" content="global" /><meta name="author" content="baonghean.vn" /><meta name="COPYRIGHT" content="baonghean.vn" /><meta http-equiv="refresh" content="1200" /><meta name="revisit-after" content="1 days" /><meta name="rating" content="general" /><meta name="language" content="vietnamese" />
    <meta name="robots" content="INDEX,FOLLOW" />
    <meta name="GOOGLEBOT" content="index,follow,noarchive" />
    <link rel="alternate" href="/rss/home.rss" type="application/rss+xml" title="RSS" />
    <!--<meta property="fb:pages" content="767767026579169" />--><meta property="fb:pages" content="919479674872321" /><meta property="fb:app_id" content="1165505533473850" /><meta name="truelife-key" content="2045170" /><meta name="eclick_verify" content="dFFZX1EXLRcYGVlEagENBg0MLQYNB00dKw==" /><meta name="google-site-verification" content="xeuTeummgN3TkZgm778XN3jsF4Si61ZGrjwt1HtsRM8" />
    <script type="text/javascript" src="https://static-cms-baonghean.zadn.vn/web/Jscripts/mobileswitcher.js?v=0.3"></script>
    
        <link rel="shortcut icon" href="https://static-cms-baonghean.zadn.vn/web/App_Themes/img/favicon.ico" type="image/x-icon" />
        <link rel="stylesheet" href="https://static-cms-baonghean.zadn.vn/web/App_Themes/css/baonghean.min.css?v=1.4.9">
    
    
    <script src="https://static-cms-baonghean.zadn.vn/web/Jscripts/baonghean.min.js?v=1.0"></script>
    
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://baonghean.vn/content/MjQ5OTkz.html" />
    <meta property="og:site_name" content="Báo Nghệ An điện tử" />
    <meta property="og:image" content="https://photo-cms-baonghean.zadn.vn/cw1000/Uploaded/2022/mdljwqkwj/2022_01_31/bna_82039181986_3112022.jpg" />
    <meta property="og:title" content="Cùng đón Tết với nghệ sỹ người Nghệ An từng hơn 100 lần đóng vai Bác Hồ" />
    <meta property="og:description" content="(Baonghean.vn) - L&#224; người lu&#244;n được chọn đảm tr&#225;ch vai Chủ tịch Hồ Ch&#237; Minh k&#237;nh y&#234;u trong trong c&#225;c vở diễn s&#226;n khấu ca kịch truyền thống xứ Nghệ, NSƯT Tạ Hồng Dương được c&#244;ng ch&#250;ng v&#244; c&#249;ng y&#234;u mến, bạn diễn nể phục." />
    <meta property="article:published_time" content="2022-01-31T22:27:00+07:00" />
    <meta property="article:section" content="Xã hội" />
    <link rel="canonical" href="https://baonghean.vn/cung-don-tet-voi-nghe-sy-nguoi-nghe-an-tung-hon-100-lan-dong-vai-bac-ho-301910.html" />
    <meta content="Nghệ sỹ, Tết nguyên đán, Xuân Nhâm Dần, Tạ Hồng Dương, Chủ tịch Hồ Chí Minh" name="news_keywords" />
    <meta name="adx:sections" content="Xã hội" />
    <meta name="adx:objects" content="249993" />
    <meta name="adx:authors" content="Thanh Nga - Đức Anh" />
    <link rel="alternate" href="https://m.baonghean.vn/cung-don-tet-voi-nghe-sy-nguoi-nghe-an-tung-hon-100-lan-dong-vai-bac-ho-301910.html" media="handheld" />
    <link rel="amphtml" href="https://amp.baonghean.vn/cung-don-tet-voi-nghe-sy-nguoi-nghe-an-tung-hon-100-lan-dong-vai-bac-ho-301910.html" />
    <link href="https://static-cms-baonghean.zadn.vn/web/Jscripts/photoswipe/photoswipe.css" rel="stylesheet" />
    <link href="https://static-cms-baonghean.zadn.vn/web/Jscripts/photoswipe/default-skin.css" rel="stylesheet" />
    <style>
        .cms-body .jwplayer div {
            margin-bottom: 0 !important;
        }
    </style>
    <script> var isautoscoll = 1;</script>

    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-112184955-1', 'auto');
        ga('send', 'pageview');
        ga('create', 'UA-31351222-12', 'auto', { 'name': 'oldTracker' });
        ga('oldTracker.send', 'pageview');
    </script>
    <script>  var curZoneID = '24'; var curContentID = '249993'; var loghost = 'https://log.baonghean.vn';</script>
    <script type="text/javascript" src="https://static-cms-baonghean.zadn.vn/web/Jscripts/log.js?v=1.1"></script>
    <script type="text/javascript">logging("249993", "24", 1); //setCookie('siteCookie', ++siteCookie, 720, '/', '', '');</script>
    
    <script type="application/javascript" src="//anymind360.com/js/1697/ats.js"></script>

    <style>
        .banner_hidden {
            display: none;
        }
    </style>
    </head>
<body class="">
    
<header id="site-header">
    <div class="site-header__topbar">
        <div class="site-wrap">
            <time>Thứ Hai, ngày 31/1/2022</time>
            <div class="site-header__tool">
                <div class="site-header__links">
                    <span>Hotline: (023)83.588138</span>
                    <a href="mailto:bna.pdt@gmail.com">Mail gửi tòa soạn</a>
                    <a href="javascript:void(0);" data-toggle="modal" data-target="#booking">Liên hệ đặt báo</a>
                    <a href="//quangcao.baonghean.vn/" target="_blank">Quảng cáo</a>
                    <a href="https://www.facebook.com/baonghean/" class="sprites sprite-facebook" target="_blank"></a>
                    <a href="https://www.youtube.com/channel/UCqpXstHw1h45wkgFJ1poPNw" class="sprites sprite-youtube" target="_blank"></a>
                    <a href="//baonghean.vn/emagazine/" class="sprites sprite-magazine"></a>
                </div>
                <div class="search-wrap">
                    <input type="text" class="form-control" id="txtsearch" placeholder="Tìm kiếm">
                    <span class="sprites sprite-search" id="btnsearch"></span>
                </div>
            </div>
        </div>
    </div>
    <div class="site-header__content">
        <div class="site-wrap">
            
            <div class="logo">
                <a href="/" title="Báo Nghệ An điện tử - Tin tức cập nhật trong ngày">
                     
		    
                    <img src="https://static-cms-baonghean.zadn.vn/web/app_themes/img/logo-tet-2022.png" alt="Báo Nghệ An điện tử">
                    
                </a>
            </div>
            
            <div class="site-header__qc">
                
                
<div id="adsctl00_Header1_AdsHome2258684729" class="box-script " position="Web_AdsSlogan2" style="">
    
            <div class="qc" style="margin: 0 auto;width:360px;height:90px!important"><a href='https://baonghean.vn/event/phong-chong-covid19-72/trang-1.html?fbclid=IwAR2kP0O2jdiSBjSuOFylKURTujb87tLamBXDzbYFYAn7R_NgguM98m8g_sg' rel='280' class='adsitem' title='' target='_blank' tag='Banner Covid_Larger Skrcraper'><img src='https://photo-cms-baonghean.zadn.vn/Uploaded/admin2/2021_09_11/banner_covid19ok2792336_1192021.png' alt='' width='360' height='90' /></a></div>
        
</div>
<script type="text/javascript"> $(function() { rotatebanner('ctl00_Header1_AdsHome2258684729', -9999, -1); });</script>

            </div>
        </div>
    </div>
    <nav class="site-header__nav" data-spy="affix" data-offset-top="243" data-offset-bottom="0">
        <div class="site-wrap">
            
<ul class="navigator">
    <li>
        <a href="/"><span class="sprites sprite-home"></span></a>
    </li>
    
            <li class=''><a href="/thoi-su-chinh-tri/" title="Thời sự">Thời sự</a>
                    <ul class="navigator__child">
                
                    <li><a href="/su-kien-dien-dan/" title="Diễn đàn">Diễn đàn</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/kinh-te/" title="Kinh tế">Kinh tế</a>
                    <ul class="navigator__child">
                
                    <li><a href="/kinh-te/cong-nghiep-dich-vu/" title="Công nghiệp">Công nghiệp</a></li>
                
                    <li><a href="/kinh-te/nong-nghiep/" title="Nông nghiệp">Nông nghiệp</a></li>
                
                    <li><a href="/kinh-te/tai-chinh-ngan-hang/" title="Thị trường">Thị trường</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/dua-nghi-quyet-cua-dang-vao-cuoc-song/xay-dung-dang/" title="Xây dựng Đảng">Xây dựng Đảng</a>
                    <ul class="navigator__child">
                
                    <li><a href="/dua-nghi-quyet-cua-dang-vao-cuoc-song/dao-duc-ho-chi-minh/" title="Theo gương Bác">Theo gương Bác</a></li>
                </ul>
            </li>
        
            <li class=' active'><a href="/xa-hoi/" title="Xã hội">Xã hội</a>
                    <ul class="navigator__child">
                
                    <li><a href="/quoc-phong/giao-duc-quoc-phong/" title="Quốc phòng">Quốc phòng</a></li>
                
                    <li><a href="/xa-hoi/tam-su/" title="Gia đình">Gia đình</a></li>
                
                    <li><a href="/bao-chi-ban-doc/tam-long-vang/" title="Từ thiện">Từ thiện</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/ton-giao/" title="Tôn giáo">Tôn giáo</a>
            </li>
        
            <li class=''><a href="/phong-su/" title="Phóng sự">Phóng sự</a>
            </li>
        
            <li class=''><a href="/giao-duc-khoa-hoc/" title="Giáo dục">Giáo dục</a>
                    <ul class="navigator__child">
                
                    <li><a href="/giao-duc-khoa-hoc/khoa-hoc-cong-nghe/" title="Công nghệ">Công nghệ</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/doi-song-phap-luat/" title="Pháp luật">Pháp luật</a>
                    <ul class="navigator__child">
                
                    <li><a href="/doi-song-phap-luat/an-ninh-trat-tu/" title="An ninh - Trật tự">An ninh - Trật tự</a></li>
                
                    <li><a href="/doi-song-phap-luat/chinh-sach-phap-luat/" title="Tư vấn">Tư vấn</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/quoc-te/" title="Quốc tế">Quốc tế</a>
                    <ul class="navigator__child">
                
                    <li><a href="/quoc-te/tin-tuc/" title="Tin tức">Tin tức</a></li>
                
                    <li><a href="/quoc-te/binh-luan-quoc-te/" title="Bình luận">Bình luận</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/the-thao/" title="Thể thao">Thể thao</a>
                    <ul class="navigator__child">
                
                    <li><a href="/the-thao/slna/" title="SLNA">SLNA</a></li>
                
                    <li><a href="/the-thao/trong-nuoc/" title="Trong nước">Trong nước</a></li>
                
                    <li><a href="/the-thao/quoc-te/" title="Quốc tế">Quốc tế</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/nghe-an-dat-va-nguoi/" title="Vô xứ Nghệ">Vô xứ Nghệ</a>
                    <ul class="navigator__child">
                
                    <li><a href="/xa-hoi/du-lich/" title="Khám phá">Khám phá</a></li>
                
                    <li><a href="/mien-tay-nghe-an/hinh-anh-an-tuong/" title="Ảnh đẹp">Ảnh đẹp</a></li>
                
                    <li><a href="/mien-tay-nghe-an/" title="Miền tây">Miền tây</a></li>
                
                    <li><a href="/diem-den/" title="Điểm đến">Điểm đến</a></li>
                
                    <li><a href="/an-gi/" title="Ăn gì">Ăn gì</a></li>
                
                    <li><a href="/len-duong/" title="Lên đường">Lên đường</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/y-te-suc-khoe/" title="Sức khỏe">Sức khỏe</a>
                    <ul class="navigator__child">
                
                    <li><a href="/khoe-dep/" title="Khỏe & Đẹp">Khỏe & Đẹp</a></li>
                
                    <li><a href="/thuoc-dinh-duong/" title="Thuốc & Dinh dưỡng">Thuốc & Dinh dưỡng</a></li>
                
                    <li><a href="/tin-tuc/" title="Tin tức">Tin tức</a></li>
                
                    <li><a href="/y-te-suc-khoe/tu-van/" title="Tư vấn">Tư vấn</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/bao-nghe-an/" title="Báo Nghệ An">Báo Nghệ An</a>
                    <ul class="navigator__child">
                
                    <li><a href="/bao-chi-ban-doc/" title="Báo chí - Bạn đọc">Báo chí - Bạn đọc</a></li>
                
                    <li><a href="/bao-nghe-an/giai-bd-tn-nd-cup-bao-nghe-an/" title="Giải bóng đá">Giải bóng đá</a></li>
                
                    <li><a href="/bao-nghe-an/hoat-dong/" title="Hoạt động xã hội">Hoạt động xã hội</a></li>
                
                    <li><a href="/bao-nghe-an/anh-bao-chi-khoanh-khac-vang/" title="Khoảnh khắc vàng">Khoảnh khắc vàng</a></li>
                
                    <li><a href="/bao-chi-ban-doc/nhip-cau-ban-doc/" title="Nhịp cầu bạn đọc">Nhịp cầu bạn đọc</a></li>
                
                    <li><a href="/bao-nghe-an/tu-lieu-ve-bao-nghe-an/" title="Tư liệu về Báo Nghệ An">Tư liệu về Báo Nghệ An</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/quang-cao/" title="Bạn cần biết">Bạn cần biết</a>
            </li>
        
            <li class=''><a href="/mediabna/" title="Media">Media</a>
                    <ul class="navigator__child">
                
                    <li><a href="/mediabna/quoc-phong-an-ninh/" title="Quốc phòng an ninh">Quốc phòng an ninh</a></li>
                
                    <li><a href="/mediabna/phong-su-ky-su/" title="Phóng sự - Ký sự">Phóng sự - Ký sự</a></li>
                
                    <li><a href="/mediabna/xe-va-doi-song/" title="Xe và đời sống">Xe và đời sống</a></li>
                
                    <li><a href="/mediabna/thoi-su/" title="Thời sự">Thời sự</a></li>
                
                    <li><a href="/mediabna/kham-pha/" title="Khám phá">Khám phá</a></li>
                
                    <li><a href="/mediabna/giai-tri/" title="Giải trí">Giải trí</a></li>
                
                    <li><a href="/mediabna/dan-hoi-co-quan-chuc-nang-tra-loi/" title="Dân hỏi cơ quan chức năng trả lời">Dân hỏi cơ quan chức năng trả lời</a></li>
                
                    <li><a href="/mediabna/lich-phat-song-tv/" title="TV">TV</a></li>
                
                    <li><a href="/mediabna/xa-hoi/" title="Xã hội">Xã hội</a></li>
                
                    <li><a href="/mediabna/the-thao/" title="Thể thao">Thể thao</a></li>
                
                    <li><a href="/photo-gallery/" title="Ảnh">Ảnh</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/lao-dong-viec-lam/" title="Lao động">Lao động</a>
                    <ul class="navigator__child">
                
                    <li><a href="/quang-cao/tuyen-dung/" title="Việc làm">Việc làm</a></li>
                </ul>
            </li>
        
</ul>

        </div>
    </nav>
    <div style="clear: both">
        
    </div>
</header>

    <div id="site-content">
        
    <div id="main-article-body">
        
<style>
    .bna_content_box .bna_content,.hnq_content_box .hnq_content{width: 100% !important}
</style>
<div class="article-item" data-id="249993" data-zone="24" data-url="https://baonghean.vn/cung-don-tet-voi-nghe-sy-nguoi-nghe-an-tung-hon-100-lan-dong-vai-bac-ho-301910.html" data-uniqueurl="https://baonghean.vn/content/MjQ5OTkz.html" data-tile="Cùng đón Tết với nghệ sỹ người Nghệ An từng hơn 100 lần đóng vai Bác Hồ">
    <div class="site-wrap">
        <div style="text-align: center">
            
<ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/xa-hoi/" class="breadcrumbs__cate" title="Xã hội" itemprop="item"><span itemprop='name'>Xã hội</span><meta itemprop="position" content="1" /></a>
    </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class='breadcrumbs__cate'><a href="/quoc-phong/giao-duc-quoc-phong/" title="Quốc phòng" itemprop="item">
            <span itemprop='name'>Quốc phòng</span><meta itemprop="position" content="2" /></a></li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class='breadcrumbs__cate'><a href="/bao-chi-ban-doc/tam-long-vang/" title="Từ thiện" itemprop="item">
            <span itemprop='name'>Từ thiện</span><meta itemprop="position" content="3" /></a></li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class='breadcrumbs__cate'><a href="/xa-hoi/tam-su/" title="Gia đình" itemprop="item">
            <span itemprop='name'>Gia đình</span><meta itemprop="position" content="4" /></a></li>
</ol>

        </div>
        <div class="site-wrap">
            <article class="article-wrap article--full">
                <header class="article__header">
                    
                    <h1 itemprop="headline" id="headline" class="article__title cms-title">Cùng đón Tết với nghệ sỹ người Nghệ An từng hơn 100 lần đóng vai Bác Hồ</h1>
                    <div class="article__meta">
                        <time>31/01/2022 22:27</time>
                        <meta class="cms-date" itemprop="datePublished" content="2022-01-31T22:27:00T+07:00" />
                        <div class="social-listing" style="float: none">
                            <a href="javascript:void(0);" class="sprites sprite-facebook" rel="facebook" data-url="https://baonghean.vn/cung-don-tet-voi-nghe-sy-nguoi-nghe-an-tung-hon-100-lan-dong-vai-bac-ho-301910.html"></a>
                            <a href="javascript:void(0);" class="sprites sprite-google-plus" rel="gplus" data-url="https://baonghean.vn/cung-don-tet-voi-nghe-sy-nguoi-nghe-an-tung-hon-100-lan-dong-vai-bac-ho-301910.html"></a>
                            <a href="javascript:void(0);" class="sprites sprite-twitter" rel="twitter" data-url="https://baonghean.vn/cung-don-tet-voi-nghe-sy-nguoi-nghe-an-tung-hon-100-lan-dong-vai-bac-ho-301910.html"></a>
                            <a href="javascript:void(0);" class="zalo-share-button sprites sprite-zalo" data-href="https://baonghean.vn/content/MjQ5OTkz.html" data-oaid="2626600445591827086" data-customize="true"></a>
                            <a href="mailto:email@domain.com" class="sendmail sprites sprite-envelope"></a>
                        </div>
                        <div class="fb-like" data-href="https://baonghean.vn/content/MjQ5OTkz.html" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>

                    </div>
                    
                    <div class="article__summary cms-desc">
                        (Baonghean.vn) - Là người luôn được chọn đảm trách vai Chủ tịch Hồ Chí Minh kính yêu trong trong các vở diễn sân khấu ca kịch truyền thống xứ Nghệ, NSƯT Tạ Hồng Dương được công chúng vô cùng yêu mến, bạn diễn nể phục.
                    </div>
                    
                    <div class="clearfix">
                        
                    </div>
                </header>
                <div class="article__content">
                    <div class="content cms-body long-form" id="AdAsia">
                        <div class="full-img"><img src="https://photo-cms-baonghean.zadn.vn/cw1000/Uploaded/2022/mdljwqkwj/2022_01_31/bna_80577621257_3112022.jpg" title="Cùng đón Tết với nghệ sỹ người Nghệ An từng hơn 100 lần đóng vai Bác Hồ" class="cms-photo" cms-photo-caption="Ngày cuối năm Tân Sửu, trong không khí mùa Xuân đang đến rất gần NSƯT Tạ Hồng Dương cùng các thành viên trong gia đình trang hoàng nhà cửa để đón Tết. Ảnh: Đức Anh" data-photo-original-src="https://photo-cms-baonghean.zadn.vn/cw1280/Uploaded/2022/mdljwqkwj/2022_01_31/bna_80577621257_3112022.jpg"><span class="fig">Ngày cuối năm Tân Sửu, trong không khí mùa Xuân đang đến rất gần NSƯT Tạ Hồng Dương cùng các thành viên trong gia đình trang hoàng nhà cửa để đón Tết. Ảnh: Đức Anh</span></div>
<div>
<div><br>
</div>
<div class="full-img"><img src="https://photo-cms-baonghean.zadn.vn/cw1000/Uploaded/2022/mdljwqkwj/2022_01_31/bna_81267334768_3112022.jpg" title="Cùng đón Tết với nghệ sỹ người Nghệ An từng hơn 100 lần đóng vai Bác Hồ" class="cms-photo" cms-photo-caption="Trong ban thờ gia đình NSƯT Hồng Dương dành một vị trí trang trọng nhất thờ Chủ tịch Hồ Chí Minh, vị lãnh tụ kính yêu mà Hồng Dương đã có hơn 100 lần vào vai.Vai diễn đầu tiên trong vở &quot;Danh nhân lớn lên từ câu hò ví giặm&quot; năm 1997.Ảnh: Đức Anh" data-photo-original-src="https://photo-cms-baonghean.zadn.vn/cw1280/Uploaded/2022/mdljwqkwj/2022_01_31/bna_81267334768_3112022.jpg"><span class="fig">Trong ban thờ gia đình NSƯT Hồng Dương dành một vị trí trang trọng nhất thờ Chủ tịch Hồ Chí Minh, vị lãnh tụ kính yêu mà Hồng Dương đã có hơn 100 lần vào vai.Vai diễn đầu tiên trong vở &quot;Danh nhân lớn lên từ câu hò ví giặm&quot; năm 1997.Ảnh: Đức Anh</span></div>
<br>
</div>
<div class="full-img"><img src="https://photo-cms-baonghean.zadn.vn/cw1000/Uploaded/2022/mdljwqkwj/2022_01_31/bna_81528763227_3112022.jpg" title="Cùng đón Tết với nghệ sỹ người Nghệ An từng hơn 100 lần đóng vai Bác Hồ" class="cms-photo" cms-photo-caption="NSƯT Tạ Hồng Dương tâm sự, trong cuộc đời diễn viên của anh, vai diễn để đời chính là vai Chủ tịch Hồ Chí Minh, thế nhưng không lần nào anh lặp lại chính mình, không lần nào anh thôi xúc động, rung cảm khi đứng trên sân khấu với vai diễn này. Đến nay, sau lăn lộn với nghệ thuật, anh cũng đã là một đạo diễn sân khấu tên tuổi có nhiều vở diễn được nhiều đoàn nghệ thuật đánh giá cao. Ảnh: Đức Anh" data-photo-original-src="https://photo-cms-baonghean.zadn.vn/cw1280/Uploaded/2022/mdljwqkwj/2022_01_31/bna_81528763227_3112022.jpg"><span class="fig">NSƯT Tạ Hồng Dương tâm sự, trong cuộc đời diễn viên của anh, vai diễn để đời chính là vai Chủ tịch Hồ Chí Minh, thế nhưng không lần nào anh lặp lại chính mình, không lần nào anh thôi xúc động, rung cảm khi đứng trên sân khấu với vai diễn này. Đến nay, sau lăn lộn với nghệ thuật, anh cũng đã là một đạo diễn sân khấu tên tuổi có nhiều vở diễn được nhiều đoàn nghệ thuật đánh giá cao. Ảnh: Đức Anh</span></div>
<div>
<div class="full-img"><img src="https://photo-cms-baonghean.zadn.vn/cw1000/Uploaded/2022/mdljwqkwj/2022_01_31/bna_80956429696_3112022.jpg" title="Cùng đón Tết với nghệ sỹ người Nghệ An từng hơn 100 lần đóng vai Bác Hồ" class="cms-photo" cms-photo-caption="Ngoài vai diễn để đời là hóa thân thành Bác Hồ, Hồng Dương còn được biết đến là nghệ sỹ đa năng với những tuyến vai chính diện phản diện, vai hề... Với những thành quả đó, hơn 30 tuổi, anh được phong tặng danh hiệu NSƯT. Ảnh: Đức Anh" data-photo-original-src="https://photo-cms-baonghean.zadn.vn/cw1280/Uploaded/2022/mdljwqkwj/2022_01_31/bna_80956429696_3112022.jpg"><span class="fig">Ngoài vai diễn để đời là hóa thân thành Bác Hồ, Hồng Dương còn được biết đến là nghệ sỹ đa năng với những tuyến vai chính diện phản diện, vai hề... Với những thành quả đó, hơn 30 tuổi, anh được phong tặng danh hiệu NSƯT. Ảnh: Đức Anh</span></div>
</div>
<div class="full-img"><img src="https://photo-cms-baonghean.zadn.vn/cw1000/Uploaded/2022/mdljwqkwj/2022_01_31/bna_82039181986_3112022.jpg" title="Cùng đón Tết với nghệ sỹ người Nghệ An từng hơn 100 lần đóng vai Bác Hồ" class="cms-photo" cms-photo-caption="NSƯT Hồng Dương có 3 người con 2 gái và 1 cậu con trai, trong đó có hai người theo con đường nghệ thuật. Cháu thứ 2 học đàn bầu tại Học viện Quốc gia, cháu thứ 3 cũng theo học Piano. Mùa Xuân về gia đình quây quần bên nhau, tiếng đàn, tiếng hát vang xa. Ảnh: Đức Anh" data-photo-original-src="https://photo-cms-baonghean.zadn.vn/cw1280/Uploaded/2022/mdljwqkwj/2022_01_31/bna_82039181986_3112022.jpg"><span class="fig">NSƯT Hồng Dương có 3 người con 2 gái và 1 cậu con trai, trong đó có hai người theo con đường nghệ thuật. Cháu thứ 2 học đàn bầu tại Học viện Quốc gia, cháu thứ 3 cũng theo học Piano. Mùa Xuân về gia đình quây quần bên nhau, tiếng đàn, tiếng hát vang xa. Ảnh: Đức Anh</span></div>
<div class="full-img"><img src="https://photo-cms-baonghean.zadn.vn/cw1000/Uploaded/2022/mdljwqkwj/2022_01_31/bna_8315610446_3112022.jpg" title="Cùng đón Tết với nghệ sỹ người Nghệ An từng hơn 100 lần đóng vai Bác Hồ" class="cms-photo" cms-photo-caption="Trong không khí đón Xuân mới gia đình cùng quây quần bên nhau để được nghe những giai điệu mùa Xuân. Ba thế hệ gia đình nghệ sỹ cùng đàm đạo về nghệ thuật để bổ cứu cho nhau, tre già măng mọc đang được xây đắp trong ngôi nhà của NSƯT Hồng Dương. Ảnh: Đức Anh" data-photo-original-src="https://photo-cms-baonghean.zadn.vn/cw1280/Uploaded/2022/mdljwqkwj/2022_01_31/bna_8315610446_3112022.jpg"><span class="fig">Trong không khí đón Xuân mới gia đình cùng quây quần bên nhau để được nghe những giai điệu mùa Xuân. Ba thế hệ gia đình nghệ sỹ cùng đàm đạo về nghệ thuật để bổ cứu cho nhau, tre già măng mọc đang được xây đắp trong ngôi nhà của NSƯT Hồng Dương. Ảnh: Đức Anh</span></div>
<div class="full-img"><img src="https://photo-cms-baonghean.zadn.vn/cw1000/Uploaded/2022/mdljwqkwj/2022_01_31/bna_82337309306_3112022.jpg" title="Cùng đón Tết với nghệ sỹ người Nghệ An từng hơn 100 lần đóng vai Bác Hồ" class="cms-photo" cms-photo-caption="Trong bữa cơm tất niên, những câu chuyện, những thành quả năm cũ được ôn lại để làm bài học và động lực cho một năm mới mã đáo thành công, an vui và hạnh phúc yên bình. Ảnh: Đức Anh" data-photo-original-src="https://photo-cms-baonghean.zadn.vn/cw1280/Uploaded/2022/mdljwqkwj/2022_01_31/bna_82337309306_3112022.jpg"><span class="fig">Trong bữa cơm tất niên, những câu chuyện, những thành quả năm cũ được ôn lại để làm bài học và động lực cho một năm mới mã đáo thành công, an vui và hạnh phúc yên bình. Ảnh: Đức Anh</span></div>
<div>
<table class="full-video" align="center">
    <tbody>
        <tr>
            <td><video id='video2284389' class='video-js vjs-default-skin cms-video' data-setup='{}' controls controlslist="nodownload" preload='none' width='100%' height='400' poster='' data-video-src="//streaming.baonghean.vn/2022_01_31/ducanhbna/nsut_hong_duong.mp4" muted="true"><source src='https://streaming-cms-baonghean.zadn.vn/61a0d1cad0814d25b7c4c0fc161d6c1b/61f95900/2022_01_31/ducanhbna/nsut_hong_duong.mp4' type='video/mp4'></source></video></td>
        </tr>
        <tr>
            <td class="fig">Không khí đón Tết đầm ấm trong gia đình NSƯT Tạ Hồng Dương</td>
        </tr>
    </tbody>
</table>
<br>
</div>
                    </div>
                    <p class="article__author cms-author">
                                Thanh Nga - Đức Anh
                            </p>
                        
                    
                            <div class="article__tag clearfix">
                                <h3 class="tag-label">Từ khóa: </h3>
                                <div class="tag-listing">
                        
                            <a href="/tags/Ngh%e1%bb%87-s%e1%bb%b9.html">Nghệ sỹ</a>
                        
                            <a href="/tags/T%e1%ba%bft-nguy%c3%aan-%c4%91%c3%a1n.html"> Tết nguyên đán</a>
                        
                            <a href="/tags/Xu%c3%a2n-Nh%c3%a2m-D%e1%ba%a7n.html"> Xuân Nhâm Dần</a>
                        
                            <a href="/tags/T%e1%ba%a1-H%e1%bb%93ng-D%c6%b0%c6%a1ng.html"> Tạ Hồng Dương</a>
                        
                            <a href="/tags/Ch%e1%bb%a7-t%e1%bb%8bch-H%e1%bb%93-Ch%c3%ad-Minh.html"> Chủ tịch Hồ Chí Minh</a>
                        
                            </div>
                </div>
                        
                    <div class="article__meta">
                        <div class="fb-like" data-href="https://baonghean.vn/content/MjQ5OTkz.html" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>
                    </div>
                </div>
                
        <section class="zone zone--grey">
            <h3 class="zone__header"><span class="zone__title">Tin liên quan</span></h3>
            <div class="zone__content">
    
        <article data-id='249959' class="story story--horizontal ">
            <figure class="story__thumb">
                <a href="/nguoi-dan-nghe-an-hao-hung-voi-diem-checkin-tet-dep-nhu-phim-truong-301863.html" title="Người dân Nghệ An hào hứng với điểm check-in Tết đẹp như 'phim trường'">
                    <img src="https://photo-cms-baonghean.zadn.vn/186x104/Uploaded/2022/efyrwtysmyl/2022_01_30/15859a6d09d8c4869dc97161606_3012022.jpg" alt="Người dân Nghệ An hào hứng với điểm check-in Tết đẹp như 'phim trường'" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" data-id='249959' href="/nguoi-dan-nghe-an-hao-hung-voi-diem-checkin-tet-dep-nhu-phim-truong-301863.html" title="Người dân Nghệ An hào hứng với điểm check-in Tết đẹp như 'phim trường'">Người dân Nghệ An hào hứng với điểm check-in Tết đẹp như 'phim trường'</a></h2>
            <div class="story__desc">
                (Baonghean.vn) - Với không gian rực rỡ màu sắc lễ hội, Khu đô thị Hoàng Sơn được ví như “phim trường” thu nhỏ thu hút đông đảo người dân Nghệ An đến vui chơi dịp Tết và tham dự cuộc thi ảnh “Tết đến Hoàng Sơn – Vạn điều như ý”.

            </div>
        </article>
    
        <article data-id='249946' class="story story--horizontal  story--video">
            <figure class="story__thumb">
                <a href="/lang-ca-nuong-nhon-nhip-ngay-tet-301849.html" title="Làng cá nướng nhộn nhịp ngày Tết">
                    <img src="https://photo-cms-baonghean.zadn.vn/186x104/Uploaded/2022/vkwdexqlxk/2022_01_30/av5929340_3012022.jpg" alt="Làng cá nướng nhộn nhịp ngày Tết" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" data-id='249946' href="/lang-ca-nuong-nhon-nhip-ngay-tet-301849.html" title="Làng cá nướng nhộn nhịp ngày Tết">Làng cá nướng nhộn nhịp ngày Tết</a></h2>
            <div class="story__desc">
                (Baonghean.vn) - Làng Diễn Vạn, huyện Diễn Châu nổi tiếng với nghề nướng cá và chế biến cá một nắng. Những ngày giáp Tết Nguyên đán Nhâm Dần 2022, không khí tại các cơ sở này càng trở nên nhộn nhịp. Nhiều hộ phải tăng thêm lao động để nướng, hấp cá.
            </div>
        </article>
    
        <article data-id='241816' class="story story--horizontal  exclusive">
            <figure class="story__thumb">
                <a href="/danh-sach-de-nghi-xet-tang-danh-hieu-nghe-sy-nhan-dan-nghe-sy-uu-tu-tinh-nghe-an-nam-2021-290868.html" title="Danh sách đề nghị xét tặng danh hiệu 'Nghệ sỹ Nhân dân', 'Nghệ sỹ Ưu tú' tỉnh Nghệ An năm 2021">
                    <img src="https://photo-cms-baonghean.zadn.vn/c186x104/Uploaded/2022/ftgbtgazsnzm/2021_07_20/bna_lh55818327_29820184666788_2072021.jpg" alt="Danh sách đề nghị xét tặng danh hiệu 'Nghệ sỹ Nhân dân', 'Nghệ sỹ Ưu tú' tỉnh Nghệ An năm 2021" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" data-id='241816' href="/danh-sach-de-nghi-xet-tang-danh-hieu-nghe-sy-nhan-dan-nghe-sy-uu-tu-tinh-nghe-an-nam-2021-290868.html" title="Danh sách đề nghị xét tặng danh hiệu 'Nghệ sỹ Nhân dân', 'Nghệ sỹ Ưu tú' tỉnh Nghệ An năm 2021">Danh sách đề nghị xét tặng danh hiệu 'Nghệ sỹ Nhân dân', 'Nghệ sỹ Ưu tú' tỉnh Nghệ An năm 2021</a></h2>
            <div class="story__desc">
                (Baonghean.vn) - Thực hiện Kế hoạch số 321/KH-UBND ngày 4 tháng 6 năm 2021 của Ủy ban nhân dân tỉnh Nghệ An về việc xét tặng danh hiệu "Nghệ sỹ Nhân dân", "Nghệ sỹ Ưu tú" tỉnh Nghệ An năm 2021, cụ thể như sau:
            </div>
        </article>
    
        <article data-id='235694' class="story story--horizontal  exclusive">
            <figure class="story__thumb">
                <a href="/bi-thu-tinh-uy-thai-thanh-quy-tham-chuc-tet-cac-nhan-sy-tri-thuc-van-nghe-sy-tieu-bieu-282408.html" title="Bí thư Tỉnh ủy Thái Thanh Quý thăm, chúc Tết các nhân sỹ, trí thức, văn nghệ sỹ  tiêu biểu">
                    <img src="https://photo-cms-baonghean.zadn.vn/c186x104/Uploaded/2022/eslysofjmyl/2021_02_16/bna_img_47746332430_1622021.jpg" alt="Bí thư Tỉnh ủy Thái Thanh Quý thăm, chúc Tết các nhân sỹ, trí thức, văn nghệ sỹ  tiêu biểu" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" data-id='235694' href="/bi-thu-tinh-uy-thai-thanh-quy-tham-chuc-tet-cac-nhan-sy-tri-thuc-van-nghe-sy-tieu-bieu-282408.html" title="Bí thư Tỉnh ủy Thái Thanh Quý thăm, chúc Tết các nhân sỹ, trí thức, văn nghệ sỹ  tiêu biểu">Bí thư Tỉnh ủy Thái Thanh Quý thăm, chúc Tết các nhân sỹ, trí thức, văn nghệ sỹ  tiêu biểu</a></h2>
            <div class="story__desc">
                (Baonghean.vn) - Sáng 16/2 (mồng 5 tháng Giêng năm Tân Sửu 2021), đồng chí Thái Thanh Quý - Ủy viên Trung ương Đảng, Bí thư Tỉnh ủy đến thăm, chúc Tết các nhân sỹ, trí thức, văn nghệ sỹ tiêu biểu nhân dịp đầu Xuân Tân Sửu 2021.
            </div>
        </article>
    
        <article data-id='230392' class="story story--horizontal ">
            <figure class="story__thumb">
                <a href="/su-dong-cam-cua-khan-gia-la-phan-thuong-lon-nhat-cua-nguoi-nghe-sy-274743.html" title="'Sự đồng cảm của khán giả là phần thưởng lớn nhất của người nghệ sỹ'">
                    <img src="https://photo-cms-baonghean.zadn.vn/cbl_186x104/Uploaded/2022/eslysyrlmyl/2020_09_27/bna_bl_vo_dien_hoa_lua_truong_bon223592_2792020.jpg" alt="'Sự đồng cảm của khán giả là phần thưởng lớn nhất của người nghệ sỹ'" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" data-id='230392' href="/su-dong-cam-cua-khan-gia-la-phan-thuong-lon-nhat-cua-nguoi-nghe-sy-274743.html" title="'Sự đồng cảm của khán giả là phần thưởng lớn nhất của người nghệ sỹ'">'Sự đồng cảm của khán giả là phần thưởng lớn nhất của người nghệ sỹ'</a></h2>
            <div class="story__desc">
                (Baonghean.vn) - Sân khấu Dân ca xứ Nghệ đã có 60 năm xây dựng và trưởng thành, cũng chừng đó năm nhiều thế hệ diễn viên đã gây dựng được bề dày truyền thống với nhiều tiếng vang và sức ảnh hưởng lớn. Nhân ngày Sân khấu Việt Nam (12/8 âm lịch), Báo Nghệ An có cuộc trò chuyện với NSND Hồng Lựu - Giám đốc Trung tâm Bảo tồn và Phát huy Di sản Dân ca xứ Nghệ.
            </div>
        </article>
    
        </div>
</section>
    

                <div class="article__footer">
                    <div class="clearfix" style="margin-top:10px">
                        
                    </div>
                    
                        <div class="zone article-comments" id="article-comment-249993" data-id="249993" data-type="0"></div>
                    
                </div>
            </article>
            
        <section class="zone video--listing">
            <div class="zone__header">
                <h3 class="zone__title"><span class="zone__title">Các tin khác</span></h3>
            </div>
            <div class="zone__content">
                <ul class="story-listing four-cols article-list">
    
        <li data-id='249994'>
            <article class="story story--mask">
                <figure class="story__thumb">
                    <a href="/nhung-nguoi-quen-giao-thua-301911.html" title="Những người 'quên' Giao thừa">
                        <img src="https://photo-cms-baonghean.zadn.vn/c273x153/Uploaded/2022/gunaupuhatoan/2022_01_31/bna_image_9341309_3112022.jpg" alt="Những người 'quên' Giao thừa" /></a>
                </figure>
                <h2 class="story__title"><a class="cms-link" href="/nhung-nguoi-quen-giao-thua-301911.html" title="Những người 'quên' Giao thừa">Những người 'quên' Giao thừa</a></h2>
            </article>
        </li>
    
        <li data-id='249977'>
            <article class="story story--mask story--photo exclusive">
                <figure class="story__thumb">
                    <a href="/dem-giao-thua-dam-am-giua-dai-dich-covid19-o-nghe-an-301891.html" title="Đêm Giao thừa đầm ấm giữa đại dịch Covid-19 ở Nghệ An">
                        <img src="https://photo-cms-baonghean.zadn.vn/c273x153/Uploaded/2022/nzyrvtpymyl/2022_01_31/bna_32902487_3112022.jpg" alt="Đêm Giao thừa đầm ấm giữa đại dịch Covid-19 ở Nghệ An" /></a>
                </figure>
                <h2 class="story__title"><a class="cms-link" href="/dem-giao-thua-dam-am-giua-dai-dich-covid19-o-nghe-an-301891.html" title="Đêm Giao thừa đầm ấm giữa đại dịch Covid-19 ở Nghệ An">Đêm Giao thừa đầm ấm giữa đại dịch Covid-19 ở Nghệ An</a></h2>
            </article>
        </li>
    
        <li data-id='249992'>
            <article class="story story--mask story--audio">
                <figure class="story__thumb">
                    <a href="/chieu-31-01-nghe-an-ghi-nhan-194-ca-nhiem-covid19-moi-21-ca-cong-dong-301909.html" title="Chiều 31/01, Nghệ An ghi nhận 194 ca nhiễm Covid-19 mới, 21 ca cộng đồng">
                        <img src="https://photo-cms-baonghean.zadn.vn/c273x153/Uploaded/2022/gunauphbatoan/2021_07_02/bna_41347945880_272021.jpg" alt="Chiều 31/01, Nghệ An ghi nhận 194 ca nhiễm Covid-19 mới, 21 ca cộng đồng" /></a>
                </figure>
                <h2 class="story__title"><a class="cms-link" href="/chieu-31-01-nghe-an-ghi-nhan-194-ca-nhiem-covid19-moi-21-ca-cong-dong-301909.html" title="Chiều 31/01, Nghệ An ghi nhận 194 ca nhiễm Covid-19 mới, 21 ca cộng đồng">Chiều 31/01, Nghệ An ghi nhận 194 ca nhiễm Covid-19 mới, 21 ca cộng đồng</a></h2>
            </article>
        </li>
    
        <li data-id='249985'>
            <article class="story story--mask exclusive">
                <figure class="story__thumb">
                    <a href="/tet-noi-troi-thap-dat-cao-301902.html" title="Tết nơi 'trời thấp đất cao'">
                        <img src="https://photo-cms-baonghean.zadn.vn/c273x153/Uploaded/2022/gunauphbatoan/2022_01_31/bna_51372580_3112022.jpg" alt="Tết nơi 'trời thấp đất cao'" /></a>
                </figure>
                <h2 class="story__title"><a class="cms-link" href="/tet-noi-troi-thap-dat-cao-301902.html" title="Tết nơi 'trời thấp đất cao'">Tết nơi 'trời thấp đất cao'</a></h2>
            </article>
        </li>
    
        <li data-id='249983'>
            <article class="story story--mask inforgraphic">
                <figure class="story__thumb">
                    <a href="/nhung-neo-xuan-que-huong-nghe-an-301900.html" title="Những nẻo Xuân quê hương Nghệ An">
                        <img src="https://photo-cms-baonghean.zadn.vn/c273x153/Uploaded/2022/mdljwqkwj/2021_01_21/bna_bna_69733060116_2112021.jpg" alt="Những nẻo Xuân quê hương Nghệ An" /></a>
                </figure>
                <h2 class="story__title"><a class="cms-link" href="/nhung-neo-xuan-que-huong-nghe-an-301900.html" title="Những nẻo Xuân quê hương Nghệ An">Những nẻo Xuân quê hương Nghệ An</a></h2>
            </article>
        </li>
    
        <li data-id='249980'>
            <article class="story story--mask">
                <figure class="story__thumb">
                    <a href="/huong-dan-quan-ly-ve-sinh-lao-dong-va-suc-khoe-nguoi-lao-dong-301894.html" title="Hướng dẫn quản lý vệ sinh lao động và sức khỏe người lao động">
                        <img src="https://photo-cms-baonghean.zadn.vn/c273x153/Uploaded/2022/puqbftmztnzm/2021_08_06/bna_image_174990_682021.jpg" alt="Hướng dẫn quản lý vệ sinh lao động và sức khỏe người lao động" /></a>
                </figure>
                <h2 class="story__title"><a class="cms-link" href="/huong-dan-quan-ly-ve-sinh-lao-dong-va-suc-khoe-nguoi-lao-dong-301894.html" title="Hướng dẫn quản lý vệ sinh lao động và sức khỏe người lao động">Hướng dẫn quản lý vệ sinh lao động và sức khỏe người lao động</a></h2>
            </article>
        </li>
    
        <li data-id='249975'>
            <article class="story story--mask">
                <figure class="story__thumb">
                    <a href="/tet-sum-vay-cua-nhung-cap-vo-chong-dac-biet-hoi-huong-ve-nghe-an-tranh-dich-bang-xe-may-301889.html" title="Tết sum vầy của những cặp vợ chồng đặc biệt hồi hương về Nghệ An tránh dịch bằng xe máy">
                        <img src="https://photo-cms-baonghean.zadn.vn/c273x153/Uploaded/2022/etpysfyrmyl/2022_01_31/bna_nha17078504_3112022.jpg" alt="Tết sum vầy của những cặp vợ chồng đặc biệt hồi hương về Nghệ An tránh dịch bằng xe máy" /></a>
                </figure>
                <h2 class="story__title"><a class="cms-link" href="/tet-sum-vay-cua-nhung-cap-vo-chong-dac-biet-hoi-huong-ve-nghe-an-tranh-dich-bang-xe-may-301889.html" title="Tết sum vầy của những cặp vợ chồng đặc biệt hồi hương về Nghệ An tránh dịch bằng xe máy">Tết sum vầy của những cặp vợ chồng đặc biệt hồi hương về Nghệ An tránh dịch bằng xe máy</a></h2>
            </article>
        </li>
    
        <li data-id='249968'>
            <article class="story story--mask">
                <figure class="story__thumb">
                    <a href="/sang-31-01-nghe-an-ghi-nhan-148-ca-nhiem-covid19-moi-trong-do-co-24-ca-cong-dong-301879.html" title="Sáng 31/01, Nghệ An ghi nhận 148 ca nhiễm Covid-19 mới, trong đó có 24 ca cộng đồng">
                        <img src="https://photo-cms-baonghean.zadn.vn/273x153/Uploaded/2022/gunauphbatoan/2021_07_23/36699372_2372021.jpg" alt="Sáng 31/01, Nghệ An ghi nhận 148 ca nhiễm Covid-19 mới, trong đó có 24 ca cộng đồng" /></a>
                </figure>
                <h2 class="story__title"><a class="cms-link" href="/sang-31-01-nghe-an-ghi-nhan-148-ca-nhiem-covid19-moi-trong-do-co-24-ca-cong-dong-301879.html" title="Sáng 31/01, Nghệ An ghi nhận 148 ca nhiễm Covid-19 mới, trong đó có 24 ca cộng đồng">Sáng 31/01, Nghệ An ghi nhận 148 ca nhiễm Covid-19 mới, trong đó có 24 ca cộng đồng</a></h2>
            </article>
        </li>
    
        <li data-id='249963'>
            <article class="story story--mask">
                <figure class="story__thumb">
                    <a href="/ban-doc-bao-nghe-an-trao-qua-cho-be-trai-10-tuoi-mo-coi-o-thanh-chuong-301871.html" title="Bạn đọc Báo Nghệ An trao quà cho bé trai 10 tuổi mồ côi ở Thanh Chương">
                        <img src="https://photo-cms-baonghean.zadn.vn/c273x153/Uploaded/2022/ftgbtgazsnzm/2022_01_30/bna_tre_mo_coi_11506942_3012022.jpg" alt="Bạn đọc Báo Nghệ An trao quà cho bé trai 10 tuổi mồ côi ở Thanh Chương" /></a>
                </figure>
                <h2 class="story__title"><a class="cms-link" href="/ban-doc-bao-nghe-an-trao-qua-cho-be-trai-10-tuoi-mo-coi-o-thanh-chuong-301871.html" title="Bạn đọc Báo Nghệ An trao quà cho bé trai 10 tuổi mồ côi ở Thanh Chương">Bạn đọc Báo Nghệ An trao quà cho bé trai 10 tuổi mồ côi ở Thanh Chương</a></h2>
            </article>
        </li>
    
        <li data-id='249961'>
            <article class="story story--mask story--audio">
                <figure class="story__thumb">
                    <a href="/chieu-30-1-nghe-an-ghi-nhan-197-ca-nhiem-covid19-moi-trong-do-co-7-ca-cong-dong-301866.html" title="Chiều 30/1, Nghệ An ghi nhận 197 ca nhiễm Covid-19 mới, trong đó có 7 ca cộng đồng">
                        <img src="https://photo-cms-baonghean.zadn.vn/c273x153/Uploaded/2022/gunauphbatoan/2021_08_24/bna_92766708266_2482021.jpg" alt="Chiều 30/1, Nghệ An ghi nhận 197 ca nhiễm Covid-19 mới, trong đó có 7 ca cộng đồng" /></a>
                </figure>
                <h2 class="story__title"><a class="cms-link" href="/chieu-30-1-nghe-an-ghi-nhan-197-ca-nhiem-covid19-moi-trong-do-co-7-ca-cong-dong-301866.html" title="Chiều 30/1, Nghệ An ghi nhận 197 ca nhiễm Covid-19 mới, trong đó có 7 ca cộng đồng">Chiều 30/1, Nghệ An ghi nhận 197 ca nhiễm Covid-19 mới, trong đó có 7 ca cộng đồng</a></h2>
            </article>
        </li>
    
        <li data-id='249949'>
            <article class="story story--mask story--photo exclusive">
                <figure class="story__thumb">
                    <a href="/tp-vinh-ruc-ro-co-hoa-chao-mung-ngay-thanh-lap-dang-va-nam-moi-301853.html" title="TP. Vinh: Rực rỡ cờ hoa chào mừng ngày thành lập Đảng và năm mới">
                        <img src="https://photo-cms-baonghean.zadn.vn/c273x153/Uploaded/2022/mdljwqkwj/2022_01_30/bna_77634003788_3012022.jpg" alt="TP. Vinh: Rực rỡ cờ hoa chào mừng ngày thành lập Đảng và năm mới" /></a>
                </figure>
                <h2 class="story__title"><a class="cms-link" href="/tp-vinh-ruc-ro-co-hoa-chao-mung-ngay-thanh-lap-dang-va-nam-moi-301853.html" title="TP. Vinh: Rực rỡ cờ hoa chào mừng ngày thành lập Đảng và năm mới">TP. Vinh: Rực rỡ cờ hoa chào mừng ngày thành lập Đảng và năm mới</a></h2>
            </article>
        </li>
    
        <li data-id='249952'>
            <article class="story story--mask">
                <figure class="story__thumb">
                    <a href="/ngay-hoi-bat-ca-mat-nhung-ngay-cuoi-nam-o-vung-cao-nghe-an-301856.html" title="Ngày hội bắt cá mát những ngày cuối năm ở vùng cao Nghệ An">
                        <img src="https://photo-cms-baonghean.zadn.vn/c273x153/Uploaded/2022/etpysfyrmyl/2022_01_30/bna_ca19680986_3012022.jpg" alt="Ngày hội bắt cá mát những ngày cuối năm ở vùng cao Nghệ An" /></a>
                </figure>
                <h2 class="story__title"><a class="cms-link" href="/ngay-hoi-bat-ca-mat-nhung-ngay-cuoi-nam-o-vung-cao-nghe-an-301856.html" title="Ngày hội bắt cá mát những ngày cuối năm ở vùng cao Nghệ An">Ngày hội bắt cá mát những ngày cuối năm ở vùng cao Nghệ An</a></h2>
            </article>
        </li>
    
        </ul>
        <div class="view-more morenews" data-page="1" data-zone="24" data-type="zoneother"><span class="sprites sprite-spinner"></span>Tải thêm tin</div>
        </div>
</section>
    

            
        </div>
    </div>
</div>


    </div>

    </div>
    

<footer id="site-footer">
    
        <div class="footer__menu">
            <div class="site-wrap">
    
        <a href="/thoi-su-chinh-tri/" title="Thời sự">Thời sự</a>
    
        <a href="/dua-nghi-quyet-cua-dang-vao-cuoc-song/xay-dung-dang/" title="Xây dựng Đảng">Xây dựng Đảng</a>
    
        <a href="/kinh-te/" title="Kinh tế">Kinh tế</a>
    
        <a href="/xa-hoi/" title="Xã hội">Xã hội</a>
    
        <a href="/phong-su/" title="Phóng sự">Phóng sự</a>
    
        <a href="/giao-duc-khoa-hoc/" title="Giáo dục">Giáo dục</a>
    
        <a href="/doi-song-phap-luat/" title="Pháp luật">Pháp luật</a>
    
        <a href="/quoc-te/" title="Quốc tế">Quốc tế</a>
    
        <a href="/the-thao/" title="Thể thao">Thể thao</a>
    
        <a href="/y-te-suc-khoe/" title="Sức khỏe">Sức khỏe</a>
    
        <a href="/giai-tri/" title="Giải trí">Giải trí</a>
    
        <a href="/nghe-an-dat-va-nguoi/" title="Vô xứ Nghệ">Vô xứ Nghệ</a>
    
        <a href="/bao-nghe-an/" title="Báo Nghệ An">Báo Nghệ An</a>
    
        <a href="/quang-cao/" title="Bạn cần biết">Bạn cần biết</a>
    
        <a href="/mediabna/" title="Media">Media</a>
    
        </div>
    </div>
    

    <div class="footer__info">
        <div class="site-wrap">
            <div class="footer__col">
                <div class="footer__logo">
                    <a href="/" title="Báo Nghệ An điện tử - Tin tức cập nhật trong ngày">
                        <img src="https://static-cms-baonghean.zadn.vn/web/app_themes/img/logo-footer.png" alt="Báo Nghệ An điện tử"></a>
                </div>
                <p><b>Báo Nghệ An điện tử </b>- Cơ quan chủ quản: Tỉnh ủy Nghệ An</p>
                <p>Giấy phép hoạt động báo điện tử số: 304/GP-BTTTT</p>
                <p>Bộ Thông tin và Truyền thông cấp ngày 07-06-2016</p>
                <p style="overflow: hidden;"><i>© Bản quyền thuộc về Báo Nghệ An. Mọi hình thức sao chép lại thông tin, hình ảnh phải được sự đồng ý bằng văn bản.</i></p>
            </div>
            <div class="footer__col">
                <p><b>Tổng biên tập</b>: Ngô Đức Kiên</p>
                <p><b>Địa chỉ</b>: Số 03 Đại lộ Lê Nin, Thành phố Vinh</p>
                <p><b>Điện thoại</b>: (023)83.588138; <b>Fax</b>: (023)83.847898</p>
<p><b>Email</b>: <a href="mailto:bna.pdt@gmail.com">bna.pdt@gmail.com</a></p>
                <p><b>QC</b>: (023)88 600006; <b>Email quảng cáo</b>: <a href="mailto:qcbaonghean@gmail.com">qcbaonghean@gmail.com</a></p>
                <p><a href="https://baomoi.com/" class="powerby" target="_blank">Powered by ePi Technologies</a></p>
            </div>
        </div>
    </div>
</footer>

    
    
    
    <ul class="social-listing floating-right" id="social-floating">
        <li>
            <a href="javascript:void(0);" class="sprites sprite-facebook" rel="facebook" data-url="https://baonghean.vn/content/MjQ5OTkz.html"></a>
        </li>
        <li>
            <a href="javascript:void(0);" class="sprites sprite-google-plus" rel="gplus" data-url="https://baonghean.vn/content/MjQ5OTkz.html"></a>
        </li>
        <li>
            <a href="javascript:void(0);" class="sprites sprite-twitter" rel="twitter" data-url="https://baonghean.vn/content/MjQ5OTkz.html"></a>
        </li>
        <li>
            <a href="javascript:void(0);" class="zalo-share-button sprites sprite-zalo" data-href="https://baonghean.vn/content/MjQ5OTkz.html" data-oaid="2626600445591827086" data-customize="true"></a>
        </li>
        <li>
            <a href="mailto:email@domain.com" class="sendmail sprites sprite-envelope" data-url="https://baonghean.vn/content/MjQ5OTkz.html"></a>
        </li>
    </ul>
    
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="pswp__bg"></div>
    <div class="pswp__scroll-wrap">
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Đóng (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Chia sẻ"></button>
                <button class="pswp__button pswp__button--fs" title="Xem toàn màn hình"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom to/nhỏ"></button>
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Ảnh trước"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Ảnh sau"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>

    <script type="text/javascript" src="https://static-cms-baonghean.zadn.vn/web/Jscripts/photoswipe/photoswipe.min.js"></script>
    <script type="text/javascript" src="https://static-cms-baonghean.zadn.vn/web/Jscripts/photoswipe/photoswipe-ui-default.min.js"></script>
    
    <script src="https://static-cms-baonghean.zadn.vn/web/Jscripts/comment.min.js"></script>

    <div class="modal fade" id="booking" tabindex="-1" role="dialog" aria-labelledby="bookinglabel">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title" id="bookinglabel">
                        <div class="logo">
                            <a href="/" title="Báo Nghệ An">
                                <img width="300" src="https://static-cms-baonghean.zadn.vn/web/app_themes/img/logo.png" alt=""></a>
                        </div>
                    </h4>
                </div>
                <div class="modal-body">
                    <p><b>Liên hệ gửi bài</b></p>
                    <p>Ban Thư ký tòa soạn Báo Nghệ An</p>
                    <p>Email:<a href="mailto:phongbandoc@gmail.com"> phongbandoc@gmail.com</a></p>
                    <p>Địa chỉ: Tầng 3, Tòa soạn báo Nghệ An, Số 03, Đại lộ Lê Nin, TP.Vinh</p>
                </div>
            </div>
        </div>
    </div>
    <div class="modal fade" id="contact" tabindex="-1" role="dialog" aria-labelledby="contactlabel">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title" id="contactlabel">
                        <div class="logo">
                            <a href="/" title="Báo Nghệ An">
                                <img width="300" src="https://static-cms-baonghean.zadn.vn/web/app_themes/img/logo.png" alt=""></a>
                        </div>
                    </h4>
                </div>
                <div class="modal-body">
                    <p><b>Liên hệ quảng cáo</b></p>
                    <p>Phòng Phát hành - Quảng cáo</p>
                    <p>Email: <a href="mailto:qcbaonghean@gmail.com">qcbaonghean@gmail.com</a></p>
                    <p>Địa chỉ: Tầng 1, Tòa soạn báo Nghệ An, Số 03, Đại lộ Lê Nin, TP.Vinh</p>
                    <p>Điện thoại: 02388 600006</p>
                </div>
            </div>
        </div>
    </div>
    <script src="https://static-cms-baonghean.zadn.vn/web/Jscripts/ui.js?v=2.2"></script>
    
    
    
    
    <script type="text/javascript" src="https://www.google.com/jsapi"></script>
    <script type="text/javascript">google.load('visualization', '1.0', { 'packages': ['corechart'] }); </script>
    <script type="text/javascript">
        function removeHash() {
            var uri = window.location.toString();
            if (uri.indexOf("#") > 0) {
                window.history.pushState("", document.title, window.location.pathname);
            }
        }
        removeHash();
    </script>
   <script src="https://sp.zalo.me/plugins/sdk.js"></script>
<div id="fb-root"></div>
<script>(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v2.11';
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</body>
</html>
