

<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js">
<!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><title>
	Cựu cầu thủ U21 SLNA Trần Đình Thắng: 'Khi bóng đá là cuộc sống' | Thể thao | Báo Nghệ An điện tử
</title><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta id="ctl00_description" name="description" content="(Baonghean.vn) - Nhìn Trần Đình Thắng thi đấu trong màu áo đội hạng Nhất Phù Đổng, không nhiều người tin là cầu thủ này từng rời xa sân cỏ 3 năm và suýt giã từ sự nghiệp &quot;quần đùi áo số&quot;, vì gặp phải chấn thương đầu gối hết sức nghiêm trọng." /><meta id="ctl00_keywords" name="keywords" content="Trần Đình Thắng,U21 SLNA, SLNA,Hà Nội ACB " /><meta name="distribution" content="global" /><meta name="author" content="baonghean.vn" /><meta name="COPYRIGHT" content="baonghean.vn" /><meta http-equiv="refresh" content="1200" /><meta name="revisit-after" content="1 days" /><meta name="rating" content="general" /><meta name="language" content="vietnamese" />
    <meta name="robots" content="INDEX,FOLLOW" />
    <meta name="GOOGLEBOT" content="index,follow,noarchive" />
    <link rel="alternate" href="/rss/home.rss" type="application/rss+xml" title="RSS" />
    <!--<meta property="fb:pages" content="767767026579169" />--><meta property="fb:pages" content="919479674872321" /><meta property="fb:app_id" content="1165505533473850" /><meta name="truelife-key" content="2045170" /><meta name="eclick_verify" content="dFFZX1EXLRcYGVlEagENBg0MLQYNB00dKw==" /><meta name="google-site-verification" content="xeuTeummgN3TkZgm778XN3jsF4Si61ZGrjwt1HtsRM8" />
    <script type="text/javascript" src="https://static-cms-baonghean.zadn.vn/web/Jscripts/mobileswitcher.js?v=0.3"></script>
    
        <link rel="shortcut icon" href="https://static-cms-baonghean.zadn.vn/web/App_Themes/img/favicon.ico" type="image/x-icon" />
        <link rel="stylesheet" href="https://static-cms-baonghean.zadn.vn/web/App_Themes/css/baonghean.min.css?v=1.4.6">
    
    
    <script src="https://static-cms-baonghean.zadn.vn/web/Jscripts/baonghean.min.js?v=1.0"></script>
    
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://baonghean.vn/content/MjQxNzMz.html" />
    <meta property="og:site_name" content="Báo Nghệ An điện tử" />
    <meta property="og:image" content="https://photo-cms-baonghean.zadn.vn/w1000/Uploaded/2021/eslysyrlmyl/2021_07_18/thang_16745641_1872021.jpg" />
    <meta property="og:title" content="Cựu cầu thủ U21 SLNA Trần Đình Thắng: 'Khi bóng đá là cuộc sống'" />
    <meta property="og:description" content="(Baonghean.vn) - Nh&#236;n Trần Đ&#236;nh Thắng thi đấu trong m&#224;u &#225;o đội hạng Nhất Ph&#249; Đổng, kh&#244;ng nhiều người tin l&#224; cầu thủ n&#224;y từng rời xa s&#226;n cỏ 3 năm v&#224; su&#253;t gi&#227; từ sự nghiệp &quot;quần đ&#249;i &#225;o số&quot;, v&#236; gặp phải chấn thương đầu gối hết sức nghi&#234;m trọng." />
    <meta property="article:published_time" content="2021-07-18T14:11:15+07:00" />
    <meta property="article:section" content="Thể thao" />
    <link rel="canonical" href="https://baonghean.vn/cuu-cau-thu-u21-slna-tran-dinh-thang-khi-bong-da-la-cuoc-song-290768.html" />
    <meta content="Trần Đình Thắng,U21 SLNA, SLNA,Hà Nội ACB " name="news_keywords" />
    <meta name="adx:sections" content="Thể thao" />
    <meta name="adx:objects" content="241733" />
    <meta name="adx:authors" content="Thanh Hưng" />
    <link rel="alternate" href="https://m.baonghean.vn/cuu-cau-thu-u21-slna-tran-dinh-thang-khi-bong-da-la-cuoc-song-290768.html" media="handheld" />
    <link rel="amphtml" href="https://amp.baonghean.vn/cuu-cau-thu-u21-slna-tran-dinh-thang-khi-bong-da-la-cuoc-song-290768.html" />
    <link href="https://static-cms-baonghean.zadn.vn/web/Jscripts/photoswipe/photoswipe.css" rel="stylesheet" />
    <link href="https://static-cms-baonghean.zadn.vn/web/Jscripts/photoswipe/default-skin.css" rel="stylesheet" />
    <style>
        .cms-body .jwplayer div {
            margin-bottom: 0 !important;
        }
    </style>
    <script> var isautoscoll = 0;</script>

    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-112184955-1', 'auto');
        ga('send', 'pageview');
        ga('create', 'UA-31351222-12', 'auto', { 'name': 'oldTracker' });
        ga('oldTracker.send', 'pageview');
    </script>
    <script>  var curZoneID = '27'; var curContentID = '241733'; var loghost = 'https://log.baonghean.vn';</script>
    <script type="text/javascript" src="https://static-cms-baonghean.zadn.vn/web/Jscripts/log.js?v=1.1"></script>
    <script type="text/javascript">logging("241733", "27", 1); //setCookie('siteCookie', ++siteCookie, 720, '/', '', '');</script>
    
    <script type="application/javascript" src="//anymind360.com/js/1697/ats.js"></script>

    <style>
        .banner_hidden {
            display: none;
        }
    </style>
    </head>
<body>
    
<header id="site-header">
    <div class="site-header__topbar">
        <div class="site-wrap">
            <time>Chủ Nhật, ngày 18/7/2021</time>
            <div class="site-header__tool">
                <div class="site-header__links">
                    <span>Hotline: (023)83.588138</span>
                    <a href="mailto:bna.pdt@gmail.com">Mail gửi tòa soạn</a>
                    <a href="javascript:void(0);" data-toggle="modal" data-target="#booking">Liên hệ đặt báo</a>
                    <a href="//quangcao.baonghean.vn/" target="_blank">Quảng cáo</a>
                    <a href="https://www.facebook.com/baonghean/" class="sprites sprite-facebook" target="_blank"></a>
                    <a href="https://www.youtube.com/channel/UCqpXstHw1h45wkgFJ1poPNw" class="sprites sprite-youtube" target="_blank"></a>
                    <a href="//baonghean.vn/emagazine/" class="sprites sprite-magazine"></a>
                </div>
                <div class="search-wrap">
                    <input type="text" class="form-control" id="txtsearch" placeholder="Tìm kiếm">
                    <span class="sprites sprite-search" id="btnsearch"></span>
                </div>
            </div>
        </div>
    </div>
    <div class="site-header__content">
        <div class="site-wrap">
            
            <div class="logo">
                <a href="/" title="Báo Nghệ An điện tử - Tin tức cập nhật trong ngày">
                     
		    <img src="https://static-cms-baonghean.zadn.vn/web/app_themes/img/logo.png" alt="Báo Nghệ An điện tử">
                    
                    
                </a>
            </div>
            
            <div class="site-header__qc">
                
<div id="adsctl00_Header1_AdsHome1402191798" class="box-script " position="Web_AdsSlogan1" style="">
    
            <div class="qc" style="margin: 0 auto;width:360px;height:90px!important"><a href='http://vinhheritage.com.vn/' rel='282' class='adsitem' title='' target='_blank' tag='Vinh Heritage_Large Skycraper_Thang 7'><img src='https://photo-cms-baonghean.zadn.vn/Uploaded/tunglinhbna/2021_07_09/large_skycraper_t7_v28955020_972021.gif' alt='' width='360' height='90' /></a></div>
        
</div>
<script type="text/javascript"> $(function() { rotatebanner('ctl00_Header1_AdsHome1402191798', -9999, -1); });</script>

                
<div id="adsctl00_Header1_AdsHome2402191798" class="box-script " position="Web_AdsSlogan2" style="">
    
            <div class="qc" style="margin: 0 auto;width:360px;height:90px!important"><a href='https://baonghean.vn/event/phong-chong-covid19-72/trang-1.html?fbclid=IwAR2kP0O2jdiSBjSuOFylKURTujb87tLamBXDzbYFYAn7R_NgguM98m8g_sg' rel='280' class='adsitem' title='' target='_blank' tag='Banner Covid_Larger Skrcraper'><img src='https://photo-cms-baonghean.zadn.vn/Uploaded/tunglinhbna/2021_06_17/bannercovid198570884_1762021.gif' alt='' width='360' height='90' /></a></div>
        
</div>
<script type="text/javascript"> $(function() { rotatebanner('ctl00_Header1_AdsHome2402191798', 0, -1); });</script>

            </div>
        </div>
    </div>
    <nav class="site-header__nav" data-spy="affix" data-offset-top="243" data-offset-bottom="0">
        <div class="site-wrap">
            
<ul class="navigator">
    <li>
        <a href="/"><span class="sprites sprite-home"></span></a>
    </li>
    
            <li class=''><a href="/thoi-su-chinh-tri/" title="Thời sự">Thời sự</a>
                    <ul class="navigator__child">
                
                    <li><a href="/su-kien-dien-dan/" title="Diễn đàn">Diễn đàn</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/kinh-te/" title="Kinh tế">Kinh tế</a>
                    <ul class="navigator__child">
                
                    <li><a href="/kinh-te/cong-nghiep-dich-vu/" title="Công nghiệp">Công nghiệp</a></li>
                
                    <li><a href="/kinh-te/nong-nghiep/" title="Nông nghiệp">Nông nghiệp</a></li>
                
                    <li><a href="/kinh-te/tai-chinh-ngan-hang/" title="Thị trường">Thị trường</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/dua-nghi-quyet-cua-dang-vao-cuoc-song/xay-dung-dang/" title="Xây dựng Đảng">Xây dựng Đảng</a>
                    <ul class="navigator__child">
                
                    <li><a href="/dua-nghi-quyet-cua-dang-vao-cuoc-song/dao-duc-ho-chi-minh/" title="Theo gương Bác">Theo gương Bác</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/xa-hoi/" title="Xã hội">Xã hội</a>
                    <ul class="navigator__child">
                
                    <li><a href="/quoc-phong/giao-duc-quoc-phong/" title="Quốc phòng">Quốc phòng</a></li>
                
                    <li><a href="/xa-hoi/tam-su/" title="Gia đình">Gia đình</a></li>
                
                    <li><a href="/bao-chi-ban-doc/tam-long-vang/" title="Từ thiện">Từ thiện</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/ton-giao/" title="Tôn giáo">Tôn giáo</a>
            </li>
        
            <li class=''><a href="/phong-su/" title="Phóng sự">Phóng sự</a>
            </li>
        
            <li class=''><a href="/giao-duc-khoa-hoc/" title="Giáo dục">Giáo dục</a>
                    <ul class="navigator__child">
                
                    <li><a href="/giao-duc-khoa-hoc/khoa-hoc-cong-nghe/" title="Công nghệ">Công nghệ</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/doi-song-phap-luat/" title="Pháp luật">Pháp luật</a>
                    <ul class="navigator__child">
                
                    <li><a href="/doi-song-phap-luat/an-ninh-trat-tu/" title="An ninh - Trật tự">An ninh - Trật tự</a></li>
                
                    <li><a href="/doi-song-phap-luat/chinh-sach-phap-luat/" title="Tư vấn">Tư vấn</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/quoc-te/" title="Quốc tế">Quốc tế</a>
                    <ul class="navigator__child">
                
                    <li><a href="/quoc-te/tin-tuc/" title="Tin tức">Tin tức</a></li>
                
                    <li><a href="/quoc-te/binh-luan-quoc-te/" title="Bình luận">Bình luận</a></li>
                </ul>
            </li>
        
            <li class=' active'><a href="/the-thao/" title="Thể thao">Thể thao</a>
                    <ul class="navigator__child">
                
                    <li><a href="/the-thao/slna/" title="SLNA">SLNA</a></li>
                
                    <li><a href="/the-thao/trong-nuoc/" title="Trong nước">Trong nước</a></li>
                
                    <li><a href="/the-thao/quoc-te/" title="Quốc tế">Quốc tế</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/nghe-an-dat-va-nguoi/" title="Vô xứ Nghệ">Vô xứ Nghệ</a>
                    <ul class="navigator__child">
                
                    <li><a href="/xa-hoi/du-lich/" title="Khám phá">Khám phá</a></li>
                
                    <li><a href="/mien-tay-nghe-an/hinh-anh-an-tuong/" title="Ảnh đẹp">Ảnh đẹp</a></li>
                
                    <li><a href="/mien-tay-nghe-an/" title="Miền tây">Miền tây</a></li>
                
                    <li><a href="/diem-den/" title="Điểm đến">Điểm đến</a></li>
                
                    <li><a href="/an-gi/" title="Ăn gì">Ăn gì</a></li>
                
                    <li><a href="/len-duong/" title="Lên đường">Lên đường</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/y-te-suc-khoe/" title="Sức khỏe">Sức khỏe</a>
                    <ul class="navigator__child">
                
                    <li><a href="/khoe-dep/" title="Khỏe & Đẹp">Khỏe & Đẹp</a></li>
                
                    <li><a href="/thuoc-dinh-duong/" title="Thuốc & Dinh dưỡng">Thuốc & Dinh dưỡng</a></li>
                
                    <li><a href="/tin-tuc/" title="Tin tức">Tin tức</a></li>
                
                    <li><a href="/y-te-suc-khoe/tu-van/" title="Tư vấn">Tư vấn</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/bao-nghe-an/" title="Báo Nghệ An">Báo Nghệ An</a>
                    <ul class="navigator__child">
                
                    <li><a href="/bao-chi-ban-doc/" title="Báo chí - Bạn đọc">Báo chí - Bạn đọc</a></li>
                
                    <li><a href="/bao-nghe-an/giai-bd-tn-nd-cup-bao-nghe-an/" title="Giải bóng đá">Giải bóng đá</a></li>
                
                    <li><a href="/bao-nghe-an/hoat-dong/" title="Hoạt động xã hội">Hoạt động xã hội</a></li>
                
                    <li><a href="/bao-nghe-an/anh-bao-chi-khoanh-khac-vang/" title="Khoảnh khắc vàng">Khoảnh khắc vàng</a></li>
                
                    <li><a href="/bao-chi-ban-doc/nhip-cau-ban-doc/" title="Nhịp cầu bạn đọc">Nhịp cầu bạn đọc</a></li>
                
                    <li><a href="/bao-nghe-an/tu-lieu-ve-bao-nghe-an/" title="Tư liệu về Báo Nghệ An">Tư liệu về Báo Nghệ An</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/quang-cao/" title="Bạn cần biết">Bạn cần biết</a>
            </li>
        
            <li class=''><a href="/mediabna/" title="Media">Media</a>
                    <ul class="navigator__child">
                
                    <li><a href="/mediabna/quoc-phong-an-ninh/" title="Quốc phòng an ninh">Quốc phòng an ninh</a></li>
                
                    <li><a href="/mediabna/phong-su-ky-su/" title="Phóng sự - Ký sự">Phóng sự - Ký sự</a></li>
                
                    <li><a href="/mediabna/xe-va-doi-song/" title="Xe và đời sống">Xe và đời sống</a></li>
                
                    <li><a href="/mediabna/thoi-su/" title="Thời sự">Thời sự</a></li>
                
                    <li><a href="/mediabna/kham-pha/" title="Khám phá">Khám phá</a></li>
                
                    <li><a href="/mediabna/giai-tri/" title="Giải trí">Giải trí</a></li>
                
                    <li><a href="/mediabna/dan-hoi-co-quan-chuc-nang-tra-loi/" title="Dân hỏi cơ quan chức năng trả lời">Dân hỏi cơ quan chức năng trả lời</a></li>
                
                    <li><a href="/mediabna/lich-phat-song-tv/" title="TV">TV</a></li>
                
                    <li><a href="/mediabna/xa-hoi/" title="Xã hội">Xã hội</a></li>
                
                    <li><a href="/mediabna/the-thao/" title="Thể thao">Thể thao</a></li>
                
                    <li><a href="/photo-gallery/" title="Ảnh">Ảnh</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/lao-dong-viec-lam/" title="Lao động">Lao động</a>
                    <ul class="navigator__child">
                
                    <li><a href="/quang-cao/tuyen-dung/" title="Việc làm">Việc làm</a></li>
                </ul>
            </li>
        
</ul>

        </div>
    </nav>
    <div style="clear: both">
        
    </div>
</header>

    <div id="site-content">
        
    <div id="main-article-body">
        
<div class="article-item" id="article241733" data-id="241733" data-zone="27" data-url="https://baonghean.vn/cuu-cau-thu-u21-slna-tran-dinh-thang-khi-bong-da-la-cuoc-song-290768.html" data-uniqueurl="https://baonghean.vn/content/MjQxNzMz.html" data-tile="Cựu cầu thủ U21 SLNA Trần Đình Thắng: 'Khi bóng đá là cuộc sống'">
    <div class="site-wrap">
        
<ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/the-thao/" class="breadcrumbs__cate" title="Thể thao" itemprop="item"><span itemprop='name'>Thể thao</span><meta itemprop="position" content="1" /></a>
    </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class='breadcrumbs__cate'><a href="/the-thao/quoc-te/" title="Quốc tế" itemprop="item">
            <span itemprop='name'>Quốc tế</span><meta itemprop="position" content="2" /></a></li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class='breadcrumbs__cate'><a href="/the-thao/trong-nuoc/" title="Trong nước" itemprop="item">
            <span itemprop='name'>Trong nước</span><meta itemprop="position" content="3" /></a></li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class='breadcrumbs__cate'><a href="/the-thao/slna/" title="SLNA" itemprop="item">
            <span itemprop='name'>SLNA</span><meta itemprop="position" content="4" /></a></li>
</ol>

        <div class="main-col">
            <article class="article-wrap">
                <header class="article__header">
                    
                    <h1 itemprop="headline" id="headline" class="article__title cms-title">Cựu cầu thủ U21 SLNA Trần Đình Thắng: 'Khi bóng đá là cuộc sống'</h1>
                    <div class="article__meta">
                        <time>18/07/2021 14:11</time>
                        <meta class="cms-date" itemprop="datePublished" content="2021-07-18T14:11:15T+07:00" />
                        <div class="pull-right">
                            <div class="fb-like" data-href="https://baonghean.vn/content/MjQxNzMz.html" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>
                        </div>
                    </div>
                    
                    <div class="article__summary cms-desc">
                        (Baonghean.vn) - Nhìn Trần Đình Thắng thi đấu trong màu áo đội hạng Nhất Phù Đổng, không nhiều người tin là cầu thủ này từng rời xa sân cỏ 3 năm và suýt giã từ sự nghiệp "quần đùi áo số", vì gặp phải chấn thương đầu gối hết sức nghiêm trọng.
                    </div>
                    
                    <div class="clearfix">
                        
                    </div>
                </header>

                <div class="article__content">
                    <div class="content cms-body">
                        <div dir="auto"><strong>Hành trình gian nan</strong><br>
</div>
<div dir="auto"><br>
</div>
<div dir="auto">Là sản phẩm của lò đào tạo SLNA, cùng lứa 1990 với những Quế Ngọc Mạnh, Vương Quốc Trung và Lê Thế Cường, nhưng Trần Đình Thắng vẫn là cái tên khá lạ lẫm với giới chuyên môn và người hâm mộ bóng đá xứ Nghệ. Đây cũng là điều khá dễ hiểu, bởi trong những năm tháng khoác áo các đội trẻ của SLNA, cầu thủ người Quỳnh Lưu rất hiếm khi được ra sân thi đấu.</div>
<div dir="auto">
<div class="full-img"><img src="https://photo-cms-baonghean.zadn.vn/w607/Uploaded/2021/eslysyrlmyl/2021_07_18/thang_2931228_1872021.jpg" title="Cựu cầu thủ U21 SLNA Trần Đình Thắng: 'Khi bóng đá là cuộc sống'" class="cms-photo" cms-photo-caption="Tại Phù Đổng, Trần Đình Thắng (số 6) được mệnh danh là &quot;Antonio Valencia xứ Nghệ&quot;. Ảnh: FBNV" data-photo-original-src="https://photo-cms-baonghean.zadn.vn/w1280/Uploaded/2021/eslysyrlmyl/2021_07_18/thang_2931228_1872021.jpg"><span class="fig">Tại Phù Đổng, Trần Đình Thắng (số 6) được mệnh danh là &quot;Antonio Valencia xứ Nghệ&quot;. Ảnh: FBNV</span></div>
<p>Mặc dù đã cùng U21 SLNA giành ngôi á quân tại vòng chung kết U21 Quốc gia 2010, Trần Đình Thắng cũng chỉ đóng vai trò "kép phụ" và phải làm bạn với băng ghế dự bị. Đơn giản là thời điểm đó, Trần Đình Thắng phải cạnh tranh suất đá chính ở vị trí hậu vệ cánh phải với Trần Đình Hoàng, cầu thủ từng được triệu tập lên Đội tuyển Việt Nam (2014 - 2016).<br>
</p>
</div>
<div dir="auto">Sau khi không được <a href="https://baonghean.vn/lieu-slna-co-thay-doi-chien-thuat-290585.html" rel>SLNA</a> giữ lại tham dự mùa giải 2011, Trần Đình Thắng đã xách hành lý rời sân Vinh để gia nhập Hà Nội ACB, với bản hợp đồng cho mượn. Nhưng Trần Đình Thắng cũng chỉ gắn bó với đội bóng Thủ đô vỏn vẹn 2 mùa giải. Đầu năm 2013, Trần Đình Thắng bất ngờ đầu quân cho Quảng &nbsp;Nam, cùng với người đồng đội, người đồng hương Nguyễn Văn Vinh.</div>
<div dir="auto">Ngay trong mùa giải đầu tiên khoác áo &nbsp;đội chủ sân Tam Kỳ, Trần Đình Thắng đã chơi khá ấn tượng, dưới sự dẫn dắt của HLV Vũ Quang Bảo, vị chiến lược gia đến từ Nghệ An. Chức vô địch tại Giải hạng Nhất Quốc gia 2013 và tấm vé lên chơi tại đấu trường V.League của Quang Nam, có công không nhỏ của cựu cầu thủ Hà Nội ACB.</div>
<div dir="auto">Song, "niềm vui ngắn chẳng tày gang". Khi V.League 2014 đang đi về những vòng đấu cuối cùng thì tai họa đã ập xuống đầu Trần Đình Thắng. Với chấn thương đứt dây chằng đầu gối, Trần Đình Thắng đã phải rời xa sân cỏ 3 năm và chuyển sang những công việc khác (phụ hồ, lái máy cẩu...). Dẫu vậy, Trần Đình Thắng vẫn luôn đau đáu với trái bóng tròn.</div>
<div dir="auto"><br>
</div>
<div dir="auto"><strong>Nỗ lực được đền đáp&nbsp;</strong></div>
<div dir="auto"><br>
</div>
<div dir="auto">
<div class="full-img"><img src="https://photo-cms-baonghean.zadn.vn/w607/Uploaded/2021/eslysyrlmyl/2021_07_18/thang_16745641_1872021.jpg" title="Cựu cầu thủ U21 SLNA Trần Đình Thắng: 'Khi bóng đá là cuộc sống'" class="cms-photo" cms-photo-caption="Trần Đình Thắng (ngoài cùng bên trái, hàng trước) hồi còn thi đấu cho Quảng Nam. Ảnh: FBNV" data-photo-original-src="https://photo-cms-baonghean.zadn.vn/w1280/Uploaded/2021/eslysyrlmyl/2021_07_18/thang_16745641_1872021.jpg"><span class="fig">Trần Đình Thắng (ngoài cùng bên trái, hàng trước) hồi còn thi đấu cho Quảng Nam. Ảnh: FBNV</span></div>
<p>Những tưởng, sự nghiệp cầu thủ của Trần Đình Thắng đã chính thức khép lại ở cái tuổi sung sức nhất (24 - 26 tuổi). Thật bất ngờ là ở đầu mùa giải 2017, Trần Đình Thắng đã tái xuất trong màu áo Phù Đổng, trước sự ngạc nhiên của không ít người. Và kể từ đó đến nay, vị trí hậu vệ cánh phải của đội chủ sân Thanh Trì thường xuyên được Trần Đình Thắng trấn giữ.<br>
</p>
</div>
<div dir="auto">Chứng kiến lối chơi mạnh mẽ, không ngại va chạm và lên công về thủ nhịp nhàng như một cỗ máy bên hành lang cánh phải, các đồng đội đã đặt cho Trần Đình Thắng biệt danh là "Antonio Valencia xứ Nghệ". Nhìn Trần Đình Thắng thi đấu, không nhiều người tin là cầu thủ này từng suýt giải nghệ vì gặp phải chấn thương hết sức nghiêm trọng.</div>
<div dir="auto">Hồi tưởng lại những gì đã trải qua, Trần Đình Thắng ngậm ngùi kể: "Công nhận là số em đen đủi thật. Đang lúc sung sức nhất thì bị chấn thương nặng và suýt phải giã từ sự nghiệp cầu thủ từ rất sớm. Cũng may là em không chịu bỏ cuộc, đầu hàng số phận nên mới có được thành quả như bây giờ. Mà không cố gắng cũng không được, vì với em bóng đá là cuộc sống".</div>
<div dir="auto">Nhắc đến Trần Đình Thắng, nhiều đồng đội của anh cho rằng, nếu không gặp phải chấn thương nặng thì cầu thủ người Quỳnh Lưu sẽ vươn lên một đẳng cấp cao hơn. Ngặt nỗi, cuộc đời lại không có chữ "nếu" và Trần Đình Thắng đành phải bằng lòng với những gì đang có tại Phù Đổng. Được biết, bản hợp đồng giữa Trần Đình Thắng và đội chủ sân Thanh Trì sẽ đáo hạn vào cuối mùa giải 2022.</div>
<div dir="auto">Hy vọng, Trần Đình Thắng sẽ tiếp tục thi đấu xuất sắc, góp phần giúp Phù Đổng gặt hái được những thành công, cụ thể là tấm vé lên chơi tại đấu trường V.League. Tính đến thời điểm hiện tại, đội bóng do HLV Nguyễn Trung Kiên dẫn dắt đang chễm chệ ở vị trí thứ 4 trên bảng xếp hạng Giải hạng Nhất Quốc gia 2021, sau 6 trận đã đấu. Đừng quên, Phù Đổng chỉ là một tân binh ở giải hạng Nhất năm nay./.</div>
                    </div>
                    <p class="article__author cms-author">
                                Thanh Hưng
                            </p>
                        
                    
                            <div class="article__tag clearfix">
                                <h3 class="tag-label">Từ khóa: </h3>
                                <div class="tag-listing">
                        
                            <a href="/tags/Tr%e1%ba%a7n-%c4%90%c3%acnh-Th%e1%ba%afng.html">Trần Đình Thắng</a>
                        
                            <a href="/tags/U21-SLNA.html">U21 SLNA</a>
                        
                            <a href="/tags/SLNA.html"> SLNA</a>
                        
                            <a href="/tags/H%c3%a0-N%e1%bb%99i-ACB.html">Hà Nội ACB </a>
                        
                            </div>
                </div>
                        
                    <div class="article__meta">
                        <div class="pull-left">
                            <div class="fb-like" data-href="https://baonghean.vn/content/MjQxNzMz.html" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>
                        </div>
                        <div class="pull-right">
                            <div class="social-listing">
                                <a href="javascript:void(0);" class="sprites sprite-facebook" rel="facebook" data-url="https://baonghean.vn/cuu-cau-thu-u21-slna-tran-dinh-thang-khi-bong-da-la-cuoc-song-290768.html"></a>
                                <a href="javascript:void(0);" class="sprites sprite-google-plus" rel="gplus" data-url="https://baonghean.vn/cuu-cau-thu-u21-slna-tran-dinh-thang-khi-bong-da-la-cuoc-song-290768.html"></a>
                                <a href="javascript:void(0);" class="sprites sprite-twitter" rel="twitter" data-url="https://baonghean.vn/cuu-cau-thu-u21-slna-tran-dinh-thang-khi-bong-da-la-cuoc-song-290768.html"></a>
                                <a href="javascript:void(0);" class="zalo-share-button sprites sprite-zalo" data-href="https://baonghean.vn/content/MjQxNzMz.html" data-oaid="2626600445591827086" data-customize="true"></a>
                                <a href="mailto:email@domain.com" class="sendmail sprites sprite-envelope"></a>
                            </div>
                        </div>
                    </div>
                </div>
                <aside class="zone--aside article__aside">
                    <div id="aside-top">
                        
        <section class="zone zone--grey">
            <h3 class="zone__header"><span class="zone__title">Tin liên quan</span></h3>
            <div class="zone__content">
    
        <article data-id='241716' class="story">
            <figure class="story__thumb">
                <a href="/van-thanh-van-toan-het-hoi-voi-bai-chay-ben-cua-kiatisak-vleague-va-nhung-con-tinh-toi-uu-290747.html" title="Văn Thanh, Văn Toàn ‘hết hơi’ với bài chạy bền của Kiatisak; V.League và những con tính tối ưu ">
                    <img src="https://photo-cms-baonghean.zadn.vn/186x104/Uploaded/2021/eslysyrlmyl/2021_07_17/vt6114923_1772021.jpeg" alt="Văn Thanh, Văn Toàn ‘hết hơi’ với bài chạy bền của Kiatisak; V.League và những con tính tối ưu " /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" data-id='241716' href="/van-thanh-van-toan-het-hoi-voi-bai-chay-ben-cua-kiatisak-vleague-va-nhung-con-tinh-toi-uu-290747.html" title="Văn Thanh, Văn Toàn ‘hết hơi’ với bài chạy bền của Kiatisak; V.League và những con tính tối ưu ">Văn Thanh, Văn Toàn ‘hết hơi’ với bài chạy bền của Kiatisak; V.League và những con tính tối ưu </a></h2>
        </article>
    
        <article data-id='241649' class="story">
            <figure class="story__thumb">
                <a href="/cuu-tien-ve-slna-va-cuoc-canh-tranh-vi-tri-khoc-liet-tai-hai-phong-290656.html" title=" Cựu tiền vệ SLNA và cuộc cạnh tranh vị trí khốc liệt tại Hải Phòng">
                    <img src="https://photo-cms-baonghean.zadn.vn/186x104/Uploaded/2021/ftmztftgknzm/2021_07_16/anh_16089021_1672021.jpg" alt=" Cựu tiền vệ SLNA và cuộc cạnh tranh vị trí khốc liệt tại Hải Phòng" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" data-id='241649' href="/cuu-tien-ve-slna-va-cuoc-canh-tranh-vi-tri-khoc-liet-tai-hai-phong-290656.html" title=" Cựu tiền vệ SLNA và cuộc cạnh tranh vị trí khốc liệt tại Hải Phòng"> Cựu tiền vệ SLNA và cuộc cạnh tranh vị trí khốc liệt tại Hải Phòng</a></h2>
        </article>
    
        <article data-id='241600' class="story">
            <figure class="story__thumb">
                <a href="/lieu-slna-co-thay-doi-chien-thuat-290585.html" title="Liệu SLNA có thay đổi chiến thuật?">
                    <img src="https://photo-cms-baonghean.zadn.vn/c186x104/Uploaded/2021/mdljwqkwj/2021_07_10/bna_bna_35936672638_1072021.jpg" alt="Liệu SLNA có thay đổi chiến thuật?" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" data-id='241600' href="/lieu-slna-co-thay-doi-chien-thuat-290585.html" title="Liệu SLNA có thay đổi chiến thuật?">Liệu SLNA có thay đổi chiến thuật?</a></h2>
        </article>
    
        <article data-id='241559' class="story">
            <figure class="story__thumb">
                <a href="/tu-euro-2020-ngam-ve-chien-thuat-cua-slna-290522.html" title="Từ Euro 2020 ngẫm về chiến thuật của SLNA">
                    <img src="https://photo-cms-baonghean.zadn.vn/c186x104/Uploaded/2021/mdljwqkwj/2021_07_10/bna_bna_27412196315_1072021.jpg" alt="Từ Euro 2020 ngẫm về chiến thuật của SLNA" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" data-id='241559' href="/tu-euro-2020-ngam-ve-chien-thuat-cua-slna-290522.html" title="Từ Euro 2020 ngẫm về chiến thuật của SLNA">Từ Euro 2020 ngẫm về chiến thuật của SLNA</a></h2>
        </article>
    
        <article data-id='241392' class="story story--video story--photo exclusive">
            <figure class="story__thumb">
                <a href="/buoi-tap-dau-tien-cua-olaha-trong-ngay-tro-lai-slna-290284.html" title="Buổi tập đầu tiên của Olaha trong ngày trở lại SLNA">
                    <img src="https://photo-cms-baonghean.zadn.vn/c186x104/Uploaded/2021/mdljwqkwj/2021_07_10/bna_bna_27412196315_1072021.jpg" alt="Buổi tập đầu tiên của Olaha trong ngày trở lại SLNA" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" data-id='241392' href="/buoi-tap-dau-tien-cua-olaha-trong-ngay-tro-lai-slna-290284.html" title="Buổi tập đầu tiên của Olaha trong ngày trở lại SLNA">Buổi tập đầu tiên của Olaha trong ngày trở lại SLNA</a></h2>
        </article>
    
        </div>
</section>
    

                        
                    </div>
                    <div style="top: 0; bottom: auto;" id="aside-sticky">
                        
                    </div>
                </aside>
                <div class="article__footer">
                    <div class="clearfix" style="margin-top:10px">
                        
                    </div>
                    
                        <div class="zone article-comments" id="article-comment-241733" data-id="241733" data-type="0"></div>
                    
                </div>
            </article>
        </div>
        <div class="sidebar-col">
            
<div id="sidebar-top">
    
    
        <section class="zone">
            <div class="zone__header">
                <h3 class="zone__title">Tin đọc nhiều</h3>
            </div>
            <div class="zone__content">
    
        <article class="story story--horizontal v-clear">
            <figure class="story__thumb">
                <a href="/tu-euro-2020-ngam-ve-chien-thuat-cua-slna-290522.html" title="Từ Euro 2020 ngẫm về chiến thuật của SLNA">
                    <img src="https://photo-cms-baonghean.zadn.vn/c80x60/Uploaded/2021/mdljwqkwj/2021_07_10/bna_bna_27412196315_1072021.jpg" alt="Từ Euro 2020 ngẫm về chiến thuật của SLNA" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/tu-euro-2020-ngam-ve-chien-thuat-cua-slna-290522.html" title="Từ Euro 2020 ngẫm về chiến thuật của SLNA">Từ Euro 2020 ngẫm về chiến thuật của SLNA</a></h2>
        </article>
    
        <article class="story story--horizontal v-clear">
            <figure class="story__thumb">
                <a href="/song-lam-nghe-an-song-sat-olaha-van-duc-tai-sao-khong-290455.html" title="Sông Lam Nghệ An: Song sát Olaha - Văn Đức, tại sao không?">
                    <img src="https://photo-cms-baonghean.zadn.vn/80x60/Uploaded/2021/eslysyrlmyl/2021_07_13/duc_2147203_1372021.jpg" alt="Sông Lam Nghệ An: Song sát Olaha - Văn Đức, tại sao không?" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/song-lam-nghe-an-song-sat-olaha-van-duc-tai-sao-khong-290455.html" title="Sông Lam Nghệ An: Song sát Olaha - Văn Đức, tại sao không?">Sông Lam Nghệ An: Song sát Olaha - Văn Đức, tại sao không?</a></h2>
        </article>
    
        <article class="story story--horizontal v-clear">
            <figure class="story__thumb">
                <a href="/cuu-tien-ve-slna-va-cuoc-canh-tranh-vi-tri-khoc-liet-tai-hai-phong-290656.html" title=" Cựu tiền vệ SLNA và cuộc cạnh tranh vị trí khốc liệt tại Hải Phòng">
                    <img src="https://photo-cms-baonghean.zadn.vn/80x60/Uploaded/2021/ftmztftgknzm/2021_07_16/anh_16089021_1672021.jpg" alt=" Cựu tiền vệ SLNA và cuộc cạnh tranh vị trí khốc liệt tại Hải Phòng" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/cuu-tien-ve-slna-va-cuoc-canh-tranh-vi-tri-khoc-liet-tai-hai-phong-290656.html" title=" Cựu tiền vệ SLNA và cuộc cạnh tranh vị trí khốc liệt tại Hải Phòng"> Cựu tiền vệ SLNA và cuộc cạnh tranh vị trí khốc liệt tại Hải Phòng</a></h2>
        </article>
    
        <article class="story story--horizontal v-clear">
            <figure class="story__thumb">
                <a href="/vo-dich-euro-2020-italia-nhan-khoan-thuong-ky-luc-ronaldo-doat-danh-hieu-vua-pha-luoi-290340.html" title="Vô địch Euro 2020, Italia nhận khoản thưởng kỷ lục; Ronaldo đoạt danh hiệu Vua phá lưới ">
                    <img src="https://photo-cms-baonghean.zadn.vn/80x60/Uploaded/2021/ftmztftgknzm/2021_07_12/anh_28299116_1272021.jpg" alt="Vô địch Euro 2020, Italia nhận khoản thưởng kỷ lục; Ronaldo đoạt danh hiệu Vua phá lưới " /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/vo-dich-euro-2020-italia-nhan-khoan-thuong-ky-luc-ronaldo-doat-danh-hieu-vua-pha-luoi-290340.html" title="Vô địch Euro 2020, Italia nhận khoản thưởng kỷ lục; Ronaldo đoạt danh hiệu Vua phá lưới ">Vô địch Euro 2020, Italia nhận khoản thưởng kỷ lục; Ronaldo đoạt danh hiệu Vua phá lưới </a></h2>
        </article>
    
        <article class="story story--horizontal v-clear">
            <figure class="story__thumb">
                <a href="/lieu-slna-co-thay-doi-chien-thuat-290585.html" title="Liệu SLNA có thay đổi chiến thuật?">
                    <img src="https://photo-cms-baonghean.zadn.vn/c80x60/Uploaded/2021/mdljwqkwj/2021_07_10/bna_bna_35936672638_1072021.jpg" alt="Liệu SLNA có thay đổi chiến thuật?" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/lieu-slna-co-thay-doi-chien-thuat-290585.html" title="Liệu SLNA có thay đổi chiến thuật?">Liệu SLNA có thay đổi chiến thuật?</a></h2>
        </article>
    
        </div>
</section>
    

    
        <section class="zone zone--featured zone--media">
            <div class="zone__header">
                <h3 class="zone__title"><a href="/">Media</a></h3>
            </div>
            <div class="zone__content">
    
        <article class="story  story--video">
            <figure class="story__thumb">
                <a href="/bai-viet-tam-huyet-cua-putin-nga-da-lam-moi-cach-cham-dut-tinh-huynh-de-tuong-tan-voi-ukraine-290629.html" title="Bài viết tâm huyết của Putin: Nga đã làm mọi cách chấm dứt tình huynh đệ tương tàn với Ukraine">
                    <img class="img-responsive" src="https://photo-cms-baonghean.zadn.vn/382x214/Uploaded/2021/btgazsmztnzm/2021_07_16/thumb907148908_1672021.jpg" alt="Bài viết tâm huyết của Putin: Nga đã làm mọi cách chấm dứt tình huynh đệ tương tàn với Ukraine" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/bai-viet-tam-huyet-cua-putin-nga-da-lam-moi-cach-cham-dut-tinh-huynh-de-tuong-tan-voi-ukraine-290629.html" title="Bài viết tâm huyết của Putin: Nga đã làm mọi cách chấm dứt tình huynh đệ tương tàn với Ukraine">Bài viết tâm huyết của Putin: Nga đã làm mọi cách chấm dứt tình huynh đệ tương tàn với Ukraine</a></h2>
        </article>
    
        <article class="story  story--video">
            <figure class="story__thumb">
                <a href="/video-nghe-an-kien-nghi-quoc-hoi-ban-hanh-nghi-quyet-ve-co-che-chinh-sach-dac-thu-290673.html" title="Video: Nghệ An kiến nghị Quốc hội ban hành Nghị quyết về cơ chế, chính sách đặc thù">
                    <img class="img-responsive" src="https://photo-cms-baonghean.zadn.vn/382x214/Uploaded/2021/btgazsotunzm/2021_07_16/8066492438_16720215173679_1672021.jpg" alt="Video: Nghệ An kiến nghị Quốc hội ban hành Nghị quyết về cơ chế, chính sách đặc thù" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/video-nghe-an-kien-nghi-quoc-hoi-ban-hanh-nghi-quyet-ve-co-che-chinh-sach-dac-thu-290673.html" title="Video: Nghệ An kiến nghị Quốc hội ban hành Nghị quyết về cơ chế, chính sách đặc thù">Video: Nghệ An kiến nghị Quốc hội ban hành Nghị quyết về cơ chế, chính sách đặc thù</a></h2>
        </article>
    
        <article class="story  story--video">
            <figure class="story__thumb">
                <a href="/o-dich-cham-puong-tang-nhanh-21-ca-nhiem-nghe-an-ghi-nhan-154-ca-duong-tinh-voi-covid19-290649.html" title="'Ổ dịch' Chăm Puông tăng nhanh 21 ca nhiễm; Nghệ An ghi nhận 154 ca dương tính với Covid-19">
                    <img class="img-responsive" src="https://photo-cms-baonghean.zadn.vn/382x214/Uploaded/2021/btgazsotunzm/2021_07_16/covid195797128_1672021.png" alt="'Ổ dịch' Chăm Puông tăng nhanh 21 ca nhiễm; Nghệ An ghi nhận 154 ca dương tính với Covid-19" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/o-dich-cham-puong-tang-nhanh-21-ca-nhiem-nghe-an-ghi-nhan-154-ca-duong-tinh-voi-covid19-290649.html" title="'Ổ dịch' Chăm Puông tăng nhanh 21 ca nhiễm; Nghệ An ghi nhận 154 ca dương tính với Covid-19">'Ổ dịch' Chăm Puông tăng nhanh 21 ca nhiễm; Nghệ An ghi nhận 154 ca dương tính với Covid-19</a></h2>
        </article>
    
        <article class="story  story--video">
            <figure class="story__thumb">
                <a href="/ban-tin-chao-buoi-sang-16-7-2021-290628.html" title="Bản tin chào buổi sáng 16/7/2021">
                    <img class="img-responsive" src="https://photo-cms-baonghean.zadn.vn/Uploaded/thanhcuongbna/2021_07_15/thumb_cms5735095_1572021.gif" alt="Bản tin chào buổi sáng 16/7/2021" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/ban-tin-chao-buoi-sang-16-7-2021-290628.html" title="Bản tin chào buổi sáng 16/7/2021">Bản tin chào buổi sáng 16/7/2021</a></h2>
        </article>
    
        </div>
                </section>
    

    
    
    
<div class="zone">
    <div class="zone__header">
        <h3 class="zone__title">Xu hướng đọc</h3>
    </div>
    <div class="zone__content">
        
                <a class="tag__item" href="/tags/Trung-Qu%e1%bb%91c.html" title="Bài viết với từ khóa Trung Quốc">Trung Quốc</a>
            
                <a class="tag__item" href="/tags/Ho%c3%a0ng-V%c4%83n-Kh%c3%a1nh.html" title="Bài viết với từ khóa Hoàng Văn Khánh">Hoàng Văn Khánh</a>
            
                <a class="tag__item" href="/tags/v%c3%b4-%c4%91%e1%bb%8bch-AFC-Champions-League.html" title="Bài viết với từ khóa vô địch AFC Champions League">vô địch AFC Champions League</a>
            
                <a class="tag__item" href="/tags/Qu%e1%ba%bf-Ng%e1%bb%8dc-H%e1%ba%a3i-ch%e1%ba%a5n-th%c6%b0%c6%a1ng.html" title="Bài viết với từ khóa Quế Ngọc Hải chấn thương">Quế Ngọc Hải chấn thương</a>
            
                <a class="tag__item" href="/tags/%c4%91%e1%bb%99i-tr%e1%ba%bb.html" title="Bài viết với từ khóa đội trẻ">đội trẻ</a>
            
    </div>
</div>


    
<div class="zone">
    <div class="zone__header">
        <h3 class="zone__title">Liên kết website</h3>
    </div>
    <div class="zone__content">
        <select name="" id="weblink" onchange="click_this(this);" class="form-control">
            <option value="- Chọn website -" selected="selected">- Chọn website -</option>
            <option value="//www.vnanet.vn">Thông tấn xã Việt Nam</option>
            <option value="//www.nhandan.org.vn/">Báo Nhân dân</option>
            <option value="//www.quandoinhandan.org.vn">Báo QĐND</option>
            <option value="//www.hanoimoi.com.vn">Báo Hà Nội Mới</option>
            <option value="//www.baothainguyen.org.vn">Báo Thái Nguyên</option>
            <option value="//www.nld.com.vn">Người Lao Động</option>
            <option value="//www.baodongnai.com.vn">Báo Đồng Nai</option>
            <option value="//www.laodong.com.vn">Báo Lao Động</option>
            <option value="//www.sggp.org.vn">Sài Gòn Giải phóng</option>
            <option value="//www.baohungyen.org.vn">Báo Hưng Yên</option>
            <option value="//www.baolaocai.vn">Báo Lào Cai</option>
            <option value="//www.baohaiphong.com.vn">Báo Hải phòng</option>
            <option value="//www.baodanang.vn">Báo Đà Nẵng</option>
            <option value="//www.baocantho.com.vn">Báo Cần Thơ</option>
            <option value="//www.baohagiang">Báo Hà Giang</option>
            <option value="//www.baotuyenquang.com.vn">Báo Tuyên Quang</option>
            <option value="//www.baodienbien.info.vn">Báo Điện Biên</option>
            <option value="//www.baodientusonla.com.vn">Báo Sơn La</option>
            <option value="//www.baobackan.org.vn">Báo Bắc Cạn</option>
            <option value="//www.baophutho.org.vn">Báo Phú Thọ</option>
            <option value="//www.baovinhphuc.vn">Báo Vĩnh Phúc</option>
            <option value="//www.baobacgiang.com.vn">Báo Bắc Giang</option>
            <option value="//www.baobacninh.com.vn">Báo Bắc Ninh</option>
            <option value="//www.baoquangninh.com.vn">Báo Quảng Ninh</option>
            <option value="//www.baohoabinh.com.vn">Báo Hòa Bình</option>
            <option value="//baoninhbinh.org.vn">Báo Ninh Bình</option>
            <option value="//www.baothanhhoa.com.vn">Báo Thanh Hóa</option>
            <option value="//www.baonghean.vn">Báo Nghệ An</option>
            <option value="//www.baohatinh.vn">Báo Hà Tĩnh</option>
            <option value="//baoquangnam.com.vn">Báo Quảng Nam</option>
            <option value="//www.baobinhdinh.com.vn">Báo Bình Định</option>
            <option value="//www.baoquangngai.com.vn">Báo Quãng ngãi</option>
            <option value="//www.baophuyen.com.vn">Báo Phú Yên</option>
            <option value="//www.baokhanhhoa.com.vn">Báo Khánh Hòa</option>
            <option value="//www.baobinhthuan.com.vn">Báo Bình Thuận</option>
            <option value="//www.baobinhduong.com.vn">Báo Bình Dương</option>
            <option value="//www.baoangiang.com.vn">Báo An Giang</option>
            <option value="//www.vinhlong.gov.vn">Báo Vĩnh Long</option>
            <option value="//www.baohaugiang.com.vn">Báo Hậu Giang</option>
            <option value="//www.baobariavungtau.com.vn">Bao Bà rịa - Vũng tàu</option>
            <option value="//www.vneconomy.com.vn">Thời báo kinh tế</option>
            <option value="//www.mofa.gov.vn">Tuần báo quốc tế</option>
            <option value="//www.vir.com.vn">Báo đầu tư</option>
            <option value="//www.vnexpress.net">VnExpress</option>
            <option value="//media.vdc.com.vn">VDC Media</option>
            <option value="//www.quehuong.org.vn">Tạp Chí Quê Hương</option>
            <option value="//www.sgtt.com.vn">Sài Gòn tiếp thị</option>
            <option value="//www.vtv.org.vn">Đài truyền hình VN</option>
            <option value="//www.vov.org.vn">Đài tiếng nói VN</option>
            <option value="//www.hanoitv.vn">Đài PT TH Hà Nội</option>
            <option value="//www.htv.com.vn">Đài PT TH PT.HCM</option>
            <option value="//baothuathienhue.vn">Báo Thừa Thiên Huế</option>
            <option value="//baolaichau.vn">Báo Lai Châu</option>
        </select>
    </div>
</div>

    
</div>
<div id="sidebar-sticky">

</div>

        </div>
    </div>
    <div class="area area--grey">
        <div class="site-wrap">
            
            
<section class="zone">
    <div class="zone__header">
        <h3 class="zone__title">TIN TỨC MỚI NHẤT <b>Thể thao</b>
        </h3>
    </div>
    <div class="zone__content">
        <div class="four-cols">
            
                    <article class="story">
                        <figure class="story__thumb">
                            <a href="/vleague-lui-sang-nam-2022-cac-cau-lac-bo-noi-gi-290767.html" title="V-League lùi sang năm 2022, các câu lạc bộ nói gì?">
                                <img class="img-responsive" src="https://photo-cms-baonghean.zadn.vn/c382x214/Uploaded/2021/eslysyrlmyl/2021_07_18/bna___vl24479784_1872021.jpg" alt="V-League lùi sang năm 2022, các câu lạc bộ nói gì?" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/vleague-lui-sang-nam-2022-cac-cau-lac-bo-noi-gi-290767.html" title="V-League lùi sang năm 2022, các câu lạc bộ nói gì?">V-League lùi sang năm 2022, các câu lạc bộ nói gì?</a></h2>
                    </article>
                
                    <article class="story">
                        <figure class="story__thumb">
                            <a href="/van-thanh-van-toan-het-hoi-voi-bai-chay-ben-cua-kiatisak-vleague-va-nhung-con-tinh-toi-uu-290747.html" title="Văn Thanh, Văn Toàn ‘hết hơi’ với bài chạy bền của Kiatisak; V.League và những con tính tối ưu ">
                                <img class="img-responsive" src="https://photo-cms-baonghean.zadn.vn/382x214/Uploaded/2021/eslysyrlmyl/2021_07_17/vt6114923_1772021.jpeg" alt="Văn Thanh, Văn Toàn ‘hết hơi’ với bài chạy bền của Kiatisak; V.League và những con tính tối ưu " /></a>
                        </figure>
                        <h2 class="story__title"><a href="/van-thanh-van-toan-het-hoi-voi-bai-chay-ben-cua-kiatisak-vleague-va-nhung-con-tinh-toi-uu-290747.html" title="Văn Thanh, Văn Toàn ‘hết hơi’ với bài chạy bền của Kiatisak; V.League và những con tính tối ưu ">Văn Thanh, Văn Toàn ‘hết hơi’ với bài chạy bền của Kiatisak; V.League và những con tính tối ưu </a></h2>
                    </article>
                
                    <article class="story">
                        <figure class="story__thumb">
                            <a href="/vleague-2021-du-kien-lui-den-thang-2-2022-vff-len-phuong-an-cho-khan-gia-vao-san-my-dinh-290697.html" title="V.League 2021 dự kiến lùi đến tháng 2/2022; VFF lên phương án cho khán giả vào sân Mỹ Đình">
                                <img class="img-responsive" src="https://photo-cms-baonghean.zadn.vn/382x214/Uploaded/2021/etpysfyrmyl/2021_07_17/khangia17227377_1772021.jpg" alt="V.League 2021 dự kiến lùi đến tháng 2/2022; VFF lên phương án cho khán giả vào sân Mỹ Đình" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/vleague-2021-du-kien-lui-den-thang-2-2022-vff-len-phuong-an-cho-khan-gia-vao-san-my-dinh-290697.html" title="V.League 2021 dự kiến lùi đến tháng 2/2022; VFF lên phương án cho khán giả vào sân Mỹ Đình">V.League 2021 dự kiến lùi đến tháng 2/2022; VFF lên phương án cho khán giả vào sân Mỹ Đình</a></h2>
                    </article>
                
                    <article class="story">
                        <figure class="story__thumb">
                            <a href="/hon-ca-bong-da-tren-ca-cup-vang-290680.html" title="Hơn cả bóng đá, trên cả Cúp vàng">
                                <img class="img-responsive" src="https://photo-cms-baonghean.zadn.vn/382x214/Uploaded/2021/ftmztftgknzm/2021_07_16/anh_47636486_1672021.jpg" alt="Hơn cả bóng đá, trên cả Cúp vàng" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/hon-ca-bong-da-tren-ca-cup-vang-290680.html" title="Hơn cả bóng đá, trên cả Cúp vàng">Hơn cả bóng đá, trên cả Cúp vàng</a></h2>
                    </article>
                
                    <article class="story">
                        <figure class="story__thumb">
                            <a href="/cuu-tien-ve-slna-va-cuoc-canh-tranh-vi-tri-khoc-liet-tai-hai-phong-290656.html" title=" Cựu tiền vệ SLNA và cuộc cạnh tranh vị trí khốc liệt tại Hải Phòng">
                                <img class="img-responsive" src="https://photo-cms-baonghean.zadn.vn/382x214/Uploaded/2021/ftmztftgknzm/2021_07_16/anh_16089021_1672021.jpg" alt=" Cựu tiền vệ SLNA và cuộc cạnh tranh vị trí khốc liệt tại Hải Phòng" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/cuu-tien-ve-slna-va-cuoc-canh-tranh-vi-tri-khoc-liet-tai-hai-phong-290656.html" title=" Cựu tiền vệ SLNA và cuộc cạnh tranh vị trí khốc liệt tại Hải Phòng"> Cựu tiền vệ SLNA và cuộc cạnh tranh vị trí khốc liệt tại Hải Phòng</a></h2>
                    </article>
                
                    <article class="story">
                        <figure class="story__thumb">
                            <a href="/nhat-ban-australia-de-chung-khi-lam-khach-truoc-viet-nam-mu-ra-mat-ao-dau-moi-cuc-chat-290631.html" title="Nhật Bản, Australia dè chừng khi làm khách trước Việt Nam; MU ra mắt áo đấu mới cực chất">
                                <img class="img-responsive" src="https://photo-cms-baonghean.zadn.vn/382x214/Uploaded/2021/ftmztftgknzm/2021_07_16/anh_31345626_1672021.jpg" alt="Nhật Bản, Australia dè chừng khi làm khách trước Việt Nam; MU ra mắt áo đấu mới cực chất" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/nhat-ban-australia-de-chung-khi-lam-khach-truoc-viet-nam-mu-ra-mat-ao-dau-moi-cuc-chat-290631.html" title="Nhật Bản, Australia dè chừng khi làm khách trước Việt Nam; MU ra mắt áo đấu mới cực chất">Nhật Bản, Australia dè chừng khi làm khách trước Việt Nam; MU ra mắt áo đấu mới cực chất</a></h2>
                    </article>
                
                    <article class="story">
                        <figure class="story__thumb">
                            <a href="/pho-chu-tich-vff-tuyen-viet-nam-hoi-quan-som-neu-vleague-tiep-tuc-hoan-290621.html" title="Phó Chủ tịch VFF: Tuyển Việt Nam hội quân sớm nếu V-League tiếp tục hoãn">
                                <img class="img-responsive" src="https://photo-cms-baonghean.zadn.vn/c382x214/Uploaded/2021/eslysyrlmyl/2021_07_15/bna___pv13474059_1572021.jpg" alt="Phó Chủ tịch VFF: Tuyển Việt Nam hội quân sớm nếu V-League tiếp tục hoãn" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/pho-chu-tich-vff-tuyen-viet-nam-hoi-quan-som-neu-vleague-tiep-tuc-hoan-290621.html" title="Phó Chủ tịch VFF: Tuyển Việt Nam hội quân sớm nếu V-League tiếp tục hoãn">Phó Chủ tịch VFF: Tuyển Việt Nam hội quân sớm nếu V-League tiếp tục hoãn</a></h2>
                    </article>
                
                    <article class="story">
                        <figure class="story__thumb">
                            <a href="/lieu-slna-co-thay-doi-chien-thuat-290585.html" title="Liệu SLNA có thay đổi chiến thuật?">
                                <img class="img-responsive" src="https://photo-cms-baonghean.zadn.vn/c382x214/Uploaded/2021/mdljwqkwj/2021_07_10/bna_bna_35936672638_1072021.jpg" alt="Liệu SLNA có thay đổi chiến thuật?" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/lieu-slna-co-thay-doi-chien-thuat-290585.html" title="Liệu SLNA có thay đổi chiến thuật?">Liệu SLNA có thay đổi chiến thuật?</a></h2>
                    </article>
                
        </div>
    </div>
</section>

        </div>
    </div>
</div>

    </div>

    </div>
    

<footer id="site-footer">
    
        <div class="footer__menu">
            <div class="site-wrap">
    
        <a href="/thoi-su-chinh-tri/" title="Thời sự">Thời sự</a>
    
        <a href="/dua-nghi-quyet-cua-dang-vao-cuoc-song/xay-dung-dang/" title="Xây dựng Đảng">Xây dựng Đảng</a>
    
        <a href="/kinh-te/" title="Kinh tế">Kinh tế</a>
    
        <a href="/xa-hoi/" title="Xã hội">Xã hội</a>
    
        <a href="/phong-su/" title="Phóng sự">Phóng sự</a>
    
        <a href="/giao-duc-khoa-hoc/" title="Giáo dục">Giáo dục</a>
    
        <a href="/doi-song-phap-luat/" title="Pháp luật">Pháp luật</a>
    
        <a href="/quoc-te/" title="Quốc tế">Quốc tế</a>
    
        <a href="/the-thao/" title="Thể thao">Thể thao</a>
    
        <a href="/y-te-suc-khoe/" title="Sức khỏe">Sức khỏe</a>
    
        <a href="/giai-tri/" title="Giải trí">Giải trí</a>
    
        <a href="/nghe-an-dat-va-nguoi/" title="Vô xứ Nghệ">Vô xứ Nghệ</a>
    
        <a href="/bao-nghe-an/" title="Báo Nghệ An">Báo Nghệ An</a>
    
        <a href="/quang-cao/" title="Bạn cần biết">Bạn cần biết</a>
    
        <a href="/mediabna/" title="Media">Media</a>
    
        </div>
    </div>
    

    <div class="footer__info">
        <div class="site-wrap">
            <div class="footer__col">
                <div class="footer__logo">
                    <a href="/" title="Báo Nghệ An điện tử - Tin tức cập nhật trong ngày">
                        <img src="https://static-cms-baonghean.zadn.vn/web/app_themes/img/logo-footer.png" alt="Báo Nghệ An điện tử"></a>
                </div>
                <p><b>Báo Nghệ An điện tử </b>- Cơ quan chủ quản: Tỉnh ủy Nghệ An</p>
                <p>Giấy phép hoạt động báo điện tử số: 304/GP-BTTTT</p>
                <p>Bộ Thông tin và Truyền thông cấp ngày 07-06-2016</p>
                <p style="overflow: hidden;"><i>© Bản quyền thuộc về Báo Nghệ An. Mọi hình thức sao chép lại thông tin, hình ảnh phải được sự đồng ý bằng văn bản.</i></p>
            </div>
            <div class="footer__col">
                <p><b>Phó Tổng biên tập phụ trách</b>: Trần Văn Hùng</p>
                <p><b>Địa chỉ</b>: Số 03 Đại lộ Lê Nin, Thành phố Vinh</p>
                <p><b>Điện thoại</b>: (023)83.588138; <b>Fax</b>: (023)83.847898</p>
<p><b>Email</b>: <a href="mailto:bna.pdt@gmail.com">bna.pdt@gmail.com</a></p>
                <p><b>QC</b>: (023)88 600006; <b>Email quảng cáo</b>: <a href="mailto:qcbaonghean@gmail.com">qcbaonghean@gmail.com</a></p>
                <p><a href="https://baomoi.com/" class="powerby" target="_blank">Powered by ePi Technologies</a></p>
            </div>
        </div>
    </div>
</footer>

    
    
    <ul class="social-listing floating-right" id="social-floating">
        <li>
            <a href="javascript:void(0);" class="sprites sprite-facebook" rel="facebook" data-url="https://baonghean.vn/content/MjQxNzMz.html"></a>
        </li>
        <li>
            <a href="javascript:void(0);" class="sprites sprite-google-plus" rel="gplus" data-url="https://baonghean.vn/content/MjQxNzMz.html"></a>
        </li>
        <li>
            <a href="javascript:void(0);" class="sprites sprite-twitter" rel="twitter" data-url="https://baonghean.vn/content/MjQxNzMz.html"></a>
        </li>
        <li>
            <a href="javascript:void(0);" class="zalo-share-button sprites sprite-zalo" data-href="https://baonghean.vn/content/MjQxNzMz.html" data-oaid="2626600445591827086" data-customize="true"></a>
        </li>
        <li>
            <a href="mailto:email@domain.com" class="sendmail sprites sprite-envelope" data-url="https://baonghean.vn/content/MjQxNzMz.html"></a>
        </li>
    </ul>
    
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="pswp__bg"></div>
    <div class="pswp__scroll-wrap">
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Đóng (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Chia sẻ"></button>
                <button class="pswp__button pswp__button--fs" title="Xem toàn màn hình"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom to/nhỏ"></button>
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Ảnh trước"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Ảnh sau"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>

    <script src="https://static-cms-baonghean.zadn.vn/web/Jscripts/comment.min.js"></script>
    <script type="text/javascript" src="https://static-cms-baonghean.zadn.vn/web/Jscripts/photoswipe/photoswipe.min.js"></script>
    <script type="text/javascript" src="https://static-cms-baonghean.zadn.vn/web/Jscripts/photoswipe/photoswipe-ui-default.min.js"></script>
   

    <div class="modal fade" id="booking" tabindex="-1" role="dialog" aria-labelledby="bookinglabel">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title" id="bookinglabel">
                        <div class="logo">
                            <a href="/" title="Báo Nghệ An">
                                <img width="300" src="https://static-cms-baonghean.zadn.vn/web/app_themes/img/logo.png" alt=""></a>
                        </div>
                    </h4>
                </div>
                <div class="modal-body">
                    <p><b>Liên hệ gửi bài</b></p>
                    <p>Ban Thư ký tòa soạn Báo Nghệ An</p>
                    <p>Email:<a href="mailto:phongbandoc@gmail.com"> phongbandoc@gmail.com</a></p>
                    <p>Địa chỉ: Tầng 3, Tòa soạn báo Nghệ An, Số 03, Đại lộ Lê Nin, TP.Vinh</p>
                </div>
            </div>
        </div>
    </div>
    <div class="modal fade" id="contact" tabindex="-1" role="dialog" aria-labelledby="contactlabel">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title" id="contactlabel">
                        <div class="logo">
                            <a href="/" title="Báo Nghệ An">
                                <img width="300" src="https://static-cms-baonghean.zadn.vn/web/app_themes/img/logo.png" alt=""></a>
                        </div>
                    </h4>
                </div>
                <div class="modal-body">
                    <p><b>Liên hệ quảng cáo</b></p>
                    <p>Phòng Phát hành - Quảng cáo</p>
                    <p>Email: <a href="mailto:qcbaonghean@gmail.com">qcbaonghean@gmail.com</a></p>
                    <p>Địa chỉ: Tầng 1, Tòa soạn báo Nghệ An, Số 03, Đại lộ Lê Nin, TP.Vinh</p>
                    <p>Điện thoại: 02388 600006</p>
                </div>
            </div>
        </div>
    </div>
    <script src="https://static-cms-baonghean.zadn.vn/web/Jscripts/ui.js?v=2.2"></script>
    
    
    
    
    <script type="text/javascript" src="https://www.google.com/jsapi"></script>
    <script type="text/javascript">google.load('visualization', '1.0', { 'packages': ['corechart'] }); </script>
    <script type="text/javascript">
        function removeHash() {
            var uri = window.location.toString();
            if (uri.indexOf("#") > 0) {
                window.history.pushState("", document.title, window.location.pathname);
            }
        }
        removeHash();
    </script>
   <script src="https://sp.zalo.me/plugins/sdk.js"></script>
<div id="fb-root"></div>
<script>(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v2.11';
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</body>
</html>
