

<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js">
<!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><title>
	Điện Kremlin tiết lộ chủ đề đàm phán giữa các ông Putin và Tập Cận Bình | Quốc tế | Báo Nghệ An điện tử
</title><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta id="ctl00_description" name="description" content="Chủ đề hội đàm giữa Tổng thống Nga Vladimir Putin và Chủ tịch Trung Quốc Tập Cận Bình, sự kiện được tổ chức vào ngày 15 tháng 12 thông qua liên kết video, sẽ là phát triển hợp tác trong tương lai, như cơ quan báo chí của Điện Kremlin cho biết." /><meta id="ctl00_keywords" name="keywords" content="Putin, Tập Cận Bình, Nga, Trung Quốc, đối thoại, tuyên bố Nga - Trung Quốc" /><meta name="distribution" content="global" /><meta name="author" content="baonghean.vn" /><meta name="COPYRIGHT" content="baonghean.vn" /><meta http-equiv="refresh" content="1200" /><meta name="revisit-after" content="1 days" /><meta name="rating" content="general" /><meta name="language" content="vietnamese" />
    <meta name="robots" content="INDEX,FOLLOW" />
    <meta name="GOOGLEBOT" content="index,follow,noarchive" />
    <link rel="alternate" href="/rss/home.rss" type="application/rss+xml" title="RSS" />
    <!--<meta property="fb:pages" content="767767026579169" />--><meta property="fb:pages" content="919479674872321" /><meta property="fb:app_id" content="1165505533473850" /><meta name="truelife-key" content="2045170" /><meta name="eclick_verify" content="dFFZX1EXLRcYGVlEagENBg0MLQYNB00dKw==" /><meta name="google-site-verification" content="xeuTeummgN3TkZgm778XN3jsF4Si61ZGrjwt1HtsRM8" />
    <script type="text/javascript" src="https://static-cms-baonghean.zadn.vn/web/Jscripts/mobileswitcher.js?v=0.3"></script>
    
        <link rel="shortcut icon" href="https://static-cms-baonghean.zadn.vn/web/App_Themes/img/favicon.ico" type="image/x-icon" />
        <link rel="stylesheet" href="https://static-cms-baonghean.zadn.vn/web/App_Themes/css/baonghean.min.css?v=1.4.9">
    
    
    <script src="https://static-cms-baonghean.zadn.vn/web/Jscripts/baonghean.min.js?v=1.0"></script>
    
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://baonghean.vn/content/MjQ3OTkw.html" />
    <meta property="og:site_name" content="Báo Nghệ An điện tử" />
    <meta property="og:image" content="https://photo-cms-baonghean.zadn.vn/w1000/Uploaded/2021/zsgkqzeaznzm/2021_12_14/capture1648392_14122021.jpg" />
    <meta property="og:title" content="Điện Kremlin tiết lộ chủ đề đàm phán giữa các ông Putin và Tập Cận Bình" />
    <meta property="og:description" content="Chủ đề hội đ&#224;m giữa Tổng thống Nga Vladimir Putin v&#224; Chủ tịch Trung Quốc Tập Cận B&#236;nh, sự kiện được tổ chức v&#224;o ng&#224;y 15 th&#225;ng 12 th&#244;ng qua li&#234;n kết video, sẽ l&#224; ph&#225;t triển hợp t&#225;c trong tương lai, như cơ quan b&#225;o ch&#237; của Điện Kremlin cho biết." />
    <meta property="article:published_time" content="2021-12-14T07:37:00+07:00" />
    <meta property="article:section" content="Quốc tế" />
    <link rel="canonical" href="https://baonghean.vn/dien-kremlin-tiet-lo-chu-de-dam-phan-giua-cac-ong-putin-va-tap-can-binh-299230.html" />
    <meta content="Putin, Tập Cận Bình, Nga, Trung Quốc, đối thoại, tuyên bố Nga - Trung Quốc" name="news_keywords" />
    <meta name="adx:sections" content="Quốc tế" />
    <meta name="adx:objects" content="247990" />
    <meta name="adx:authors" content="vn.sputniknews.comPV" />
    <link rel="alternate" href="https://m.baonghean.vn/dien-kremlin-tiet-lo-chu-de-dam-phan-giua-cac-ong-putin-va-tap-can-binh-299230.html" media="handheld" />
    <link rel="amphtml" href="https://amp.baonghean.vn/dien-kremlin-tiet-lo-chu-de-dam-phan-giua-cac-ong-putin-va-tap-can-binh-299230.html" />
    <link href="https://static-cms-baonghean.zadn.vn/web/Jscripts/photoswipe/photoswipe.css" rel="stylesheet" />
    <link href="https://static-cms-baonghean.zadn.vn/web/Jscripts/photoswipe/default-skin.css" rel="stylesheet" />
    <style>
        .cms-body .jwplayer div {
            margin-bottom: 0 !important;
        }
    </style>
    <script> var isautoscoll = 0;</script>

    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-112184955-1', 'auto');
        ga('send', 'pageview');
        ga('create', 'UA-31351222-12', 'auto', { 'name': 'oldTracker' });
        ga('oldTracker.send', 'pageview');
    </script>
    <script>  var curZoneID = '23'; var curContentID = '247990'; var loghost = 'https://log.baonghean.vn';</script>
    <script type="text/javascript" src="https://static-cms-baonghean.zadn.vn/web/Jscripts/log.js?v=1.1"></script>
    <script type="text/javascript">logging("247990", "23", 1); //setCookie('siteCookie', ++siteCookie, 720, '/', '', '');</script>
    
    <script type="application/javascript" src="//anymind360.com/js/1697/ats.js"></script>

    <style>
        .banner_hidden {
            display: none;
        }
    </style>
    </head>
<body class="">
    
<header id="site-header">
    <div class="site-header__topbar">
        <div class="site-wrap">
            <time>Thứ Ba, ngày 14/12/2021</time>
            <div class="site-header__tool">
                <div class="site-header__links">
                    <span>Hotline: (023)83.588138</span>
                    <a href="mailto:bna.pdt@gmail.com">Mail gửi tòa soạn</a>
                    <a href="javascript:void(0);" data-toggle="modal" data-target="#booking">Liên hệ đặt báo</a>
                    <a href="//quangcao.baonghean.vn/" target="_blank">Quảng cáo</a>
                    <a href="https://www.facebook.com/baonghean/" class="sprites sprite-facebook" target="_blank"></a>
                    <a href="https://www.youtube.com/channel/UCqpXstHw1h45wkgFJ1poPNw" class="sprites sprite-youtube" target="_blank"></a>
                    <a href="//baonghean.vn/emagazine/" class="sprites sprite-magazine"></a>
                </div>
                <div class="search-wrap">
                    <input type="text" class="form-control" id="txtsearch" placeholder="Tìm kiếm">
                    <span class="sprites sprite-search" id="btnsearch"></span>
                </div>
            </div>
        </div>
    </div>
    <div class="site-header__content">
        <div class="site-wrap">
            
            <div class="logo">
                <a href="/" title="Báo Nghệ An điện tử - Tin tức cập nhật trong ngày">
                     
		    <img src="https://static-cms-baonghean.zadn.vn/web/app_themes/img/logo.png" alt="Báo Nghệ An điện tử">
                    
                    
                </a>
            </div>
            
            <div class="site-header__qc">
                
<div id="adsctl00_Header1_AdsHome11892811183" class="box-script " position="Web_AdsSlogan1" style="">
    
            <div class="qc" style="margin: 0 auto;width:720px;height:90px!important"><a href='https://hoatienparadise.org/?utm_source=MCM_BAONGHEAN&utm_medium=CPC&utm_campaign=HOATIEN' rel='289' class='adsitem' title='' target='_blank' tag='Banner Hoa Tien Paradise_Ban Dong Hanh_Large Skycraper'><img src='https://photo-cms-baonghean.zadn.vn/Uploaded/tunglinhbna/2021_11_23/hoa_tien_pc3235055_23112021.gif' alt='' width='720' height='90' /></a></div>
        
</div>
<script type="text/javascript"> $(function() { rotatebanner('ctl00_Header1_AdsHome11892811183', -9999, -1); });</script>

                
            </div>
        </div>
    </div>
    <nav class="site-header__nav" data-spy="affix" data-offset-top="243" data-offset-bottom="0">
        <div class="site-wrap">
            
<ul class="navigator">
    <li>
        <a href="/"><span class="sprites sprite-home"></span></a>
    </li>
    
            <li class=''><a href="/thoi-su-chinh-tri/" title="Thời sự">Thời sự</a>
                    <ul class="navigator__child">
                
                    <li><a href="/su-kien-dien-dan/" title="Diễn đàn">Diễn đàn</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/kinh-te/" title="Kinh tế">Kinh tế</a>
                    <ul class="navigator__child">
                
                    <li><a href="/kinh-te/cong-nghiep-dich-vu/" title="Công nghiệp">Công nghiệp</a></li>
                
                    <li><a href="/kinh-te/nong-nghiep/" title="Nông nghiệp">Nông nghiệp</a></li>
                
                    <li><a href="/kinh-te/tai-chinh-ngan-hang/" title="Thị trường">Thị trường</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/dua-nghi-quyet-cua-dang-vao-cuoc-song/xay-dung-dang/" title="Xây dựng Đảng">Xây dựng Đảng</a>
                    <ul class="navigator__child">
                
                    <li><a href="/dua-nghi-quyet-cua-dang-vao-cuoc-song/dao-duc-ho-chi-minh/" title="Theo gương Bác">Theo gương Bác</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/xa-hoi/" title="Xã hội">Xã hội</a>
                    <ul class="navigator__child">
                
                    <li><a href="/quoc-phong/giao-duc-quoc-phong/" title="Quốc phòng">Quốc phòng</a></li>
                
                    <li><a href="/xa-hoi/tam-su/" title="Gia đình">Gia đình</a></li>
                
                    <li><a href="/bao-chi-ban-doc/tam-long-vang/" title="Từ thiện">Từ thiện</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/ton-giao/" title="Tôn giáo">Tôn giáo</a>
            </li>
        
            <li class=''><a href="/phong-su/" title="Phóng sự">Phóng sự</a>
            </li>
        
            <li class=''><a href="/giao-duc-khoa-hoc/" title="Giáo dục">Giáo dục</a>
                    <ul class="navigator__child">
                
                    <li><a href="/giao-duc-khoa-hoc/khoa-hoc-cong-nghe/" title="Công nghệ">Công nghệ</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/doi-song-phap-luat/" title="Pháp luật">Pháp luật</a>
                    <ul class="navigator__child">
                
                    <li><a href="/doi-song-phap-luat/an-ninh-trat-tu/" title="An ninh - Trật tự">An ninh - Trật tự</a></li>
                
                    <li><a href="/doi-song-phap-luat/chinh-sach-phap-luat/" title="Tư vấn">Tư vấn</a></li>
                </ul>
            </li>
        
            <li class=' active'><a href="/quoc-te/" title="Quốc tế">Quốc tế</a>
                    <ul class="navigator__child">
                
                    <li><a href="/quoc-te/tin-tuc/" title="Tin tức">Tin tức</a></li>
                
                    <li><a href="/quoc-te/binh-luan-quoc-te/" title="Bình luận">Bình luận</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/the-thao/" title="Thể thao">Thể thao</a>
                    <ul class="navigator__child">
                
                    <li><a href="/the-thao/slna/" title="SLNA">SLNA</a></li>
                
                    <li><a href="/the-thao/trong-nuoc/" title="Trong nước">Trong nước</a></li>
                
                    <li><a href="/the-thao/quoc-te/" title="Quốc tế">Quốc tế</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/nghe-an-dat-va-nguoi/" title="Vô xứ Nghệ">Vô xứ Nghệ</a>
                    <ul class="navigator__child">
                
                    <li><a href="/xa-hoi/du-lich/" title="Khám phá">Khám phá</a></li>
                
                    <li><a href="/mien-tay-nghe-an/hinh-anh-an-tuong/" title="Ảnh đẹp">Ảnh đẹp</a></li>
                
                    <li><a href="/mien-tay-nghe-an/" title="Miền tây">Miền tây</a></li>
                
                    <li><a href="/diem-den/" title="Điểm đến">Điểm đến</a></li>
                
                    <li><a href="/an-gi/" title="Ăn gì">Ăn gì</a></li>
                
                    <li><a href="/len-duong/" title="Lên đường">Lên đường</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/y-te-suc-khoe/" title="Sức khỏe">Sức khỏe</a>
                    <ul class="navigator__child">
                
                    <li><a href="/khoe-dep/" title="Khỏe & Đẹp">Khỏe & Đẹp</a></li>
                
                    <li><a href="/thuoc-dinh-duong/" title="Thuốc & Dinh dưỡng">Thuốc & Dinh dưỡng</a></li>
                
                    <li><a href="/tin-tuc/" title="Tin tức">Tin tức</a></li>
                
                    <li><a href="/y-te-suc-khoe/tu-van/" title="Tư vấn">Tư vấn</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/bao-nghe-an/" title="Báo Nghệ An">Báo Nghệ An</a>
                    <ul class="navigator__child">
                
                    <li><a href="/bao-chi-ban-doc/" title="Báo chí - Bạn đọc">Báo chí - Bạn đọc</a></li>
                
                    <li><a href="/bao-nghe-an/giai-bd-tn-nd-cup-bao-nghe-an/" title="Giải bóng đá">Giải bóng đá</a></li>
                
                    <li><a href="/bao-nghe-an/hoat-dong/" title="Hoạt động xã hội">Hoạt động xã hội</a></li>
                
                    <li><a href="/bao-nghe-an/anh-bao-chi-khoanh-khac-vang/" title="Khoảnh khắc vàng">Khoảnh khắc vàng</a></li>
                
                    <li><a href="/bao-chi-ban-doc/nhip-cau-ban-doc/" title="Nhịp cầu bạn đọc">Nhịp cầu bạn đọc</a></li>
                
                    <li><a href="/bao-nghe-an/tu-lieu-ve-bao-nghe-an/" title="Tư liệu về Báo Nghệ An">Tư liệu về Báo Nghệ An</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/quang-cao/" title="Bạn cần biết">Bạn cần biết</a>
            </li>
        
            <li class=''><a href="/mediabna/" title="Media">Media</a>
                    <ul class="navigator__child">
                
                    <li><a href="/mediabna/quoc-phong-an-ninh/" title="Quốc phòng an ninh">Quốc phòng an ninh</a></li>
                
                    <li><a href="/mediabna/phong-su-ky-su/" title="Phóng sự - Ký sự">Phóng sự - Ký sự</a></li>
                
                    <li><a href="/mediabna/xe-va-doi-song/" title="Xe và đời sống">Xe và đời sống</a></li>
                
                    <li><a href="/mediabna/thoi-su/" title="Thời sự">Thời sự</a></li>
                
                    <li><a href="/mediabna/kham-pha/" title="Khám phá">Khám phá</a></li>
                
                    <li><a href="/mediabna/giai-tri/" title="Giải trí">Giải trí</a></li>
                
                    <li><a href="/mediabna/dan-hoi-co-quan-chuc-nang-tra-loi/" title="Dân hỏi cơ quan chức năng trả lời">Dân hỏi cơ quan chức năng trả lời</a></li>
                
                    <li><a href="/mediabna/lich-phat-song-tv/" title="TV">TV</a></li>
                
                    <li><a href="/mediabna/xa-hoi/" title="Xã hội">Xã hội</a></li>
                
                    <li><a href="/mediabna/the-thao/" title="Thể thao">Thể thao</a></li>
                
                    <li><a href="/photo-gallery/" title="Ảnh">Ảnh</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/lao-dong-viec-lam/" title="Lao động">Lao động</a>
                    <ul class="navigator__child">
                
                    <li><a href="/quang-cao/tuyen-dung/" title="Việc làm">Việc làm</a></li>
                </ul>
            </li>
        
</ul>

        </div>
    </nav>
    <div style="clear: both">
        
    </div>
</header>

    <div id="site-content">
        
    <div id="main-article-body">
        
<div class="article-item" id="article247990" data-id="247990" data-zone="23" data-url="https://baonghean.vn/dien-kremlin-tiet-lo-chu-de-dam-phan-giua-cac-ong-putin-va-tap-can-binh-299230.html" data-uniqueurl="https://baonghean.vn/content/MjQ3OTkw.html" data-tile="Điện Kremlin tiết lộ chủ đề đàm phán giữa các ông Putin và Tập Cận Bình">
    <div class="site-wrap">
        
<ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/quoc-te/" class="breadcrumbs__cate" title="Quốc tế" itemprop="item"><span itemprop='name'>Quốc tế</span><meta itemprop="position" content="1" /></a>
    </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class='breadcrumbs__cate'><a href="/quoc-te/tin-tuc/" title="Tin tức" itemprop="item">
            <span itemprop='name'>Tin tức</span><meta itemprop="position" content="2" /></a></li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class='breadcrumbs__cate'><a href="/quoc-te/binh-luan-quoc-te/" title="Bình luận" itemprop="item">
            <span itemprop='name'>Bình luận</span><meta itemprop="position" content="3" /></a></li>
</ol>

        <div class="main-col">
            <article class="article-wrap">
                <header class="article__header">
                    
                    <h1 itemprop="headline" id="headline" class="article__title cms-title">Điện Kremlin tiết lộ chủ đề đàm phán giữa các ông Putin và Tập Cận Bình</h1>
                    <div class="article__meta">
                        <time>14/12/2021 07:37</time>
                        <meta class="cms-date" itemprop="datePublished" content="2021-12-14T07:37:00T+07:00" />
                        <div class="pull-right">
                            <div class="fb-like" data-href="https://baonghean.vn/content/MjQ3OTkw.html" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>
                        </div>
                    </div>
                    
                    <div class="article__summary cms-desc">
                        Chủ đề hội đàm giữa Tổng thống Nga Vladimir Putin và Chủ tịch Trung Quốc Tập Cận Bình, sự kiện được tổ chức vào ngày 15 tháng 12 thông qua liên kết video, sẽ là phát triển hợp tác trong tương lai, như cơ quan báo chí của Điện Kremlin cho biết.
                    </div>
                    
                    <div class="clearfix">
                        
                    </div>
                </header>

                <div class="article__content">
                    <div class="content cms-body">
                        <div>"Sẽ tiến hành tổng kết việc thực hiện công việc chung về phát triển quan hệ đối tác chiến lược toàn diện Nga-Trung năm 2021 cũng như hoạch định các ưu tiên hợp tác cho triển vọng tiếp theo", thông cáo cho biết.
<div class="full-img"><img src="https://photo-cms-baonghean.zadn.vn/w607/Uploaded/2021/zsgkqzeaznzm/2021_12_14/capture1648392_14122021.jpg" title="Điện Kremlin tiết lộ chủ đề đàm phán giữa các ông Putin và Tập Cận Bình" class="cms-photo" cms-photo-caption="Lãnh đạo Nga - Trung Quốc trong một hoạt động đối ngoại. Ảnh tư liệu Sputnik" data-photo-original-src="https://photo-cms-baonghean.zadn.vn/w1280/Uploaded/2021/zsgkqzeaznzm/2021_12_14/capture1648392_14122021.jpg"><span class="fig">Lãnh đạo Nga - Trung Quốc trong một hoạt động đối ngoại. Ảnh tư liệu Sputnik</span></div>
<p>Ngoài ra, lãnh đạo hai nước sẽ thảo luận về những vấn đề thời sự cấp thiết của toàn cầu và khu vực.<br>
</p>
</div>
<div>
<div data-type="text">
<div>Trước đó, Bộ Ngoại giao CHND Trung Hoa tuyên bố rằng&nbsp;hội nghị thượng đỉnh&nbsp;sẽ củng cố sự tin cậy lẫn nhau giữa Bắc Kinh và Mockva, "mang lại sự ổn định và năng lượng tích cực trong bối cảnh môi trường quốc tế hỗn loạn".</div>
</div>
<div data-type="banner" data-position="desktop">
<div data-position="article_desktop_content-1" data-infinity="1" data-changed-id="adfox_desktop_body_12845786"><aside>
<div data-placement-name="Mid Article Reco Reel" observeid="tbl-observe-7">
</div>
</aside></div>
<div><a rel></a></div>
</div>
<div data-type="text">
<div>Cuộc gặp trước đó của các chính khách cao cấp cũng diễn ra trong hình thức trực tuyến, vào ngày 28 tháng 6, và trùng với dịp kỷ niệm mốc 20 năm ký Hiệp ước về bang giao láng giềng thân thiện, hữu nghị và&nbsp;hợp tác giữa Nga và Trung Quốc.</div>
</div>
</div>
                    </div>
                    <p class="article__author cms-author">
                                Theo PV
                            </p>
                        
                        <p class="clearfix">
                            <span class="pull-right cms-source">vn.sputniknews.com</span>
                        </p>
                        
                    
                            <div class="article__tag clearfix">
                                <h3 class="tag-label">Từ khóa: </h3>
                                <div class="tag-listing">
                        
                            <a href="/tags/Putin.html">Putin</a>
                        
                            <a href="/tags/T%e1%ba%adp-C%e1%ba%adn-B%c3%acnh.html"> Tập Cận Bình</a>
                        
                            <a href="/tags/Nga.html"> Nga</a>
                        
                            <a href="/tags/Trung-Qu%e1%bb%91c.html"> Trung Quốc</a>
                        
                            <a href="/tags/%c4%91%e1%bb%91i-tho%e1%ba%a1i.html"> đối thoại</a>
                        
                            <a href="/tags/tuy%c3%aan-b%e1%bb%91-Nga---Trung-Qu%e1%bb%91c.html"> tuyên bố Nga - Trung Quốc</a>
                        
                            </div>
                </div>
                        
                    <div class="article__meta">
                        <div class="pull-left">
                            <div class="fb-like" data-href="https://baonghean.vn/content/MjQ3OTkw.html" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>
                        </div>
                        <div class="pull-right">
                            <div class="social-listing">
                                <a href="javascript:void(0);" class="sprites sprite-facebook" rel="facebook" data-url="https://baonghean.vn/dien-kremlin-tiet-lo-chu-de-dam-phan-giua-cac-ong-putin-va-tap-can-binh-299230.html"></a>
                                <a href="javascript:void(0);" class="sprites sprite-google-plus" rel="gplus" data-url="https://baonghean.vn/dien-kremlin-tiet-lo-chu-de-dam-phan-giua-cac-ong-putin-va-tap-can-binh-299230.html"></a>
                                <a href="javascript:void(0);" class="sprites sprite-twitter" rel="twitter" data-url="https://baonghean.vn/dien-kremlin-tiet-lo-chu-de-dam-phan-giua-cac-ong-putin-va-tap-can-binh-299230.html"></a>
                                <a href="javascript:void(0);" class="zalo-share-button sprites sprite-zalo" data-href="https://baonghean.vn/content/MjQ3OTkw.html" data-oaid="2626600445591827086" data-customize="true"></a>
                                <a href="mailto:email@domain.com" class="sendmail sprites sprite-envelope"></a>
                            </div>
                        </div>
                    </div>
                </div>
                <aside class="zone--aside article__aside">
                    <div id="aside-top">
                        
        <section class="zone zone--grey">
            <h3 class="zone__header"><span class="zone__title">Tin liên quan</span></h3>
            <div class="zone__content">
    
        <article data-id='246858' class="story">
            <figure class="story__thumb">
                <a href="/trung-quoc-vuot-my-tro-thanh-nuoc-giau-nhat-the-gioi-297645.html" title="Trung Quốc vượt Mỹ trở thành nước giàu nhất thế giới">
                    <img src="https://photo-cms-baonghean.zadn.vn/186x104/Uploaded/2021/pgootgkqznzm/2021_06_13/154446-1.jpg" alt="Trung Quốc vượt Mỹ trở thành nước giàu nhất thế giới" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" data-id='246858' href="/trung-quoc-vuot-my-tro-thanh-nuoc-giau-nhat-the-gioi-297645.html" title="Trung Quốc vượt Mỹ trở thành nước giàu nhất thế giới">Trung Quốc vượt Mỹ trở thành nước giàu nhất thế giới</a></h2>
        </article>
    
        <article data-id='173748' class="story">
            <figure class="story__thumb">
                <a href="/lien-minh-nga-trung-quoc-doi-choi-my-192166.html" title="Liên minh Nga - Trung Quốc đối chọi Mỹ?">
                    <img src="https://photo-cms-baonghean.zadn.vn/186x104/Uploaded/2021/esltmtysmyl/2018_04_09/126069995_942018.jpg" alt="Liên minh Nga - Trung Quốc đối chọi Mỹ?" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" data-id='173748' href="/lien-minh-nga-trung-quoc-doi-choi-my-192166.html" title="Liên minh Nga - Trung Quốc đối chọi Mỹ?">Liên minh Nga - Trung Quốc đối chọi Mỹ?</a></h2>
        </article>
    
        <article data-id='247926' class="story">
            <figure class="story__thumb">
                <a href="/chuyen-gia-my-neu-xung-dot-vu-trang-voi-nga-ukraine-chi-cam-cu-duoc-nua-gio-299127.html" title="Chuyên gia Mỹ: Nếu xung đột vũ trang với Nga, Ukraine chỉ cầm cự được nửa giờ">
                    <img src="https://photo-cms-baonghean.zadn.vn/186x104/Uploaded/2021/pgootgkqznzm/2021_12_12/anh_1_14799339_12122021.jpg" alt="Chuyên gia Mỹ: Nếu xung đột vũ trang với Nga, Ukraine chỉ cầm cự được nửa giờ" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" data-id='247926' href="/chuyen-gia-my-neu-xung-dot-vu-trang-voi-nga-ukraine-chi-cam-cu-duoc-nua-gio-299127.html" title="Chuyên gia Mỹ: Nếu xung đột vũ trang với Nga, Ukraine chỉ cầm cự được nửa giờ">Chuyên gia Mỹ: Nếu xung đột vũ trang với Nga, Ukraine chỉ cầm cự được nửa giờ</a></h2>
        </article>
    
        <article data-id='247845' class="story">
            <figure class="story__thumb">
                <a href="/my-nhat-ban-tap-tran-chung-trong-gia-tang-cang-thang-voi-trung-quoc-299027.html" title="Mỹ, Nhật Bản tập trận chung trong gia tăng căng thẳng với Trung Quốc">
                    <img src="https://photo-cms-baonghean.zadn.vn/186x104/Uploaded/2021/pgootgkqznzm/2021_12_10/anh_19956557_10122021.jpg" alt="Mỹ, Nhật Bản tập trận chung trong gia tăng căng thẳng với Trung Quốc" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" data-id='247845' href="/my-nhat-ban-tap-tran-chung-trong-gia-tang-cang-thang-voi-trung-quoc-299027.html" title="Mỹ, Nhật Bản tập trận chung trong gia tăng căng thẳng với Trung Quốc">Mỹ, Nhật Bản tập trận chung trong gia tăng căng thẳng với Trung Quốc</a></h2>
        </article>
    
        </div>
</section>
    

                        
                    </div>
                    <div style="top: 0; bottom: auto;" id="aside-sticky">
                        
                    </div>
                </aside>
                <div class="article__footer">
                    <div class="clearfix" style="margin-top:10px">
                        
                    </div>
                    
                        <div class="zone article-comments" id="article-comment-247990" data-id="247990" data-type="0"></div>
                    
                </div>
            </article>
        </div>
        <div class="sidebar-col">
            
<div id="sidebar-top">
    
    
        <section class="zone">
            <div class="zone__header">
                <h3 class="zone__title">Tin đọc nhiều</h3>
            </div>
            <div class="zone__content">
    
        <article class="story story--horizontal v-clear">
            <figure class="story__thumb">
                <a href="/my-nghi-ngo-tong-thong-putin-muon-khoi-phuc-lien-xo-298881.html" title="Mỹ nghi ngờ Tổng thống Putin muốn khôi phục Liên Xô">
                    <img src="https://photo-cms-baonghean.zadn.vn/80x60/Uploaded/2021/pgootgkqznzm/2021_12_08/anh_1882014_8122021.jpg" alt="Mỹ nghi ngờ Tổng thống Putin muốn khôi phục Liên Xô" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/my-nghi-ngo-tong-thong-putin-muon-khoi-phuc-lien-xo-298881.html" title="Mỹ nghi ngờ Tổng thống Putin muốn khôi phục Liên Xô">Mỹ nghi ngờ Tổng thống Putin muốn khôi phục Liên Xô</a></h2>
        </article>
    
        <article class="story story--horizontal v-clear">
            <figure class="story__thumb">
                <a href="/mot-nguoi-dan-ong-tiem-10-lieu-vaccine-covid19-trong-1-ngay-299082.html" title="Một người đàn ông tiêm 10 liều vaccine COVID-19 trong 1 ngày">
                    <img src="https://photo-cms-baonghean.zadn.vn/80x60/Uploaded/2021/nkydekxlxk/2021_12_11/vaccine_covid5619989_11122021.jpeg" alt="Một người đàn ông tiêm 10 liều vaccine COVID-19 trong 1 ngày" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/mot-nguoi-dan-ong-tiem-10-lieu-vaccine-covid19-trong-1-ngay-299082.html" title="Một người đàn ông tiêm 10 liều vaccine COVID-19 trong 1 ngày">Một người đàn ông tiêm 10 liều vaccine COVID-19 trong 1 ngày</a></h2>
        </article>
    
        <article class="story story--horizontal v-clear">
            <figure class="story__thumb">
                <a href="/chuyen-gia-my-neu-xung-dot-vu-trang-voi-nga-ukraine-chi-cam-cu-duoc-nua-gio-299127.html" title="Chuyên gia Mỹ: Nếu xung đột vũ trang với Nga, Ukraine chỉ cầm cự được nửa giờ">
                    <img src="https://photo-cms-baonghean.zadn.vn/80x60/Uploaded/2021/pgootgkqznzm/2021_12_12/anh_1_14799339_12122021.jpg" alt="Chuyên gia Mỹ: Nếu xung đột vũ trang với Nga, Ukraine chỉ cầm cự được nửa giờ" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/chuyen-gia-my-neu-xung-dot-vu-trang-voi-nga-ukraine-chi-cam-cu-duoc-nua-gio-299127.html" title="Chuyên gia Mỹ: Nếu xung đột vũ trang với Nga, Ukraine chỉ cầm cự được nửa giờ">Chuyên gia Mỹ: Nếu xung đột vũ trang với Nga, Ukraine chỉ cầm cự được nửa giờ</a></h2>
        </article>
    
        <article class="story story--horizontal v-clear">
            <figure class="story__thumb">
                <a href="/ba-merkel-bi-cao-buoc-ngan-viec-cung-cap-vu-khi-sat-thuong-cho-ukraine-299167.html" title="Bà Merkel bị cáo buộc ngăn việc cung cấp 'vũ khí sát thương' cho Ukraine">
                    <img src="https://photo-cms-baonghean.zadn.vn/80x60/Uploaded/2021/nkydekxlxk/2021_12_13/anh_1_32248476_13122021.jpg" alt="Bà Merkel bị cáo buộc ngăn việc cung cấp 'vũ khí sát thương' cho Ukraine" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/ba-merkel-bi-cao-buoc-ngan-viec-cung-cap-vu-khi-sat-thuong-cho-ukraine-299167.html" title="Bà Merkel bị cáo buộc ngăn việc cung cấp 'vũ khí sát thương' cho Ukraine">Bà Merkel bị cáo buộc ngăn việc cung cấp 'vũ khí sát thương' cho Ukraine</a></h2>
        </article>
    
        <article class="story story--horizontal v-clear">
            <figure class="story__thumb">
                <a href="/cuoc-hoi-dam-sap-toi-giua-putin-va-biden-la-mot-tran-dau-khong-cong-bang-298800.html" title="Cuộc hội đàm sắp tới giữa Putin và Biden là một 'trận đấu không công bằng'">
                    <img src="https://photo-cms-baonghean.zadn.vn/80x60/Uploaded/2021/zsgkqzeaznzm/2021_12_07/biden_putin3667073_7122021.jpg" alt="Cuộc hội đàm sắp tới giữa Putin và Biden là một 'trận đấu không công bằng'" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/cuoc-hoi-dam-sap-toi-giua-putin-va-biden-la-mot-tran-dau-khong-cong-bang-298800.html" title="Cuộc hội đàm sắp tới giữa Putin và Biden là một 'trận đấu không công bằng'">Cuộc hội đàm sắp tới giữa Putin và Biden là một 'trận đấu không công bằng'</a></h2>
        </article>
    
        </div>
</section>
    

    
        <section class="zone zone--featured zone--media">
            <div class="zone__header">
                <h3 class="zone__title"><a href="/">Media</a></h3>
            </div>
            <div class="zone__content">
    
        <article class="story ">
            <figure class="story__thumb">
                <a href="/ban-tin-chao-buoi-sang-13-12-2021-299155.html" title="Bản tin chào buổi sáng 13/12/2021">
                    <img class="img-responsive" src="https://photo-cms-baonghean.zadn.vn/Uploaded/lamtungbna/2021_12_07/thumb_cms9229951_7122021.gif" alt="Bản tin chào buổi sáng 13/12/2021" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/ban-tin-chao-buoi-sang-13-12-2021-299155.html" title="Bản tin chào buổi sáng 13/12/2021">Bản tin chào buổi sáng 13/12/2021</a></h2>
        </article>
    
        <article class="story  story--video">
            <figure class="story__thumb">
                <a href="/hop-tac-voi-viet-nam-trong-tam-de-nga-xoay-truc-ve-huong-dong-299040.html" title="Hợp tác với Việt Nam – trọng tâm để Nga xoay trục về hướng Đông">
                    <img class="img-responsive" src="https://photo-cms-baonghean.zadn.vn/382x214/Uploaded/2021/btgazsmztnzm/2021_12_10/thumbok_2_copy4620193_10122021.jpg" alt="Hợp tác với Việt Nam – trọng tâm để Nga xoay trục về hướng Đông" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/hop-tac-voi-viet-nam-trong-tam-de-nga-xoay-truc-ve-huong-dong-299040.html" title="Hợp tác với Việt Nam – trọng tâm để Nga xoay trục về hướng Đông">Hợp tác với Việt Nam – trọng tâm để Nga xoay trục về hướng Đông</a></h2>
        </article>
    
        <article class="story  story--video">
            <figure class="story__thumb">
                <a href="/ban-tin-chao-buoi-sang-10-12-2021-298988.html" title="Bản tin chào buổi sáng 10/12/2021">
                    <img class="img-responsive" src="https://photo-cms-baonghean.zadn.vn/Uploaded/thanhcuongbna/2021_12_10/thumb_cms3157137_10122021.gif" alt="Bản tin chào buổi sáng 10/12/2021" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/ban-tin-chao-buoi-sang-10-12-2021-298988.html" title="Bản tin chào buổi sáng 10/12/2021">Bản tin chào buổi sáng 10/12/2021</a></h2>
        </article>
    
        <article class="story  story--video">
            <figure class="story__thumb">
                <a href="/ky-hop-thu-4-hdnd-tinh-khoa-xviii-dan-chu-doi-moi-trach-nhiem-cao-298977.html" title="Kỳ họp thứ 4, HĐND tỉnh khóa XVIII: Dân chủ, đổi mới, trách nhiệm cao">
                    <img class="img-responsive" src="https://photo-cms-baonghean.zadn.vn/382x214/Uploaded/2021/vkwdexqlxk/2021_12_09/bm2396131_9122021.jpg" alt="Kỳ họp thứ 4, HĐND tỉnh khóa XVIII: Dân chủ, đổi mới, trách nhiệm cao" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/ky-hop-thu-4-hdnd-tinh-khoa-xviii-dan-chu-doi-moi-trach-nhiem-cao-298977.html" title="Kỳ họp thứ 4, HĐND tỉnh khóa XVIII: Dân chủ, đổi mới, trách nhiệm cao">Kỳ họp thứ 4, HĐND tỉnh khóa XVIII: Dân chủ, đổi mới, trách nhiệm cao</a></h2>
        </article>
    
        </div>
                </section>
    

    
    
    
<div class="zone">
    <div class="zone__header">
        <h3 class="zone__title">Xu hướng đọc</h3>
    </div>
    <div class="zone__content">
        
                <a class="tag__item" href="/tags/th%c6%b0%e1%bb%a3ng-%c4%91%e1%bb%89nh.html" title="Bài viết với từ khóa thượng đỉnh">thượng đỉnh</a>
            
                <a class="tag__item" href="/tags/%c3%b4ng-Duterte.html" title="Bài viết với từ khóa ông Duterte">ông Duterte</a>
            
                <a class="tag__item" href="/tags/t%e1%bb%ad-vong-v%c3%ac-Covid-19.html" title="Bài viết với từ khóa tử vong vì Covid-19">tử vong vì Covid-19</a>
            
                <a class="tag__item" href="/tags/M%e1%bb%b9-xung-%c4%91%e1%bb%99t-v%e1%bb%9bi-Nga.html" title="Bài viết với từ khóa Mỹ xung đột với Nga">Mỹ xung đột với Nga</a>
            
                <a class="tag__item" href="/tags/%c4%90%e1%bb%93i-Capitol.html" title="Bài viết với từ khóa Đồi Capitol">Đồi Capitol</a>
            
    </div>
</div>


    
<div class="zone">
    <div class="zone__header">
        <h3 class="zone__title">Liên kết website</h3>
    </div>
    <div class="zone__content">
        <select name="" id="weblink" onchange="click_this(this);" class="form-control">
            <option value="- Chọn website -" selected="selected">- Chọn website -</option>
            <option value="//www.vnanet.vn">Thông tấn xã Việt Nam</option>
            <option value="//www.nhandan.org.vn/">Báo Nhân dân</option>
            <option value="//www.quandoinhandan.org.vn">Báo QĐND</option>
            <option value="//www.hanoimoi.com.vn">Báo Hà Nội Mới</option>
            <option value="//www.baothainguyen.org.vn">Báo Thái Nguyên</option>
            <option value="//www.nld.com.vn">Người Lao Động</option>
            <option value="//www.baodongnai.com.vn">Báo Đồng Nai</option>
            <option value="//www.laodong.com.vn">Báo Lao Động</option>
            <option value="//www.sggp.org.vn">Sài Gòn Giải phóng</option>
            <option value="//www.baohungyen.org.vn">Báo Hưng Yên</option>
            <option value="//www.baolaocai.vn">Báo Lào Cai</option>
            <option value="//www.baohaiphong.com.vn">Báo Hải phòng</option>
            <option value="//www.baodanang.vn">Báo Đà Nẵng</option>
            <option value="//www.baocantho.com.vn">Báo Cần Thơ</option>
            <option value="//www.baohagiang">Báo Hà Giang</option>
            <option value="//www.baotuyenquang.com.vn">Báo Tuyên Quang</option>
            <option value="//www.baodienbien.info.vn">Báo Điện Biên</option>
            <option value="//www.baodientusonla.com.vn">Báo Sơn La</option>
            <option value="//www.baobackan.org.vn">Báo Bắc Cạn</option>
            <option value="//www.baophutho.org.vn">Báo Phú Thọ</option>
            <option value="//www.baovinhphuc.vn">Báo Vĩnh Phúc</option>
            <option value="//www.baobacgiang.com.vn">Báo Bắc Giang</option>
            <option value="//www.baobacninh.com.vn">Báo Bắc Ninh</option>
            <option value="//www.baoquangninh.com.vn">Báo Quảng Ninh</option>
            <option value="//www.baohoabinh.com.vn">Báo Hòa Bình</option>
            <option value="//baoninhbinh.org.vn">Báo Ninh Bình</option>
            <option value="//www.baothanhhoa.com.vn">Báo Thanh Hóa</option>
            <option value="//www.baonghean.vn">Báo Nghệ An</option>
            <option value="//www.baohatinh.vn">Báo Hà Tĩnh</option>
            <option value="//baoquangnam.com.vn">Báo Quảng Nam</option>
            <option value="//www.baobinhdinh.com.vn">Báo Bình Định</option>
            <option value="//www.baoquangngai.com.vn">Báo Quãng ngãi</option>
            <option value="//www.baophuyen.com.vn">Báo Phú Yên</option>
            <option value="//www.baokhanhhoa.com.vn">Báo Khánh Hòa</option>
            <option value="//www.baobinhthuan.com.vn">Báo Bình Thuận</option>
            <option value="//www.baobinhduong.com.vn">Báo Bình Dương</option>
            <option value="//www.baoangiang.com.vn">Báo An Giang</option>
            <option value="//www.vinhlong.gov.vn">Báo Vĩnh Long</option>
            <option value="//www.baohaugiang.com.vn">Báo Hậu Giang</option>
            <option value="//www.baobariavungtau.com.vn">Bao Bà rịa - Vũng tàu</option>
            <option value="//www.vneconomy.com.vn">Thời báo kinh tế</option>
            <option value="//www.mofa.gov.vn">Tuần báo quốc tế</option>
            <option value="//www.vir.com.vn">Báo đầu tư</option>
            <option value="//www.vnexpress.net">VnExpress</option>
            <option value="//media.vdc.com.vn">VDC Media</option>
            <option value="//www.quehuong.org.vn">Tạp Chí Quê Hương</option>
            <option value="//www.sgtt.com.vn">Sài Gòn tiếp thị</option>
            <option value="//www.vtv.org.vn">Đài truyền hình VN</option>
            <option value="//www.vov.org.vn">Đài tiếng nói VN</option>
            <option value="//www.hanoitv.vn">Đài PT TH Hà Nội</option>
            <option value="//www.htv.com.vn">Đài PT TH PT.HCM</option>
            <option value="//baothuathienhue.vn">Báo Thừa Thiên Huế</option>
            <option value="//baolaichau.vn">Báo Lai Châu</option>
        </select>
    </div>
</div>

    
</div>
<div id="sidebar-sticky">

</div>

        </div>
    </div>
    <div class="area area--grey">
        <div class="site-wrap">
            
            
<section class="zone">
    <div class="zone__header">
        <h3 class="zone__title">TIN TỨC MỚI NHẤT <b>Quốc tế</b>
        </h3>
    </div>
    <div class="zone__content">
        <div class="four-cols">
            
                    <article class="story">
                        <figure class="story__thumb">
                            <a href="/chuyen-gia-gay-soc-30-trieu-nguoi-my-san-sang-cam-vu-khi-lat-do-tong-thong-biden-299195.html" title="Chuyên gia gây sốc: 30 triệu người Mỹ sẵn sàng cầm vũ khí lật đổ Tổng thống Biden">
                                <img class="img-responsive" src="https://photo-cms-baonghean.zadn.vn/cc_382x214/Uploaded/2021/nkydekxlxk/2021_12_13/bna_c_anh_minh_hoa2059033_13122021.jpeg" alt="Chuyên gia gây sốc: 30 triệu người Mỹ sẵn sàng cầm vũ khí lật đổ Tổng thống Biden" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/chuyen-gia-gay-soc-30-trieu-nguoi-my-san-sang-cam-vu-khi-lat-do-tong-thong-biden-299195.html" title="Chuyên gia gây sốc: 30 triệu người Mỹ sẵn sàng cầm vũ khí lật đổ Tổng thống Biden">Chuyên gia gây sốc: 30 triệu người Mỹ sẵn sàng cầm vũ khí lật đổ Tổng thống Biden</a></h2>
                    </article>
                
                    <article class="story">
                        <figure class="story__thumb">
                            <a href="/who-canh-bao-nua-ty-nguoi-co-the-lam-vao-canh-ngheo-cung-cuc-299194.html" title="WHO cảnh báo nửa tỷ người có thể lâm vào cảnh nghèo cùng cực">
                                <img class="img-responsive" src="https://photo-cms-baonghean.zadn.vn/382x214/Uploaded/2021/nkydekxlxk/2021_12_13/anh_1_44579140_13122021.jpg" alt="WHO cảnh báo nửa tỷ người có thể lâm vào cảnh nghèo cùng cực" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/who-canh-bao-nua-ty-nguoi-co-the-lam-vao-canh-ngheo-cung-cuc-299194.html" title="WHO cảnh báo nửa tỷ người có thể lâm vào cảnh nghèo cùng cực">WHO cảnh báo nửa tỷ người có thể lâm vào cảnh nghèo cùng cực</a></h2>
                    </article>
                
                    <article class="story">
                        <figure class="story__thumb">
                            <a href="/ba-merkel-bi-cao-buoc-ngan-viec-cung-cap-vu-khi-sat-thuong-cho-ukraine-299167.html" title="Bà Merkel bị cáo buộc ngăn việc cung cấp 'vũ khí sát thương' cho Ukraine">
                                <img class="img-responsive" src="https://photo-cms-baonghean.zadn.vn/382x214/Uploaded/2021/nkydekxlxk/2021_12_13/anh_1_32248476_13122021.jpg" alt="Bà Merkel bị cáo buộc ngăn việc cung cấp 'vũ khí sát thương' cho Ukraine" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/ba-merkel-bi-cao-buoc-ngan-viec-cung-cap-vu-khi-sat-thuong-cho-ukraine-299167.html" title="Bà Merkel bị cáo buộc ngăn việc cung cấp 'vũ khí sát thương' cho Ukraine">Bà Merkel bị cáo buộc ngăn việc cung cấp 'vũ khí sát thương' cho Ukraine</a></h2>
                    </article>
                
                    <article class="story story--video">
                        <figure class="story__thumb">
                            <a href="/lo-mau-ri-set-tren-tau-khu-truc-tang-hinh-moi-cua-hai-quan-my-299163.html" title="Lộ màu rỉ sét trên tàu khu trục tàng hình mới của Hải quân Mỹ">
                                <img class="img-responsive" src="https://photo-cms-baonghean.zadn.vn/382x214/Uploaded/2021/nkydekxlxk/2021_12_13/082907-1.jpg" alt="Lộ màu rỉ sét trên tàu khu trục tàng hình mới của Hải quân Mỹ" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/lo-mau-ri-set-tren-tau-khu-truc-tang-hinh-moi-cua-hai-quan-my-299163.html" title="Lộ màu rỉ sét trên tàu khu trục tàng hình mới của Hải quân Mỹ">Lộ màu rỉ sét trên tàu khu trục tàng hình mới của Hải quân Mỹ</a></h2>
                    </article>
                
                    <article class="story">
                        <figure class="story__thumb">
                            <a href="/chuyen-gia-my-neu-xung-dot-vu-trang-voi-nga-ukraine-chi-cam-cu-duoc-nua-gio-299127.html" title="Chuyên gia Mỹ: Nếu xung đột vũ trang với Nga, Ukraine chỉ cầm cự được nửa giờ">
                                <img class="img-responsive" src="https://photo-cms-baonghean.zadn.vn/382x214/Uploaded/2021/pgootgkqznzm/2021_12_12/anh_1_14799339_12122021.jpg" alt="Chuyên gia Mỹ: Nếu xung đột vũ trang với Nga, Ukraine chỉ cầm cự được nửa giờ" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/chuyen-gia-my-neu-xung-dot-vu-trang-voi-nga-ukraine-chi-cam-cu-duoc-nua-gio-299127.html" title="Chuyên gia Mỹ: Nếu xung đột vũ trang với Nga, Ukraine chỉ cầm cự được nửa giờ">Chuyên gia Mỹ: Nếu xung đột vũ trang với Nga, Ukraine chỉ cầm cự được nửa giờ</a></h2>
                    </article>
                
                    <article class="story">
                        <figure class="story__thumb">
                            <a href="/truoc-giang-sinh-dich-covid19-tai-chau-au-tiep-tuc-dien-bien-xau-299094.html" title="Trước Giáng sinh, dịch COVID-19 tại châu Âu tiếp tục diễn biến xấu">
                                <img class="img-responsive" src="https://photo-cms-baonghean.zadn.vn/382x214/Uploaded/2021/pgootgkqznzm/2021_12_12/065956-1.jpg" alt="Trước Giáng sinh, dịch COVID-19 tại châu Âu tiếp tục diễn biến xấu" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/truoc-giang-sinh-dich-covid19-tai-chau-au-tiep-tuc-dien-bien-xau-299094.html" title="Trước Giáng sinh, dịch COVID-19 tại châu Âu tiếp tục diễn biến xấu">Trước Giáng sinh, dịch COVID-19 tại châu Âu tiếp tục diễn biến xấu</a></h2>
                    </article>
                
                    <article class="story">
                        <figure class="story__thumb">
                            <a href="/mot-nguoi-dan-ong-tiem-10-lieu-vaccine-covid19-trong-1-ngay-299082.html" title="Một người đàn ông tiêm 10 liều vaccine COVID-19 trong 1 ngày">
                                <img class="img-responsive" src="https://photo-cms-baonghean.zadn.vn/382x214/Uploaded/2021/nkydekxlxk/2021_12_11/vaccine_covid5619989_11122021.jpeg" alt="Một người đàn ông tiêm 10 liều vaccine COVID-19 trong 1 ngày" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/mot-nguoi-dan-ong-tiem-10-lieu-vaccine-covid19-trong-1-ngay-299082.html" title="Một người đàn ông tiêm 10 liều vaccine COVID-19 trong 1 ngày">Một người đàn ông tiêm 10 liều vaccine COVID-19 trong 1 ngày</a></h2>
                    </article>
                
                    <article class="story">
                        <figure class="story__thumb">
                            <a href="/singapore-cho-phep-tiem-vacxin-cho-tre-em-tu-511-tuoi-299056.html" title="Singapore cho phép tiêm vắc-xin cho trẻ em từ 5-11 tuổi">
                                <img class="img-responsive" src="https://photo-cms-baonghean.zadn.vn/382x214/Uploaded/2021/nkydekxlxk/2021_12_11/070449-1.jpg" alt="Singapore cho phép tiêm vắc-xin cho trẻ em từ 5-11 tuổi" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/singapore-cho-phep-tiem-vacxin-cho-tre-em-tu-511-tuoi-299056.html" title="Singapore cho phép tiêm vắc-xin cho trẻ em từ 5-11 tuổi">Singapore cho phép tiêm vắc-xin cho trẻ em từ 5-11 tuổi</a></h2>
                    </article>
                
        </div>
    </div>
</section>

        </div>
    </div>
</div>

    </div>

    </div>
    

<footer id="site-footer">
    
        <div class="footer__menu">
            <div class="site-wrap">
    
        <a href="/thoi-su-chinh-tri/" title="Thời sự">Thời sự</a>
    
        <a href="/dua-nghi-quyet-cua-dang-vao-cuoc-song/xay-dung-dang/" title="Xây dựng Đảng">Xây dựng Đảng</a>
    
        <a href="/kinh-te/" title="Kinh tế">Kinh tế</a>
    
        <a href="/xa-hoi/" title="Xã hội">Xã hội</a>
    
        <a href="/phong-su/" title="Phóng sự">Phóng sự</a>
    
        <a href="/giao-duc-khoa-hoc/" title="Giáo dục">Giáo dục</a>
    
        <a href="/doi-song-phap-luat/" title="Pháp luật">Pháp luật</a>
    
        <a href="/quoc-te/" title="Quốc tế">Quốc tế</a>
    
        <a href="/the-thao/" title="Thể thao">Thể thao</a>
    
        <a href="/y-te-suc-khoe/" title="Sức khỏe">Sức khỏe</a>
    
        <a href="/giai-tri/" title="Giải trí">Giải trí</a>
    
        <a href="/nghe-an-dat-va-nguoi/" title="Vô xứ Nghệ">Vô xứ Nghệ</a>
    
        <a href="/bao-nghe-an/" title="Báo Nghệ An">Báo Nghệ An</a>
    
        <a href="/quang-cao/" title="Bạn cần biết">Bạn cần biết</a>
    
        <a href="/mediabna/" title="Media">Media</a>
    
        </div>
    </div>
    

    <div class="footer__info">
        <div class="site-wrap">
            <div class="footer__col">
                <div class="footer__logo">
                    <a href="/" title="Báo Nghệ An điện tử - Tin tức cập nhật trong ngày">
                        <img src="https://static-cms-baonghean.zadn.vn/web/app_themes/img/logo-footer.png" alt="Báo Nghệ An điện tử"></a>
                </div>
                <p><b>Báo Nghệ An điện tử </b>- Cơ quan chủ quản: Tỉnh ủy Nghệ An</p>
                <p>Giấy phép hoạt động báo điện tử số: 304/GP-BTTTT</p>
                <p>Bộ Thông tin và Truyền thông cấp ngày 07-06-2016</p>
                <p style="overflow: hidden;"><i>© Bản quyền thuộc về Báo Nghệ An. Mọi hình thức sao chép lại thông tin, hình ảnh phải được sự đồng ý bằng văn bản.</i></p>
            </div>
            <div class="footer__col">
                <p><b>Tổng biên tập</b>: Ngô Đức Kiên</p>
                <p><b>Địa chỉ</b>: Số 03 Đại lộ Lê Nin, Thành phố Vinh</p>
                <p><b>Điện thoại</b>: (023)83.588138; <b>Fax</b>: (023)83.847898</p>
<p><b>Email</b>: <a href="mailto:bna.pdt@gmail.com">bna.pdt@gmail.com</a></p>
                <p><b>QC</b>: (023)88 600006; <b>Email quảng cáo</b>: <a href="mailto:qcbaonghean@gmail.com">qcbaonghean@gmail.com</a></p>
                <p><a href="https://baomoi.com/" class="powerby" target="_blank">Powered by ePi Technologies</a></p>
            </div>
        </div>
    </div>
</footer>

    
    
    
    <ul class="social-listing floating-right" id="social-floating">
        <li>
            <a href="javascript:void(0);" class="sprites sprite-facebook" rel="facebook" data-url="https://baonghean.vn/content/MjQ3OTkw.html"></a>
        </li>
        <li>
            <a href="javascript:void(0);" class="sprites sprite-google-plus" rel="gplus" data-url="https://baonghean.vn/content/MjQ3OTkw.html"></a>
        </li>
        <li>
            <a href="javascript:void(0);" class="sprites sprite-twitter" rel="twitter" data-url="https://baonghean.vn/content/MjQ3OTkw.html"></a>
        </li>
        <li>
            <a href="javascript:void(0);" class="zalo-share-button sprites sprite-zalo" data-href="https://baonghean.vn/content/MjQ3OTkw.html" data-oaid="2626600445591827086" data-customize="true"></a>
        </li>
        <li>
            <a href="mailto:email@domain.com" class="sendmail sprites sprite-envelope" data-url="https://baonghean.vn/content/MjQ3OTkw.html"></a>
        </li>
    </ul>
    
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="pswp__bg"></div>
    <div class="pswp__scroll-wrap">
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Đóng (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Chia sẻ"></button>
                <button class="pswp__button pswp__button--fs" title="Xem toàn màn hình"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom to/nhỏ"></button>
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Ảnh trước"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Ảnh sau"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>

    <script type="text/javascript" src="https://static-cms-baonghean.zadn.vn/web/Jscripts/photoswipe/photoswipe.min.js"></script>
    <script type="text/javascript" src="https://static-cms-baonghean.zadn.vn/web/Jscripts/photoswipe/photoswipe-ui-default.min.js"></script>
    
    <script src="https://static-cms-baonghean.zadn.vn/web/Jscripts/comment.min.js"></script>

    <div class="modal fade" id="booking" tabindex="-1" role="dialog" aria-labelledby="bookinglabel">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title" id="bookinglabel">
                        <div class="logo">
                            <a href="/" title="Báo Nghệ An">
                                <img width="300" src="https://static-cms-baonghean.zadn.vn/web/app_themes/img/logo.png" alt=""></a>
                        </div>
                    </h4>
                </div>
                <div class="modal-body">
                    <p><b>Liên hệ gửi bài</b></p>
                    <p>Ban Thư ký tòa soạn Báo Nghệ An</p>
                    <p>Email:<a href="mailto:phongbandoc@gmail.com"> phongbandoc@gmail.com</a></p>
                    <p>Địa chỉ: Tầng 3, Tòa soạn báo Nghệ An, Số 03, Đại lộ Lê Nin, TP.Vinh</p>
                </div>
            </div>
        </div>
    </div>
    <div class="modal fade" id="contact" tabindex="-1" role="dialog" aria-labelledby="contactlabel">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title" id="contactlabel">
                        <div class="logo">
                            <a href="/" title="Báo Nghệ An">
                                <img width="300" src="https://static-cms-baonghean.zadn.vn/web/app_themes/img/logo.png" alt=""></a>
                        </div>
                    </h4>
                </div>
                <div class="modal-body">
                    <p><b>Liên hệ quảng cáo</b></p>
                    <p>Phòng Phát hành - Quảng cáo</p>
                    <p>Email: <a href="mailto:qcbaonghean@gmail.com">qcbaonghean@gmail.com</a></p>
                    <p>Địa chỉ: Tầng 1, Tòa soạn báo Nghệ An, Số 03, Đại lộ Lê Nin, TP.Vinh</p>
                    <p>Điện thoại: 02388 600006</p>
                </div>
            </div>
        </div>
    </div>
    <script src="https://static-cms-baonghean.zadn.vn/web/Jscripts/ui.js?v=2.2"></script>
    
    
    
    
    <script type="text/javascript" src="https://www.google.com/jsapi"></script>
    <script type="text/javascript">google.load('visualization', '1.0', { 'packages': ['corechart'] }); </script>
    <script type="text/javascript">
        function removeHash() {
            var uri = window.location.toString();
            if (uri.indexOf("#") > 0) {
                window.history.pushState("", document.title, window.location.pathname);
            }
        }
        removeHash();
    </script>
   <script src="https://sp.zalo.me/plugins/sdk.js"></script>
<div id="fb-root"></div>
<script>(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v2.11';
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</body>
</html>
