

<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js">
<!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><title>
	Diva Hồng Nhung tiết lộ bất ngờ từ bên trong khu cách ly | Giải trí | Báo Nghệ An điện tử
</title><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta id="ctl00_description" name="description" content="Vừa về tới Việt Nam, diva Hồng Nhung cùng 2 con đã lập tức về cách ly tại Doanh trại Quân đội của Trung đoàn 244, Uông Bí, Quảng Ninh." /><meta id="ctl00_keywords" name="keywords" content="diva Hồng Nhung , khu vực cách ly, chống dịch Covid-19" /><meta name="distribution" content="global" /><meta name="author" content="baonghean.vn" /><meta name="COPYRIGHT" content="baonghean.vn" /><meta http-equiv="refresh" content="1200" /><meta name="revisit-after" content="1 days" /><meta name="rating" content="general" /><meta name="language" content="vietnamese" />
    <meta name="robots" content="INDEX,FOLLOW" />
    <meta name="GOOGLEBOT" content="index,follow,noarchive" />
    <link rel="alternate" href="/rss/home.rss" type="application/rss+xml" title="RSS" />
    <!--<meta property="fb:pages" content="767767026579169" />--><meta property="fb:pages" content="919479674872321" /><meta property="fb:app_id" content="1165505533473850" /><meta name="truelife-key" content="2045170" /><meta name="eclick_verify" content="dFFZX1EXLRcYGVlEagENBg0MLQYNB00dKw==" /><meta name="google-site-verification" content="xeuTeummgN3TkZgm778XN3jsF4Si61ZGrjwt1HtsRM8" />
    <script type="text/javascript" src="https://static.baonghean.vn/web/Jscripts/mobileswitcher.js?v=0.3"></script>
    
        <link rel="shortcut icon" href="https://static.baonghean.vn/web/App_Themes/img/favicon.ico" type="image/x-icon" />
        <link rel="stylesheet" href="https://static.baonghean.vn/web/App_Themes/css/baonghean.min.css?v=1.4.5">
    
    
    <script src="https://static.baonghean.vn/web/Jscripts/baonghean.min.js?v=1.0"></script>
    
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://baonghean.vn/content/MjI4MjU1.html" />
    <meta property="og:site_name" content="Báo Nghệ An điện tử" />
    <meta property="og:image" content="https://image2.baonghean.vn/w1000/Uploaded/2020/jwwqjwkwj/2020_07_31/27546895_3172020.jpg" />
    <meta property="og:title" content="Diva Hồng Nhung tiết lộ bất ngờ từ bên trong khu cách ly" />
    <meta property="og:description" content="Vừa về tới Việt Nam, diva Hồng Nhung c&#249;ng 2 con đ&#227; lập tức về c&#225;ch ly tại Doanh trại Qu&#226;n đội của Trung đo&#224;n 244, U&#244;ng B&#237;, Quảng Ninh." />
    <meta property="article:published_time" content="2020-07-31T18:04:43+07:00" />
    <meta property="article:section" content="Giải trí" />
    <link rel="canonical" href="https://baonghean.vn/diva-hong-nhung-tiet-lo-bat-ngo-tu-ben-trong-khu-cach-ly-271886.html" />
    <meta content="diva Hồng Nhung , khu vực cách ly, chống dịch Covid-19" name="news_keywords" />
    <meta name="adx:sections" content="Giải trí" />
    <meta name="adx:objects" content="228255" />
    <meta name="adx:authors" content="tienphong.vn" />
    <link rel="alternate" href="https://m.baonghean.vn/diva-hong-nhung-tiet-lo-bat-ngo-tu-ben-trong-khu-cach-ly-271886.html" media="handheld" />
    <link href="https://static.baonghean.vn/web/Jscripts/photoswipe/photoswipe.css" rel="stylesheet" />
    <link href="https://static.baonghean.vn/web/Jscripts/photoswipe/default-skin.css" rel="stylesheet" />
    <style>
        .cms-body .jwplayer div {
            margin-bottom: 0 !important;
        }
    </style>
    <script> var isautoscoll = 1;</script>

    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-112184955-1', 'auto');
        ga('send', 'pageview');
        ga('create', 'UA-31351222-12', 'auto', { 'name': 'oldTracker' });
        ga('oldTracker.send', 'pageview');
    </script>
    <script>  var curZoneID = '13'; var curContentID = '228255'; var loghost = 'https://log.baonghean.vn';</script>
    <script type="text/javascript" src="https://static.baonghean.vn/web/Jscripts/log.js?v=1.1"></script>
    <script type="text/javascript">logging("228255", "13", 1); //setCookie('siteCookie', ++siteCookie, 720, '/', '', '');</script>
    
    <script type="text/javascript">
var script_tag = document.createElement('script');
script_tag.type = 'text/javascript';
script_tag.src = '//storage.googleapis.com/adasia-ad-network-origin/atm/library/avmLibrary.js';
script_tag.async = true;
script_tag.onload = function() {
var script_tag = document.createElement('script');
script_tag.type = 'text/javascript';
script_tag.text = 'var adAsiaTM = window.adAsiaTM || adAsiaTM,zoneList = [];adAsiaTM.init(zoneList);';
document.head.appendChild(script_tag);
}
document.head.appendChild(script_tag);
</script>

    <style>
        .banner_hidden {
            display: none;
        }
    </style>
   
</head>
<body>
    
<header id="site-header">
    <div class="site-header__topbar">
        <div class="site-wrap">
            <time>Thứ Sáu, ngày 31/7/2020</time>
            <div class="site-header__tool">
                <div class="site-header__links">
                    <span>Hotline: (023)83.588138</span>
                    <a href="mailto:bna.pdt@gmail.com">Mail gửi tòa soạn</a>
                    <a href="javascript:void(0);" data-toggle="modal" data-target="#booking">Liên hệ đặt báo</a>
                    <a href="//quangcao.baonghean.vn/" target="_blank">Quảng cáo</a>
                    <a href="https://www.facebook.com/baonghean/" class="sprites sprite-facebook" target="_blank"></a>
                    <a href="https://www.youtube.com/channel/UCqpXstHw1h45wkgFJ1poPNw" class="sprites sprite-youtube" target="_blank"></a>
                    <a href="//baonghean.vn/emagazine/" class="sprites sprite-magazine"></a>
                </div>
                <div class="search-wrap">
                    <input type="text" class="form-control" id="txtsearch" placeholder="Tìm kiếm">
                    <span class="sprites sprite-search" id="btnsearch"></span>
                </div>
            </div>
        </div>
    </div>
    <div class="site-header__content">
        <div class="site-wrap">
            
            <div class="logo">
                <a href="/" title="Báo Nghệ An điện tử - Tin tức cập nhật trong ngày">
                    
		     <img src="https://static.baonghean.vn/web/app_themes/img/logo.png" alt="Báo Nghệ An điện tử">

                    
                </a>
            </div>
            
            <div class="site-header__qc">
                
<div id="adsctl00_Header1_AdsHome12111592478" class="box-script " position="Web_AdsSlogan1" style="">
    
            <div class="qc" style="margin: 0 auto;width:360px;height:90px!important"><a href='http://teccogroup.vn/' rel='168' class='adsitem' title='' target='_blank' tag='Banner_Tecco-desktop'><img src='https://image.baonghean.vn/Uploaded/huuquanbna/2018_11_15/teccobanner5rd16360468_15112018.gif' alt='' width='360' height='90' /></a></div>
        
</div>
<script type="text/javascript"> $(function() { rotatebanner('ctl00_Header1_AdsHome12111592478', -9999, -1); });</script>

                
<div id="adsctl00_Header1_AdsHome22111592478" class="box-script " position="Web_AdsSlogan2" style="">
    
            <div class="qc" style="margin: 0 auto;width:360px;height:90px!important"><a href='https://baonghean.vn/event/huong-toi-dai-hoi-dang-cac-cap-nhiem-ky-2020-2025-71/trang-1.html' rel='239' class='adsitem' title='' target='_blank' tag='Banner Đại Hội Đảng 2020'><img src='https://image.baonghean.vn/Uploaded/admin2/2020_03_31/banner_huong_toi_dai_hoi_dang3234740_3132020.png' alt='' width='360' height='90' /></a></div>
        
</div>
<script type="text/javascript"> $(function() { rotatebanner('ctl00_Header1_AdsHome22111592478', 0, -1); });</script>

            </div>
        </div>
    </div>
    <nav class="site-header__nav" data-spy="affix" data-offset-top="243" data-offset-bottom="0">
        <div class="site-wrap">
            
<ul class="navigator">
    <li>
        <a href="/"><span class="sprites sprite-home"></span></a>
    </li>
    
            <li class=''><a href="/thoi-su-chinh-tri/" title="Thời sự">Thời sự</a>
                    <ul class="navigator__child">
                
                    <li><a href="/su-kien-dien-dan/" title="Diễn đàn">Diễn đàn</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/kinh-te/" title="Kinh tế">Kinh tế</a>
                    <ul class="navigator__child">
                
                    <li><a href="/kinh-te/cong-nghiep-dich-vu/" title="Công nghiệp">Công nghiệp</a></li>
                
                    <li><a href="/kinh-te/nong-nghiep/" title="Nông nghiệp">Nông nghiệp</a></li>
                
                    <li><a href="/kinh-te/tai-chinh-ngan-hang/" title="Thị trường">Thị trường</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/dua-nghi-quyet-cua-dang-vao-cuoc-song/xay-dung-dang/" title="Xây dựng Đảng">Xây dựng Đảng</a>
                    <ul class="navigator__child">
                
                    <li><a href="/dua-nghi-quyet-cua-dang-vao-cuoc-song/dao-duc-ho-chi-minh/" title="Theo gương Bác">Theo gương Bác</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/xa-hoi/" title="Xã hội">Xã hội</a>
                    <ul class="navigator__child">
                
                    <li><a href="/quang-cao/tuyen-dung/" title="Việc làm">Việc làm</a></li>
                
                    <li><a href="/quoc-phong/giao-duc-quoc-phong/" title="Quốc phòng">Quốc phòng</a></li>
                
                    <li><a href="/xa-hoi/tam-su/" title="Gia đình">Gia đình</a></li>
                
                    <li><a href="/bao-chi-ban-doc/tam-long-vang/" title="Từ thiện">Từ thiện</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/ton-giao/" title="Tôn giáo">Tôn giáo</a>
            </li>
        
            <li class=''><a href="/phong-su/" title="Phóng sự">Phóng sự</a>
            </li>
        
            <li class=''><a href="/giao-duc-khoa-hoc/" title="Giáo dục">Giáo dục</a>
                    <ul class="navigator__child">
                
                    <li><a href="/giao-duc-khoa-hoc/khoa-hoc-cong-nghe/" title="Công nghệ">Công nghệ</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/doi-song-phap-luat/" title="Pháp luật">Pháp luật</a>
                    <ul class="navigator__child">
                
                    <li><a href="/doi-song-phap-luat/an-ninh-trat-tu/" title="An ninh - Trật tự">An ninh - Trật tự</a></li>
                
                    <li><a href="/doi-song-phap-luat/chinh-sach-phap-luat/" title="Tư vấn">Tư vấn</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/quoc-te/" title="Quốc tế">Quốc tế</a>
                    <ul class="navigator__child">
                
                    <li><a href="/quoc-te/tin-tuc/" title="Tin tức">Tin tức</a></li>
                
                    <li><a href="/quoc-te/binh-luan-quoc-te/" title="Bình luận">Bình luận</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/the-thao/" title="Thể thao">Thể thao</a>
                    <ul class="navigator__child">
                
                    <li><a href="/the-thao/slna/" title="SLNA">SLNA</a></li>
                
                    <li><a href="/the-thao/trong-nuoc/" title="Trong nước">Trong nước</a></li>
                
                    <li><a href="/the-thao/quoc-te/" title="Quốc tế">Quốc tế</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/nghe-an-dat-va-nguoi/" title="Vô xứ Nghệ">Vô xứ Nghệ</a>
                    <ul class="navigator__child">
                
                    <li><a href="/xa-hoi/du-lich/" title="Khám phá">Khám phá</a></li>
                
                    <li><a href="/mien-tay-nghe-an/hinh-anh-an-tuong/" title="Ảnh đẹp">Ảnh đẹp</a></li>
                
                    <li><a href="/mien-tay-nghe-an/" title="Miền tây">Miền tây</a></li>
                
                    <li><a href="/diem-den/" title="Điểm đến">Điểm đến</a></li>
                
                    <li><a href="/an-gi/" title="Ăn gì">Ăn gì</a></li>
                
                    <li><a href="/len-duong/" title="Lên đường">Lên đường</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/y-te-suc-khoe/" title="Sức khỏe">Sức khỏe</a>
                    <ul class="navigator__child">
                
                    <li><a href="/khoe-dep/" title="Khỏe & Đẹp">Khỏe & Đẹp</a></li>
                
                    <li><a href="/thuoc-dinh-duong/" title="Thuốc & Dinh dưỡng">Thuốc & Dinh dưỡng</a></li>
                
                    <li><a href="/tin-tuc/" title="Tin tức">Tin tức</a></li>
                
                    <li><a href="/y-te-suc-khoe/tu-van/" title="Tư vấn">Tư vấn</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/bao-nghe-an/" title="Báo Nghệ An">Báo Nghệ An</a>
                    <ul class="navigator__child">
                
                    <li><a href="/bao-chi-ban-doc/" title="Báo chí - Bạn đọc">Báo chí - Bạn đọc</a></li>
                
                    <li><a href="/bao-nghe-an/giai-bd-tn-nd-cup-bao-nghe-an/" title="Giải bóng đá">Giải bóng đá</a></li>
                
                    <li><a href="/bao-nghe-an/hoat-dong/" title="Hoạt động xã hội">Hoạt động xã hội</a></li>
                
                    <li><a href="/bao-nghe-an/anh-bao-chi-khoanh-khac-vang/" title="Khoảnh khắc vàng">Khoảnh khắc vàng</a></li>
                
                    <li><a href="/bao-chi-ban-doc/nhip-cau-ban-doc/" title="Nhịp cầu bạn đọc">Nhịp cầu bạn đọc</a></li>
                
                    <li><a href="/bao-nghe-an/tu-lieu-ve-bao-nghe-an/" title="Tư liệu về Báo Nghệ An">Tư liệu về Báo Nghệ An</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/quang-cao/" title="Bạn cần biết">Bạn cần biết</a>
            </li>
        
            <li class=''><a href="/mediabna/" title="Media">Media</a>
                    <ul class="navigator__child">
                
                    <li><a href="/mediabna/quoc-phong-an-ninh/" title="Quốc phòng an ninh">Quốc phòng an ninh</a></li>
                
                    <li><a href="/mediabna/phong-su-ky-su/" title="Phóng sự - Ký sự">Phóng sự - Ký sự</a></li>
                
                    <li><a href="/mediabna/xe-va-doi-song/" title="Xe và đời sống">Xe và đời sống</a></li>
                
                    <li><a href="/mediabna/thoi-su/" title="Thời sự">Thời sự</a></li>
                
                    <li><a href="/mediabna/kham-pha/" title="Khám phá">Khám phá</a></li>
                
                    <li><a href="/mediabna/giai-tri/" title="Giải trí">Giải trí</a></li>
                
                    <li><a href="/mediabna/dan-hoi-co-quan-chuc-nang-tra-loi/" title="Dân hỏi cơ quan chức năng trả lời">Dân hỏi cơ quan chức năng trả lời</a></li>
                
                    <li><a href="/mediabna/lich-phat-song-tv/" title="TV">TV</a></li>
                
                    <li><a href="/mediabna/xa-hoi/" title="Xã hội">Xã hội</a></li>
                
                    <li><a href="/mediabna/the-thao/" title="Thể thao">Thể thao</a></li>
                
                    <li><a href="/photo-gallery/" title="Ảnh">Ảnh</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/suy-ngam/" title="Suy ngẫm">Suy ngẫm</a>
            </li>
        
</ul>

        </div>
    </nav>
    <div style="clear: both">
        
    </div>
</header>

    <div id="site-content">
        
    <div id="main-article-body">
        
<div class="article-item" id="article228255" data-id="228255" data-zone="13" data-url="https://baonghean.vn/diva-hong-nhung-tiet-lo-bat-ngo-tu-ben-trong-khu-cach-ly-271886.html" data-uniqueurl="https://baonghean.vn/content/MjI4MjU1.html" data-tile="Diva Hồng Nhung tiết lộ bất ngờ từ bên trong khu cách ly">
    <div class="site-wrap">
        
<ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/giai-tri/" class="breadcrumbs__cate" title="Giải trí" itemprop="item"><span itemprop='name'>Giải trí</span><meta itemprop="position" content="1" /></a>
    </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class='breadcrumbs__cate'><a href="/xa-hoi/van-hoa/" title="Văn hóa" itemprop="item">
            <span itemprop='name'>Văn hóa</span><meta itemprop="position" content="2" /></a></li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class='breadcrumbs__cate'><a href="/giai-tri/am-nhac/" title="Showbiz" itemprop="item">
            <span itemprop='name'>Showbiz</span><meta itemprop="position" content="3" /></a></li>
</ol>

        <div class="main-col">
            <article class="article-wrap">
                <header class="article__header">
                    
                    <h1 itemprop="headline" id="headline" class="article__title cms-title">Diva Hồng Nhung tiết lộ bất ngờ từ bên trong khu cách ly</h1>
                    <div class="article__meta">
                        <time>31/07/2020 18:04</time>
                        <meta class="cms-date" itemprop="datePublished" content="2020-07-31T18:04:43T+07:00" />
                        <div class="pull-right">
                            <div class="fb-like" data-href="https://baonghean.vn/content/MjI4MjU1.html" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>
                        </div>
                    </div>
                    
                    <div class="article__summary cms-desc">
                        Vừa về tới Việt Nam, diva Hồng Nhung cùng 2 con đã lập tức về cách ly tại Doanh trại Quân đội của Trung đoàn 244, Uông Bí, Quảng Ninh.
                    </div>
                    
                    <div class="clearfix">
                        
<div id="adsctl00_mainContent_ctl00_AdsHome2111592478" class="box-script " position="Web_AdsArticleAfterAvatar" style="">
    
            <div class="qc" style="margin: 0 auto 20px auto;width:300px;height:250px!important"><span class='adsitem' rel='250' tag='Google Adsence 300x250 Article After Sapo PC'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Google Adsence 300x250 Article After Sapo PC -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4281019284495252"
     data-ad-slot="6058901186"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<style>.article__summary {margin-bottom: 15px} </style></span></div>
        
</div>
<script type="text/javascript"> $(function() { rotatebanner('ctl00_mainContent_ctl00_AdsHome2111592478', -9999, -1); });</script>

                    </div>
                </header>

                <div class="article__content">
                    <div class="content cms-body">
                        <p><span>Ca sĩ Hồng Nhung và 2 con Tôm - Tép về đến Việt Nam đêm 27/7 tại sân bay Vân Đồn, trên chuyến bay nhân đạo số hiệu VN1 chở 276 người Việt từ Mỹ về nước.</span></p>
<div>Sau đó, tất cả hành khách được đưa về khu vực cách ly, theo dõi sức khỏe trong 14 ngày. Trên trang cá nhân, Hồng Nhung chia sẻ một số hình ảnh trong khu cách ly. Cô hào hứng cho biết: “Chúng con Tôm và Tép - 8 tuổi, hiện đang cách ly trong Doanh trại Quân đội của Trung đoàn 244, Uông Bí, Quảng Ninh. Xin cám ơn các cô chú bộ đội đã yêu thương và chăm sóc cho chúng con. Tép con thích món trứng đúc thịt của nhà bếp, và Tôm phong nơi đây là "cách ly 5 sao"!</div>
<p>Một trải nghiệm để đời vô cùng quý báu cho hai con. Sự trưởng thành từ thực tế, giúp xây dựng nhân cách và nhận thức về cuộc sống với nhiều cung bậc, và thử thách muôn màu”.</p>
<div>
<div class="full-img"><img src="https://image.baonghean.vn/w607/Uploaded/2020/xqymkxrlxk/2020_07_31/a12723688_3172020.jpg" title="Diva Hồng Nhung tiết lộ bất ngờ từ bên trong khu cách ly" class="cms-photo" cms-photo-caption="Hồng Nhung sang Mỹ thăm người thân từ đầu năm 2020. Ban đầu, ba mẹ con cô Bống chỉ có ý định ở lại đó một thời gian ngắn. Tuy nhiên, dịch Covid-19 khiến Hồng Nhung và 2 con phải ở lại Mỹ trong suốt 6 tháng." data-photo-original-src="https://image.baonghean.vn/w1280/Uploaded/2020/xqymkxrlxk/2020_07_31/a12723688_3172020.jpg"><span class="fig">Hồng Nhung sang Mỹ thăm người thân từ đầu năm 2020. Ban đầu, ba mẹ con cô Bống chỉ có ý định ở lại đó một thời gian ngắn. Tuy nhiên, dịch Covid-19 khiến Hồng Nhung và 2 con phải ở lại Mỹ trong suốt 6 tháng.</span></div>
<div class="full-img"><img src="https://image.baonghean.vn/w607/Uploaded/2020/xqymkxrlxk/2020_07_31/a27200000_3172020.jpg" title="Diva Hồng Nhung tiết lộ bất ngờ từ bên trong khu cách ly" class="cms-photo" cms-photo-caption="Nữ ca sĩ Hồng Nhung cho biết, các con của cô thích nghi khá nhanh với môi trường trong khu cách ly. Bé Tép rất thích được ăn món trứng đúc thịt của nhà bếp. Còn Tôm gọi nơi ở là &quot;cách ly 5 sao&quot;." data-photo-original-src="https://image.baonghean.vn/w1280/Uploaded/2020/xqymkxrlxk/2020_07_31/a27200000_3172020.jpg"><span class="fig">Nữ ca sĩ Hồng Nhung cho biết, các con của cô thích nghi khá nhanh với môi trường trong khu cách ly. Bé Tép rất thích được ăn món trứng đúc thịt của nhà bếp. Còn Tôm gọi nơi ở là &quot;cách ly 5 sao&quot;.</span></div>
</div>
<div>
<div class="full-img"><img src="https://image.baonghean.vn/w607/Uploaded/2020/xqymkxrlxk/2020_07_31/a26113370_3172020.jpg" title="Diva Hồng Nhung tiết lộ bất ngờ từ bên trong khu cách ly" class="cms-photo" cms-photo-caption="Ở trong khu cách ly, hai con của Hồng Nhung rất có ý thức giữ gìn vệ sinh. Các bé thường đeo khẩu trang và dùng dung dịch rửa tay." data-photo-original-src="https://image.baonghean.vn/w1280/Uploaded/2020/xqymkxrlxk/2020_07_31/a26113370_3172020.jpg"><span class="fig">Ở trong khu cách ly, hai con của Hồng Nhung rất có ý thức giữ gìn vệ sinh. Các bé thường đeo khẩu trang và dùng dung dịch rửa tay.</span></div>
<div class="full-img"><img src="https://image.baonghean.vn/w607/Uploaded/2020/xqymkxrlxk/2020_07_31/a37674701_3172020.jpg" title="Diva Hồng Nhung tiết lộ bất ngờ từ bên trong khu cách ly" class="cms-photo" cms-photo-caption="Tôm mang theo các con thú bông tới khu cách ly." data-photo-original-src="https://image.baonghean.vn/w1280/Uploaded/2020/xqymkxrlxk/2020_07_31/a37674701_3172020.jpg"><span class="fig">Tôm mang theo các con thú bông tới khu cách ly.</span></div>
<div>
</div>
<div>
<div class="full-img"><img src="https://image.baonghean.vn/w607/Uploaded/2020/xqymkxrlxk/2020_07_31/a44005968_3172020.jpg" title="Diva Hồng Nhung tiết lộ bất ngờ từ bên trong khu cách ly" class="cms-photo" cms-photo-caption="Giấc ngủ bình yên của bé Tôm trong khu cách ly. &quot;Xin cám ơn các cô chú bộ đội đã yêu thương và chăm sóc cho chúng con&quot; - nữ ca sĩ Hồng Nhung viết. Cô coi 14 ngày cách ly tại Quảng Ninh là &quot;trải nghiệm để đời quí báu cho hai con. Sự trưởng thành từ thực tế giúp các con xây dựng nhân cách và nhận thức về cuộc sống với nhiều cung bậc và thử thách muôn màu&quot;." data-photo-original-src="https://image.baonghean.vn/w1280/Uploaded/2020/xqymkxrlxk/2020_07_31/a44005968_3172020.jpg"><span class="fig">Giấc ngủ bình yên của bé Tôm trong khu cách ly. &quot;Xin cám ơn các cô chú bộ đội đã yêu thương và chăm sóc cho chúng con&quot; - nữ ca sĩ Hồng Nhung viết. Cô coi 14 ngày cách ly tại Quảng Ninh là &quot;trải nghiệm để đời quí báu cho hai con. Sự trưởng thành từ thực tế giúp các con xây dựng nhân cách và nhận thức về cuộc sống với nhiều cung bậc và thử thách muôn màu&quot;.</span></div>
<div class="full-img"><img src="https://image.baonghean.vn/w607/Uploaded/2020/xqymkxrlxk/2020_07_31/a57409800_3172020.jpg" title="Diva Hồng Nhung tiết lộ bất ngờ từ bên trong khu cách ly" class="cms-photo" cms-photo-caption="Hình ảnh các con của Hồng Nhung khi lên máy bay về Việt Nam. Bé Tôm gọi bộ trang phục bảo hộ là &quot;bộ đồ phi hành gia&quot;." data-photo-original-src="https://image.baonghean.vn/w1280/Uploaded/2020/xqymkxrlxk/2020_07_31/a57409800_3172020.jpg"><span class="fig">Hình ảnh các con của Hồng Nhung khi lên máy bay về Việt Nam. Bé Tôm gọi bộ trang phục bảo hộ là &quot;bộ đồ phi hành gia&quot;.</span></div>
<p>Trước đó, Hồng Nhung dự định sang Mỹ chơi 2 tuần nhưng vì dịch Covid-19 bùng phát và diễn biến phức tạp nên cô cùng hai bé Tôm - Tép bị kẹt tại Mỹ hơn 5 tháng. Trong thời gian đó, Hồng Nhung cùng các con nghỉ ngơi tại nhà và thường chia sẻ những khoảnh khắc đời thường trên trang cá nhân.<br>
</p>
</div>
</div>
<p>Cách đây không lâu, thông qua ca sĩ Tùng Dương, Hồng Nhung cũng đã ủng hộ 500 bộ quần áo để chống dịch Covid-19 tại nước nhà.</p>
                    </div>
                    <p class="article__author cms-author">
                                Theo tienphong.vn
                            </p>
                        
                    
                            <div class="article__tag clearfix">
                                <h3 class="tag-label">Từ khóa: </h3>
                                <div class="tag-listing">
                        
                            <a href="/tags/diva-H%e1%bb%93ng-Nhung.html">diva Hồng Nhung </a>
                        
                            <a href="/tags/khu-v%e1%bb%b1c-c%c3%a1ch-ly.html"> khu vực cách ly</a>
                        
                            <a href="/tags/ch%e1%bb%91ng-d%e1%bb%8bch-Covid-19.html"> chống dịch Covid-19</a>
                        
                            </div>
                </div>
                        
                    <div class="article__meta">
                        <div class="pull-left">
                            <div class="fb-like" data-href="https://baonghean.vn/content/MjI4MjU1.html" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>
                        </div>
                        <div class="pull-right">
                            <div class="social-listing">
                                <a href="javascript:void(0);" class="sprites sprite-facebook" rel="facebook" data-url="https://baonghean.vn/diva-hong-nhung-tiet-lo-bat-ngo-tu-ben-trong-khu-cach-ly-271886.html"></a>
                                <a href="javascript:void(0);" class="sprites sprite-google-plus" rel="gplus" data-url="https://baonghean.vn/diva-hong-nhung-tiet-lo-bat-ngo-tu-ben-trong-khu-cach-ly-271886.html"></a>
                                <a href="javascript:void(0);" class="sprites sprite-twitter" rel="twitter" data-url="https://baonghean.vn/diva-hong-nhung-tiet-lo-bat-ngo-tu-ben-trong-khu-cach-ly-271886.html"></a>
                                <a href="javascript:void(0);" class="zalo-share-button sprites sprite-zalo" data-href="https://baonghean.vn/content/MjI4MjU1.html" data-oaid="2626600445591827086" data-customize="true"></a>
                                <a href="mailto:email@domain.com" class="sendmail sprites sprite-envelope"></a>
                            </div>
                        </div>
                    </div>
                </div>
                <aside class="zone--aside article__aside">
                    <div id="aside-top">
                        
        <section class="zone zone--grey">
            <h3 class="zone__header"><span class="zone__title">Tin liên quan</span></h3>
            <div class="zone__content">
    
        <article data-id='228173' class="story">
            <figure class="story__thumb">
                <a href="/truoc-khi-bi-phat-75-trieu-dong-vi-dua-tin-covid19-sai-hoa-minzy-nhieu-lan-bi-nem-da-271783.html" title="Trước khi bị phạt 7,5 triệu đồng vì đưa tin COVID-19 sai, Hòa Minzy nhiều lần bị 'ném đá'">
                    <img src="https://image.baonghean.vn/186x104/Uploaded/2020/tamzshuztnzm/2020_07_30/alsfjaegk_lvof.png" alt="Trước khi bị phạt 7,5 triệu đồng vì đưa tin COVID-19 sai, Hòa Minzy nhiều lần bị 'ném đá'" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" data-id='228173' href="/truoc-khi-bi-phat-75-trieu-dong-vi-dua-tin-covid19-sai-hoa-minzy-nhieu-lan-bi-nem-da-271783.html" title="Trước khi bị phạt 7,5 triệu đồng vì đưa tin COVID-19 sai, Hòa Minzy nhiều lần bị 'ném đá'">Trước khi bị phạt 7,5 triệu đồng vì đưa tin COVID-19 sai, Hòa Minzy nhiều lần bị 'ném đá'</a></h2>
        </article>
    
        <article data-id='228223' class="story">
            <figure class="story__thumb">
                <a href="/hot-girl-nghe-an-la-ung-vien-nang-ky-cua-hoa-hau-viet-nam-2020-271846.html" title="Hot girl Nghệ An là ứng viên 'nặng ký' của Hoa hậu Việt Nam 2020">
                    <img src="https://image.baonghean.vn/186x104/Uploaded/2020/xqymkxrlxk/2020_07_31/a39365104_3172020.jpg" alt="Hot girl Nghệ An là ứng viên 'nặng ký' của Hoa hậu Việt Nam 2020" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" data-id='228223' href="/hot-girl-nghe-an-la-ung-vien-nang-ky-cua-hoa-hau-viet-nam-2020-271846.html" title="Hot girl Nghệ An là ứng viên 'nặng ký' của Hoa hậu Việt Nam 2020">Hot girl Nghệ An là ứng viên 'nặng ký' của Hoa hậu Việt Nam 2020</a></h2>
        </article>
    
        <article data-id='228197' class="story">
            <figure class="story__thumb">
                <a href="/ngoc-trinh-chinh-thuc-vuot-mat-chi-pu-chi-chiu-thua-son-tung-mtp-tren-instagram-271811.html" title="Ngọc Trinh chính thức vượt mặt Chi Pu, chỉ chịu thua Sơn Tùng MTP trên Instagram">
                    <img src="https://image.baonghean.vn/186x104/Uploaded/2020/tamzshuztnzm/2020_07_30/ngoctrinh3159594755912311252338111446357_3072020.gif" alt="Ngọc Trinh chính thức vượt mặt Chi Pu, chỉ chịu thua Sơn Tùng MTP trên Instagram" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" data-id='228197' href="/ngoc-trinh-chinh-thuc-vuot-mat-chi-pu-chi-chiu-thua-son-tung-mtp-tren-instagram-271811.html" title="Ngọc Trinh chính thức vượt mặt Chi Pu, chỉ chịu thua Sơn Tùng MTP trên Instagram">Ngọc Trinh chính thức vượt mặt Chi Pu, chỉ chịu thua Sơn Tùng MTP trên Instagram</a></h2>
        </article>
    
        </div>
</section>
    

                        
<div id="adsctl00_mainContent_ctl00_AdsArticleMiddle12111592478" class="box-script " position="Web_AdsArticleMiddle1" style="">
    
            <div class="qc" style="margin: 0 auto 20px auto;width:160px;height:600px!important"><span class='adsitem' rel='92' tag='Google Adsence 160x600 Article PC '><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Google Adsence 160x600 Article PC -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-4281019284495252"
     data-ad-slot="5434349142"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></span></div>
        
</div>
<script type="text/javascript"> $(function() { rotatebanner('ctl00_mainContent_ctl00_AdsArticleMiddle12111592478', 0, -1); });</script>

                    </div>
                    <div style="top: 0; bottom: auto;" id="aside-sticky">
                        
                    </div>
                </aside>
                <div class="article__footer">
                    <div class="clearfix" style="margin-top:10px">
                        
<div id="adsctl00_mainContent_ctl00_AdsHome12111592478" class="box-script " position="Web_AdsArticleBottom" style="">
    
            <div class="qc" style="margin: 0 auto 20px auto;width:300px;height:250px!important"><span class='adsitem' rel='93' tag='Google Adsence 300x250 - Bottom Article PC'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Google Adsence 300x250 - Bottom Article PC -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4281019284495252"
     data-ad-slot="4728412762"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<style>.article__summary {margin-bottom: 15px} </style></span></div>
        
</div>
<script type="text/javascript"> $(function() { rotatebanner('ctl00_mainContent_ctl00_AdsHome12111592478', 0, -1); });</script>

                    </div>
                    
                        <div class="zone article-comments" id="article-comment-228255" data-id="228255" data-type="0"></div>
                    
                </div>
            </article>
        </div>
        <div class="sidebar-col">
            
<div id="sidebar-top">
    
    
        <section class="zone">
            <div class="zone__header">
                <h3 class="zone__title">Tin đọc nhiều</h3>
            </div>
            <div class="zone__content">
    
        <article class="story story--horizontal v-clear">
            <figure class="story__thumb">
                <a href="/doi-tu-3-my-nhan-dep-nhat-hoa-hau-hoan-vu-viet-nam-2019-bay-gio-ra-sao-271705.html" title="Đời tư 3 mỹ nhân đẹp nhất Hoa hậu Hoàn vũ Việt Nam 2019 bây giờ ra sao?">
                    <img src="https://image.baonghean.vn/80x60/Uploaded/2020/ftgbtgazsnzm/2020_07_29/image_1512815_2972020.jpg" alt="Đời tư 3 mỹ nhân đẹp nhất Hoa hậu Hoàn vũ Việt Nam 2019 bây giờ ra sao?" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/doi-tu-3-my-nhan-dep-nhat-hoa-hau-hoan-vu-viet-nam-2019-bay-gio-ra-sao-271705.html" title="Đời tư 3 mỹ nhân đẹp nhất Hoa hậu Hoàn vũ Việt Nam 2019 bây giờ ra sao?">Đời tư 3 mỹ nhân đẹp nhất Hoa hậu Hoàn vũ Việt Nam 2019 bây giờ ra sao?</a></h2>
        </article>
    
        <article class="story story--horizontal v-clear">
            <figure class="story__thumb">
                <a href="/my-nhan-cao-bang-chan-dai-1m22-mac-vay-xe-cao-dep-tua-nu-than-271518.html" title="Mỹ nhân Cao Bằng chân dài 1m22 mặc váy xẻ cao đẹp tựa nữ thần">
                    <img src="https://image.baonghean.vn/80x60/Uploaded/2020/xqymkxrlxk/2020_07_26/a41863326_2672020.jpg" alt="Mỹ nhân Cao Bằng chân dài 1m22 mặc váy xẻ cao đẹp tựa nữ thần" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/my-nhan-cao-bang-chan-dai-1m22-mac-vay-xe-cao-dep-tua-nu-than-271518.html" title="Mỹ nhân Cao Bằng chân dài 1m22 mặc váy xẻ cao đẹp tựa nữ thần">Mỹ nhân Cao Bằng chân dài 1m22 mặc váy xẻ cao đẹp tựa nữ thần</a></h2>
        </article>
    
        <article class="story story--horizontal v-clear">
            <figure class="story__thumb">
                <a href="/nsut-cong-ninh-trai-long-ve-cuoc-hon-nhan-voi-vo-kem-22-tuoi-271553.html" title="NSƯT Công Ninh trải lòng về cuộc hôn nhân với vợ kém 22 tuổi">
                    <img src="https://image.baonghean.vn/80x60/Uploaded/2020/xqymkxrlxk/2020_07_26/a14819834_2672020.jpg" alt="NSƯT Công Ninh trải lòng về cuộc hôn nhân với vợ kém 22 tuổi" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/nsut-cong-ninh-trai-long-ve-cuoc-hon-nhan-voi-vo-kem-22-tuoi-271553.html" title="NSƯT Công Ninh trải lòng về cuộc hôn nhân với vợ kém 22 tuổi">NSƯT Công Ninh trải lòng về cuộc hôn nhân với vợ kém 22 tuổi</a></h2>
        </article>
    
        <article class="story story--horizontal story--photo v-clear">
            <figure class="story__thumb">
                <a href="/nu-hoang-sexy-nhan-catxe-15-cay-vang-4-nam-yeu-duong-bi-an-voi-ly-hung-gio-ra-sao-271506.html" title="'Nữ hoàng sexy' nhận cát-xê 15 cây vàng, 4 năm yêu đương bí ẩn với Lý Hùng giờ ra sao?">
                    <img src="https://image.baonghean.vn/80x60/Uploaded/2020/tamzshuztnzm/2020_07_25/8p1595575298194815055962_teia.jpg" alt="'Nữ hoàng sexy' nhận cát-xê 15 cây vàng, 4 năm yêu đương bí ẩn với Lý Hùng giờ ra sao?" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/nu-hoang-sexy-nhan-catxe-15-cay-vang-4-nam-yeu-duong-bi-an-voi-ly-hung-gio-ra-sao-271506.html" title="'Nữ hoàng sexy' nhận cát-xê 15 cây vàng, 4 năm yêu đương bí ẩn với Lý Hùng giờ ra sao?">'Nữ hoàng sexy' nhận cát-xê 15 cây vàng, 4 năm yêu đương bí ẩn với Lý Hùng giờ ra sao?</a></h2>
        </article>
    
        <article class="story story--horizontal v-clear">
            <figure class="story__thumb">
                <a href="/hot-girl-nghe-an-la-ung-vien-nang-ky-cua-hoa-hau-viet-nam-2020-271846.html" title="Hot girl Nghệ An là ứng viên 'nặng ký' của Hoa hậu Việt Nam 2020">
                    <img src="https://image.baonghean.vn/80x60/Uploaded/2020/xqymkxrlxk/2020_07_31/a39365104_3172020.jpg" alt="Hot girl Nghệ An là ứng viên 'nặng ký' của Hoa hậu Việt Nam 2020" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/hot-girl-nghe-an-la-ung-vien-nang-ky-cua-hoa-hau-viet-nam-2020-271846.html" title="Hot girl Nghệ An là ứng viên 'nặng ký' của Hoa hậu Việt Nam 2020">Hot girl Nghệ An là ứng viên 'nặng ký' của Hoa hậu Việt Nam 2020</a></h2>
        </article>
    
        </div>
</section>
    

    
        <section class="zone zone--featured zone--media">
            <div class="zone__header">
                <h3 class="zone__title"><a href="/">Media</a></h3>
            </div>
            <div class="zone__content">
    
        <article class="story ">
            <figure class="story__thumb">
                <a href="/khoi-to-vu-an-bi-can-trong-vu-an-tham-o-tai-san-xay-ra-tai-ban-dan-toc-tinh-nghe-an-271884.html" title="Khởi tố vụ án, bị can trong vụ án 'tham ô tài sản' xảy ra tại Ban Dân tộc tỉnh Nghệ An">
                    <img class="img-responsive" src="https://image.baonghean.vn/382x214/Uploaded/2020/btgazsotunzm/2020_07_31/edu5870142_3172020.jpg" alt="Khởi tố vụ án, bị can trong vụ án 'tham ô tài sản' xảy ra tại Ban Dân tộc tỉnh Nghệ An" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/khoi-to-vu-an-bi-can-trong-vu-an-tham-o-tai-san-xay-ra-tai-ban-dan-toc-tinh-nghe-an-271884.html" title="Khởi tố vụ án, bị can trong vụ án 'tham ô tài sản' xảy ra tại Ban Dân tộc tỉnh Nghệ An">Khởi tố vụ án, bị can trong vụ án 'tham ô tài sản' xảy ra tại Ban Dân tộc tỉnh Nghệ An</a></h2>
        </article>
    
        <article class="story ">
            <figure class="story__thumb">
                <a href="/ban-tin-chao-buoi-sang-ngay-31-07-2020-271837.html" title="Bản tin chào buổi sáng ngày 31/07/2020">
                    <img class="img-responsive" src="https://image.baonghean.vn/382x214/Uploaded/2020/btgazsmztnzm/2020_07_31/bia_ban_tin4018254_3172020.jpg" alt="Bản tin chào buổi sáng ngày 31/07/2020" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/ban-tin-chao-buoi-sang-ngay-31-07-2020-271837.html" title="Bản tin chào buổi sáng ngày 31/07/2020">Bản tin chào buổi sáng ngày 31/07/2020</a></h2>
        </article>
    
        <article class="story ">
            <figure class="story__thumb">
                <a href="/vleague-2020-van-dien-ra-nhu-ke-hoach-mu-chelsea-huong-dac-quyen-o-ngoai-hang-anh-271768.html" title="V.League 2020 vẫn diễn ra như kế hoạch; MU, Chelsea hưởng đặc quyền ở Ngoại hạng Anh">
                    <img class="img-responsive" src="https://image.baonghean.vn/382x214/Uploaded/2020/ugvoijvi/2020_07_29/goc_san_co2918597_2972020.jpg" alt="V.League 2020 vẫn diễn ra như kế hoạch; MU, Chelsea hưởng đặc quyền ở Ngoại hạng Anh" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/vleague-2020-van-dien-ra-nhu-ke-hoach-mu-chelsea-huong-dac-quyen-o-ngoai-hang-anh-271768.html" title="V.League 2020 vẫn diễn ra như kế hoạch; MU, Chelsea hưởng đặc quyền ở Ngoại hạng Anh">V.League 2020 vẫn diễn ra như kế hoạch; MU, Chelsea hưởng đặc quyền ở Ngoại hạng Anh</a></h2>
        </article>
    
        <article class="story ">
            <figure class="story__thumb">
                <a href="/ban-tin-chao-buoi-sang-ngay-29-07-2020-271699.html" title="Bản tin chào buổi sáng ngày 29/07/2020">
                    <img class="img-responsive" src="https://image.baonghean.vn/382x214/Uploaded/2020/btgazsmztnzm/2020_07_29/bia_ban_tin2213264_2972020.jpg" alt="Bản tin chào buổi sáng ngày 29/07/2020" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/ban-tin-chao-buoi-sang-ngay-29-07-2020-271699.html" title="Bản tin chào buổi sáng ngày 29/07/2020">Bản tin chào buổi sáng ngày 29/07/2020</a></h2>
        </article>
    
        </div>
                </section>
    

    
    
        <section class="zone">
            <div class="zone__header">
                <h3 class="zone__title"><a href="/giai-tri/am-nhac/" title="Showbiz">Showbiz</a></h3>
            </div>
            <div class="zone__content">
                
<div class="content">
    
            <article class="story story--horizontal v-clear">
                <figure class="story__thumb">
                    <a href="/hot-girl-2000-khong-an-com-3-thang-de-ghi-danh-tai-hoa-hau-viet-nam-2020-271756.html" title="Hot girl 2000 không ăn cơm 3 tháng để ghi danh tại Hoa hậu Việt Nam 2020 ">
                        <img src="https://image2.baonghean.vn/80x60/Uploaded/2020/ftgbtgazsnzm/2020_07_29/capture3891542_2972020.jpg" alt="Hot girl 2000 không ăn cơm 3 tháng để ghi danh tại Hoa hậu Việt Nam 2020 " /></a>
                </figure>
                <header>
                    <h2 class="story__title"><a class="cms-link" href="/hot-girl-2000-khong-an-com-3-thang-de-ghi-danh-tai-hoa-hau-viet-nam-2020-271756.html" title="Hot girl 2000 không ăn cơm 3 tháng để ghi danh tại Hoa hậu Việt Nam 2020 ">Hot girl 2000 không ăn cơm 3 tháng để ghi danh tại Hoa hậu Việt Nam 2020 </a></h2>
                </header>
            </article>
        
            <article class="story story--horizontal v-clear">
                <figure class="story__thumb">
                    <a href="/doi-tu-3-my-nhan-dep-nhat-hoa-hau-hoan-vu-viet-nam-2019-bay-gio-ra-sao-271706.html" title="Đời tư 3 mỹ nhân đẹp nhất Hoa hậu Hoàn vũ Việt Nam 2019 bây giờ ra sao?">
                        <img src="https://image2.baonghean.vn/80x60/Uploaded/2020/ftgbtgazsnzm/2020_07_29/image_1512815_2972020.jpg" alt="Đời tư 3 mỹ nhân đẹp nhất Hoa hậu Hoàn vũ Việt Nam 2019 bây giờ ra sao?" /></a>
                </figure>
                <header>
                    <h2 class="story__title"><a class="cms-link" href="/doi-tu-3-my-nhan-dep-nhat-hoa-hau-hoan-vu-viet-nam-2019-bay-gio-ra-sao-271706.html" title="Đời tư 3 mỹ nhân đẹp nhất Hoa hậu Hoàn vũ Việt Nam 2019 bây giờ ra sao?">Đời tư 3 mỹ nhân đẹp nhất Hoa hậu Hoàn vũ Việt Nam 2019 bây giờ ra sao?</a></h2>
                </header>
            </article>
        
            <article class="story story--horizontal v-clear">
                <figure class="story__thumb">
                    <a href="/tuoi-56-cua-nguoi-dan-ba-duoc-binh-chon-dep-nhat-the-gioi-hien-nay-271606.html" title="Tuổi 56 của người đàn bà được bình chọn đẹp nhất thế giới hiện nay ">
                        <img src="https://image2.baonghean.vn/80x60/Uploaded/2020/ftgbtgazsnzm/2020_07_27/cap35886436_2772020.jpg" alt="Tuổi 56 của người đàn bà được bình chọn đẹp nhất thế giới hiện nay " /></a>
                </figure>
                <header>
                    <h2 class="story__title"><a class="cms-link" href="/tuoi-56-cua-nguoi-dan-ba-duoc-binh-chon-dep-nhat-the-gioi-hien-nay-271606.html" title="Tuổi 56 của người đàn bà được bình chọn đẹp nhất thế giới hiện nay ">Tuổi 56 của người đàn bà được bình chọn đẹp nhất thế giới hiện nay </a></h2>
                </header>
            </article>
        
            <article class="story story--horizontal v-clear">
                <figure class="story__thumb">
                    <a href="/ngoc-trinh-gay-bao-mang-khi-noi-ve-chuyen-yeu-va-nguoi-dan-ong-gioi-271566.html" title=" Ngọc Trinh gây 'bão mạng' khi nói về chuyện yêu và người đàn ông giỏi ">
                        <img src="https://image2.baonghean.vn/80x60/Uploaded/2020/ftgbtgazsnzm/2020_07_27/capture5746320_2772020.jpg" alt=" Ngọc Trinh gây 'bão mạng' khi nói về chuyện yêu và người đàn ông giỏi " /></a>
                </figure>
                <header>
                    <h2 class="story__title"><a class="cms-link" href="/ngoc-trinh-gay-bao-mang-khi-noi-ve-chuyen-yeu-va-nguoi-dan-ong-gioi-271566.html" title=" Ngọc Trinh gây 'bão mạng' khi nói về chuyện yêu và người đàn ông giỏi "> Ngọc Trinh gây 'bão mạng' khi nói về chuyện yêu và người đàn ông giỏi </a></h2>
                </header>
            </article>
        
            <article class="story story--horizontal v-clear">
                <figure class="story__thumb">
                    <a href="/hhen-nie-khoe-duoc-ban-trai-tang-nhan-sau-tin-don-chia-tay-271328.html" title="H'Hen Niê khoe được bạn trai tặng nhẫn sau tin đồn chia tay ">
                        <img src="https://image2.baonghean.vn/80x60/Uploaded/2020/ftgbtgazsnzm/2020_07_22/69871812_965934553748979_2556157114469238681_n_copy_scje1388715_2272020.jpg" alt="H'Hen Niê khoe được bạn trai tặng nhẫn sau tin đồn chia tay " /></a>
                </figure>
                <header>
                    <h2 class="story__title"><a class="cms-link" href="/hhen-nie-khoe-duoc-ban-trai-tang-nhan-sau-tin-don-chia-tay-271328.html" title="H'Hen Niê khoe được bạn trai tặng nhẫn sau tin đồn chia tay ">H'Hen Niê khoe được bạn trai tặng nhẫn sau tin đồn chia tay </a></h2>
                </header>
            </article>
        
</div>


            </div>
        </section>
    
    
<div class="zone">
    <div class="zone__header">
        <h3 class="zone__title">Xu hướng đọc</h3>
    </div>
    <div class="zone__content">
        
                <a class="tag__item" href="/tags/salon.html" title="Bài viết với từ khóa salon">salon</a>
            
                <a class="tag__item" href="/tags/g%c3%a2y-tranh-c%c3%a3i.html" title="Bài viết với từ khóa gây tranh cãi">gây tranh cãi</a>
            
                <a class="tag__item" href="/tags/v%e1%ba%bb-%c4%91%e1%ba%b9p-xu%e1%ba%a5t-th%e1%ba%a7n.html" title="Bài viết với từ khóa vẻ đẹp xuất thần">vẻ đẹp xuất thần</a>
            
                <a class="tag__item" href="/tags/t%e1%ba%adp-yoga.html" title="Bài viết với từ khóa tập yoga">tập yoga</a>
            
                <a class="tag__item" href="/tags/v%e1%bb%a3-9X.html" title="Bài viết với từ khóa vợ 9X">vợ 9X</a>
            
    </div>
</div>


    
<div class="zone">
    <div class="zone__header">
        <h3 class="zone__title">Liên kết website</h3>
    </div>
    <div class="zone__content">
        <select name="" id="weblink" onchange="click_this(this);" class="form-control">
            <option value="- Chọn website -" selected="selected">- Chọn website -</option>
            <option value="//www.vnanet.vn">Thông tấn xã Việt Nam</option>
            <option value="//www.nhandan.org.vn/">Báo Nhân dân</option>
            <option value="//www.quandoinhandan.org.vn">Báo QĐND</option>
            <option value="//www.hanoimoi.com.vn">Báo Hà Nội Mới</option>
            <option value="//www.baothainguyen.org.vn">Báo Thái Nguyên</option>
            <option value="//www.nld.com.vn">Người Lao Động</option>
            <option value="//www.baodongnai.com.vn">Báo Đồng Nai</option>
            <option value="//www.laodong.com.vn">Báo Lao Động</option>
            <option value="//www.sggp.org.vn">Sài Gòn Giải phóng</option>
            <option value="//www.baohungyen.org.vn">Báo Hưng Yên</option>
            <option value="//www.baolaocai.vn">Báo Lào Cai</option>
            <option value="//www.baohaiphong.com.vn">Báo Hải phòng</option>
            <option value="//www.baodanang.vn">Báo Đà Nẵng</option>
            <option value="//www.baocantho.com.vn">Báo Cần Thơ</option>
            <option value="//www.baohagiang">Báo Hà Giang</option>
            <option value="//www.baotuyenquang.com.vn">Báo Tuyên Quang</option>
            <option value="//www.baodienbien.info.vn">Báo Điện Biên</option>
            <option value="//www.baodientusonla.com.vn">Báo Sơn La</option>
            <option value="//www.baobackan.org.vn">Báo Bắc Cạn</option>
            <option value="//www.baophutho.org.vn">Báo Phú Thọ</option>
            <option value="//www.baovinhphuc.vn">Báo Vĩnh Phúc</option>
            <option value="//www.baobacgiang.com.vn">Báo Bắc Giang</option>
            <option value="//www.baobacninh.com.vn">Báo Bắc Ninh</option>
            <option value="//www.baoquangninh.com.vn">Báo Quảng Ninh</option>
            <option value="//www.baohoabinh.com.vn">Báo Hòa Bình</option>
            <option value="//baoninhbinh.org.vn">Báo Ninh Bình</option>
            <option value="//www.baothanhhoa.com.vn">Báo Thanh Hóa</option>
            <option value="//www.baonghean.vn">Báo Nghệ An</option>
            <option value="//www.baohatinh.vn">Báo Hà Tĩnh</option>
            <option value="//baoquangnam.com.vn">Báo Quảng Nam</option>
            <option value="//www.baobinhdinh.com.vn">Báo Bình Định</option>
            <option value="//www.baoquangngai.com.vn">Báo Quãng ngãi</option>
            <option value="//www.baophuyen.com.vn">Báo Phú Yên</option>
            <option value="//www.baokhanhhoa.com.vn">Báo Khánh Hòa</option>
            <option value="//www.baobinhthuan.com.vn">Báo Bình Thuận</option>
            <option value="//www.baobinhduong.com.vn">Báo Bình Dương</option>
            <option value="//www.baoangiang.com.vn">Báo An Giang</option>
            <option value="//www.vinhlong.gov.vn">Báo Vĩnh Long</option>
            <option value="//www.baohaugiang.com.vn">Báo Hậu Giang</option>
            <option value="//www.baobariavungtau.com.vn">Bao Bà rịa - Vũng tàu</option>
            <option value="//www.vneconomy.com.vn">Thời báo kinh tế</option>
            <option value="//www.mofa.gov.vn">Tuần báo quốc tế</option>
            <option value="//www.vir.com.vn">Báo đầu tư</option>
            <option value="//www.vnexpress.net">VnExpress</option>
            <option value="//media.vdc.com.vn">VDC Media</option>
            <option value="//www.quehuong.org.vn">Tạp Chí Quê Hương</option>
            <option value="//www.sgtt.com.vn">Sài Gòn tiếp thị</option>
            <option value="//www.vtv.org.vn">Đài truyền hình VN</option>
            <option value="//www.vov.org.vn">Đài tiếng nói VN</option>
            <option value="//www.hanoitv.vn">Đài PT TH Hà Nội</option>
            <option value="//www.htv.com.vn">Đài PT TH PT.HCM</option>
            <option value="//baothuathienhue.vn">Báo Thừa Thiên Huế</option>
            <option value="//baolaichau.vn">Báo Lai Châu</option>
        </select>
    </div>
</div>

    
</div>
<div id="sidebar-sticky">

</div>

        </div>
    </div>
    <div class="area area--grey">
        <div class="site-wrap">
            
            
<section class="zone">
    <div class="zone__header">
        <h3 class="zone__title">TIN TỨC MỚI NHẤT <b>Giải trí</b>
        </h3>
    </div>
    <div class="zone__content">
        <div class="four-cols">
            
                    <article class="story">
                        <figure class="story__thumb">
                            <a href="/hot-girl-nghe-an-la-ung-vien-nang-ky-cua-hoa-hau-viet-nam-2020-271846.html" title="Hot girl Nghệ An là ứng viên 'nặng ký' của Hoa hậu Việt Nam 2020">
                                <img class="img-responsive" src="https://image2.baonghean.vn/382x214/Uploaded/2020/xqymkxrlxk/2020_07_31/a39365104_3172020.jpg" alt="Hot girl Nghệ An là ứng viên 'nặng ký' của Hoa hậu Việt Nam 2020" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/hot-girl-nghe-an-la-ung-vien-nang-ky-cua-hoa-hau-viet-nam-2020-271846.html" title="Hot girl Nghệ An là ứng viên 'nặng ký' của Hoa hậu Việt Nam 2020">Hot girl Nghệ An là ứng viên 'nặng ký' của Hoa hậu Việt Nam 2020</a></h2>
                    </article>
                
                    <article class="story">
                        <figure class="story__thumb">
                            <a href="/ngoc-trinh-chinh-thuc-vuot-mat-chi-pu-chi-chiu-thua-son-tung-mtp-tren-instagram-271811.html" title="Ngọc Trinh chính thức vượt mặt Chi Pu, chỉ chịu thua Sơn Tùng MTP trên Instagram">
                                <img class="img-responsive" src="https://image2.baonghean.vn/382x214/Uploaded/2020/tamzshuztnzm/2020_07_30/ngoctrinh3159594755912311252338111446357_3072020.gif" alt="Ngọc Trinh chính thức vượt mặt Chi Pu, chỉ chịu thua Sơn Tùng MTP trên Instagram" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/ngoc-trinh-chinh-thuc-vuot-mat-chi-pu-chi-chiu-thua-son-tung-mtp-tren-instagram-271811.html" title="Ngọc Trinh chính thức vượt mặt Chi Pu, chỉ chịu thua Sơn Tùng MTP trên Instagram">Ngọc Trinh chính thức vượt mặt Chi Pu, chỉ chịu thua Sơn Tùng MTP trên Instagram</a></h2>
                    </article>
                
                    <article class="story">
                        <figure class="story__thumb">
                            <a href="/truoc-khi-bi-phat-75-trieu-dong-vi-dua-tin-covid19-sai-hoa-minzy-nhieu-lan-bi-nem-da-271783.html" title="Trước khi bị phạt 7,5 triệu đồng vì đưa tin COVID-19 sai, Hòa Minzy nhiều lần bị 'ném đá'">
                                <img class="img-responsive" src="https://image2.baonghean.vn/382x214/Uploaded/2020/tamzshuztnzm/2020_07_30/alsfjaegk_lvof.png" alt="Trước khi bị phạt 7,5 triệu đồng vì đưa tin COVID-19 sai, Hòa Minzy nhiều lần bị 'ném đá'" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/truoc-khi-bi-phat-75-trieu-dong-vi-dua-tin-covid19-sai-hoa-minzy-nhieu-lan-bi-nem-da-271783.html" title="Trước khi bị phạt 7,5 triệu đồng vì đưa tin COVID-19 sai, Hòa Minzy nhiều lần bị 'ném đá'">Trước khi bị phạt 7,5 triệu đồng vì đưa tin COVID-19 sai, Hòa Minzy nhiều lần bị 'ném đá'</a></h2>
                    </article>
                
                    <article class="story">
                        <figure class="story__thumb">
                            <a href="/hot-girl-2000-khong-an-com-3-thang-de-ghi-danh-tai-hoa-hau-viet-nam-2020-271755.html" title="Hot girl 2000 không ăn cơm 3 tháng để ghi danh tại Hoa hậu Việt Nam 2020 ">
                                <img class="img-responsive" src="https://image2.baonghean.vn/382x214/Uploaded/2020/ftgbtgazsnzm/2020_07_29/capture3891542_2972020.jpg" alt="Hot girl 2000 không ăn cơm 3 tháng để ghi danh tại Hoa hậu Việt Nam 2020 " /></a>
                        </figure>
                        <h2 class="story__title"><a href="/hot-girl-2000-khong-an-com-3-thang-de-ghi-danh-tai-hoa-hau-viet-nam-2020-271755.html" title="Hot girl 2000 không ăn cơm 3 tháng để ghi danh tại Hoa hậu Việt Nam 2020 ">Hot girl 2000 không ăn cơm 3 tháng để ghi danh tại Hoa hậu Việt Nam 2020 </a></h2>
                    </article>
                
                    <article class="story">
                        <figure class="story__thumb">
                            <a href="/doi-tu-3-my-nhan-dep-nhat-hoa-hau-hoan-vu-viet-nam-2019-bay-gio-ra-sao-271705.html" title="Đời tư 3 mỹ nhân đẹp nhất Hoa hậu Hoàn vũ Việt Nam 2019 bây giờ ra sao?">
                                <img class="img-responsive" src="https://image2.baonghean.vn/382x214/Uploaded/2020/ftgbtgazsnzm/2020_07_29/image_1512815_2972020.jpg" alt="Đời tư 3 mỹ nhân đẹp nhất Hoa hậu Hoàn vũ Việt Nam 2019 bây giờ ra sao?" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/doi-tu-3-my-nhan-dep-nhat-hoa-hau-hoan-vu-viet-nam-2019-bay-gio-ra-sao-271705.html" title="Đời tư 3 mỹ nhân đẹp nhất Hoa hậu Hoàn vũ Việt Nam 2019 bây giờ ra sao?">Đời tư 3 mỹ nhân đẹp nhất Hoa hậu Hoàn vũ Việt Nam 2019 bây giờ ra sao?</a></h2>
                    </article>
                
                    <article class="story">
                        <figure class="story__thumb">
                            <a href="/hoa-hau-tuong-linh-to-cao-ke-tung-tin-bia-dat-co-lien-quan-den-duong-day-ban-dam-gia-khung-271669.html" title="Hoa hậu Tường Linh tố cáo kẻ tung tin bịa đặt cô liên quan đến đường dây bán dâm giá 'khủng'">
                                <img class="img-responsive" src="https://image2.baonghean.vn/382x214/Uploaded/2020/tamzshuztnzm/2020_07_28/3689506217198768414622434012286837933473792n159590633203512092224132726951_2872020.gif" alt="Hoa hậu Tường Linh tố cáo kẻ tung tin bịa đặt cô liên quan đến đường dây bán dâm giá 'khủng'" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/hoa-hau-tuong-linh-to-cao-ke-tung-tin-bia-dat-co-lien-quan-den-duong-day-ban-dam-gia-khung-271669.html" title="Hoa hậu Tường Linh tố cáo kẻ tung tin bịa đặt cô liên quan đến đường dây bán dâm giá 'khủng'">Hoa hậu Tường Linh tố cáo kẻ tung tin bịa đặt cô liên quan đến đường dây bán dâm giá 'khủng'</a></h2>
                    </article>
                
                    <article class="story story--photo">
                        <figure class="story__thumb">
                            <a href="/y-nghia-hinh-xam-cua-van-hau-quang-hai-cong-phuong-271645.html" title="Ý nghĩa hình xăm của Văn Hậu, Quang Hải, Công Phượng">
                                <img class="img-responsive" src="https://image2.baonghean.vn/382x214/Uploaded/2020/tamzshuztnzm/2020_07_28/congphuonghaglzing1_ubmf.jpg" alt="Ý nghĩa hình xăm của Văn Hậu, Quang Hải, Công Phượng" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/y-nghia-hinh-xam-cua-van-hau-quang-hai-cong-phuong-271645.html" title="Ý nghĩa hình xăm của Văn Hậu, Quang Hải, Công Phượng">Ý nghĩa hình xăm của Văn Hậu, Quang Hải, Công Phượng</a></h2>
                    </article>
                
                    <article class="story">
                        <figure class="story__thumb">
                            <a href="/tuoi-56-cua-nguoi-dan-ba-duoc-binh-chon-dep-nhat-the-gioi-hien-nay-271605.html" title="Tuổi 56 của người đàn bà được bình chọn đẹp nhất thế giới hiện nay ">
                                <img class="img-responsive" src="https://image2.baonghean.vn/382x214/Uploaded/2020/ftgbtgazsnzm/2020_07_27/cap35886436_2772020.jpg" alt="Tuổi 56 của người đàn bà được bình chọn đẹp nhất thế giới hiện nay " /></a>
                        </figure>
                        <h2 class="story__title"><a href="/tuoi-56-cua-nguoi-dan-ba-duoc-binh-chon-dep-nhat-the-gioi-hien-nay-271605.html" title="Tuổi 56 của người đàn bà được bình chọn đẹp nhất thế giới hiện nay ">Tuổi 56 của người đàn bà được bình chọn đẹp nhất thế giới hiện nay </a></h2>
                    </article>
                
        </div>
    </div>
</section>

        </div>
    </div>
</div>

    </div>

    </div>
    

<footer id="site-footer">
    
        <div class="footer__menu">
            <div class="site-wrap">
    
        <a href="/thoi-su-chinh-tri/" title="Thời sự">Thời sự</a>
    
        <a href="/dua-nghi-quyet-cua-dang-vao-cuoc-song/xay-dung-dang/" title="Xây dựng Đảng">Xây dựng Đảng</a>
    
        <a href="/kinh-te/" title="Kinh tế">Kinh tế</a>
    
        <a href="/xa-hoi/" title="Xã hội">Xã hội</a>
    
        <a href="/phong-su/" title="Phóng sự">Phóng sự</a>
    
        <a href="/giao-duc-khoa-hoc/" title="Giáo dục">Giáo dục</a>
    
        <a href="/doi-song-phap-luat/" title="Pháp luật">Pháp luật</a>
    
        <a href="/quoc-te/" title="Quốc tế">Quốc tế</a>
    
        <a href="/the-thao/" title="Thể thao">Thể thao</a>
    
        <a href="/y-te-suc-khoe/" title="Sức khỏe">Sức khỏe</a>
    
        <a href="/giai-tri/" title="Giải trí">Giải trí</a>
    
        <a href="/nghe-an-dat-va-nguoi/" title="Vô xứ Nghệ">Vô xứ Nghệ</a>
    
        <a href="/bao-nghe-an/" title="Báo Nghệ An">Báo Nghệ An</a>
    
        <a href="/quang-cao/" title="Bạn cần biết">Bạn cần biết</a>
    
        <a href="/mediabna/" title="Media">Media</a>
    
        </div>
    </div>
    

    <div class="footer__info">
        <div class="site-wrap">
            <div class="footer__col">
                <div class="footer__logo">
                    <a href="/" title="Báo Nghệ An điện tử - Tin tức cập nhật trong ngày">
                        <img src="https://static.baonghean.vn/web/app_themes/img/logo-footer.png" alt="Báo Nghệ An điện tử"></a>
                </div>
                <p><b>Báo Nghệ An điện tử </b>- Cơ quan chủ quản: Tỉnh ủy Nghệ An</p>
                <p>Giấy phép hoạt động báo điện tử số: 304/GP-BTTTT</p>
                <p>Bộ Thông tin và Truyền thông cấp ngày 07-06-2016</p>
                <p style="overflow: hidden;"><i>© Bản quyền thuộc về Báo Nghệ An. Mọi hình thức sao chép lại thông tin, hình ảnh phải được sự đồng ý bằng văn bản.</i></p>
            </div>
            <div class="footer__col">
                <p><b>Tổng biên tập</b>: Phạm Thị Hồng Toan</p>
                <p><b>Địa chỉ</b>: Số 03 Đại lộ Lê Nin, Thành phố Vinh</p>
                <p><b>Điện thoại</b>: (023)83.588138; <b>Fax</b>: (023)83.847898</p>
<p><b>Email</b>: <a href="mailto:bna.pdt@gmail.com">bna.pdt@gmail.com</a></p>
                <p><b>QC</b>: (023)88 600006; <b>Email quảng cáo</b>: <a href="mailto:qcbaonghean@gmail.com">qcbaonghean@gmail.com</a></p>
                <p><a href="https://baomoi.com/" class="powerby" target="_blank">Powered by ePi Technologies</a></p>
            </div>
        </div>
    </div>
</footer>

    
    
    <ul class="social-listing floating-right" id="social-floating">
        <li>
            <a href="javascript:void(0);" class="sprites sprite-facebook" rel="facebook" data-url="https://baonghean.vn/content/MjI4MjU1.html"></a>
        </li>
        <li>
            <a href="javascript:void(0);" class="sprites sprite-google-plus" rel="gplus" data-url="https://baonghean.vn/content/MjI4MjU1.html"></a>
        </li>
        <li>
            <a href="javascript:void(0);" class="sprites sprite-twitter" rel="twitter" data-url="https://baonghean.vn/content/MjI4MjU1.html"></a>
        </li>
        <li>
            <a href="javascript:void(0);" class="zalo-share-button sprites sprite-zalo" data-href="https://baonghean.vn/content/MjI4MjU1.html" data-oaid="2626600445591827086" data-customize="true"></a>
        </li>
        <li>
            <a href="mailto:email@domain.com" class="sendmail sprites sprite-envelope" data-url="https://baonghean.vn/content/MjI4MjU1.html"></a>
        </li>
    </ul>
    
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="pswp__bg"></div>
    <div class="pswp__scroll-wrap">
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Đóng (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Chia sẻ"></button>
                <button class="pswp__button pswp__button--fs" title="Xem toàn màn hình"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom to/nhỏ"></button>
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Ảnh trước"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Ảnh sau"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>

    <script src="https://static.baonghean.vn/web/Jscripts/comment.min.js"></script>
    <script type="text/javascript" src="https://static.baonghean.vn/web/Jscripts/photoswipe/photoswipe.min.js"></script>
    <script type="text/javascript" src="https://static.baonghean.vn/web/Jscripts/photoswipe/photoswipe-ui-default.min.js"></script>
   

    <div class="modal fade" id="booking" tabindex="-1" role="dialog" aria-labelledby="bookinglabel">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title" id="bookinglabel">
                        <div class="logo">
                            <a href="/" title="Báo Nghệ An">
                                <img width="300" src="https://static.baonghean.vn/web/app_themes/img/logo.png" alt=""></a>
                        </div>
                    </h4>
                </div>
                <div class="modal-body">
                    <p><b>Liên hệ gửi bài</b></p>
                    <p>Ban Thư ký tòa soạn Báo Nghệ An</p>
                    <p>Email:<a href="mailto:phongbandoc@gmail.com"> phongbandoc@gmail.com</a></p>
                    <p>Địa chỉ: Tầng 3, Tòa soạn báo Nghệ An, Số 03, Đại lộ Lê Nin, TP.Vinh</p>
                </div>
            </div>
        </div>
    </div>
    <div class="modal fade" id="contact" tabindex="-1" role="dialog" aria-labelledby="contactlabel">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title" id="contactlabel">
                        <div class="logo">
                            <a href="/" title="Báo Nghệ An">
                                <img width="300" src="https://static.baonghean.vn/web/app_themes/img/logo.png" alt=""></a>
                        </div>
                    </h4>
                </div>
                <div class="modal-body">
                    <p><b>Liên hệ quảng cáo</b></p>
                    <p>Phòng Phát hành - Quảng cáo</p>
                    <p>Email: <a href="mailto:qcbaonghean@gmail.com">qcbaonghean@gmail.com</a></p>
                    <p>Địa chỉ: Tầng 1, Tòa soạn báo Nghệ An, Số 03, Đại lộ Lê Nin, TP.Vinh</p>
                    <p>Điện thoại: 02388 600006</p>
                </div>
            </div>
        </div>
    </div>
    <script src="https://static.baonghean.vn/web/Jscripts/ui.js?v=2.2"></script>
    
    
    
    
    <script type="text/javascript" src="https://www.google.com/jsapi"></script>
    <script type="text/javascript">google.load('visualization', '1.0', { 'packages': ['corechart'] }); </script>
    <script type="text/javascript">
        function removeHash() {
            var uri = window.location.toString();
            if (uri.indexOf("#") > 0) {
                window.history.pushState("", document.title, window.location.pathname);
            }
        }
        removeHash();
    </script>
   <script src="https://sp.zalo.me/plugins/sdk.js"></script>
<div id="fb-root"></div>
<script>(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v2.11';
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</body>
</html>
