

<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js">
<!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><title>
	Hàn Quốc thiết lập hệ thống phòng thủ tên lửa phòng Triều Tiên tấn công? | Quốc tế | Báo Nghệ An điện tử
</title><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta id="ctl00_description" name="description" content="Hàn Quốc dự định phát triển hệ thống phòng thủ tên lửa chiến thuật của riêng mình, nhằm để bảo vệ các thành phố và cơ sở hạ tầng của nước này trước cuộc tấn công có thể xảy ra từ phía CHDCND Triều Tiên." /><meta id="ctl00_keywords" name="keywords" content="Liên triều, chiến tranh triều tiên, bán đảo triều tiên, vũ khí Hàn Quốc,tên lửa chiến thuật" /><meta name="distribution" content="global" /><meta name="author" content="baonghean.vn" /><meta name="COPYRIGHT" content="baonghean.vn" /><meta http-equiv="refresh" content="1200" /><meta name="revisit-after" content="1 days" /><meta name="rating" content="general" /><meta name="language" content="vietnamese" />
    <meta name="robots" content="INDEX,FOLLOW" />
    <meta name="GOOGLEBOT" content="index,follow,noarchive" />
    <link rel="alternate" href="/rss/home.rss" type="application/rss+xml" title="RSS" />
    <!--<meta property="fb:pages" content="767767026579169" />--><meta property="fb:pages" content="919479674872321" /><meta property="fb:app_id" content="1165505533473850" /><meta name="truelife-key" content="2045170" /><meta name="eclick_verify" content="dFFZX1EXLRcYGVlEagENBg0MLQYNB00dKw==" /><meta name="google-site-verification" content="xeuTeummgN3TkZgm778XN3jsF4Si61ZGrjwt1HtsRM8" />
    <script type="text/javascript" src="https://static.baonghean.vn/web/Jscripts/mobileswitcher.js?v=0.3"></script>
    
        <link rel="shortcut icon" href="https://static.baonghean.vn/web/App_Themes/img/favicon.ico" type="image/x-icon" />
        <link rel="stylesheet" href="https://static.baonghean.vn/web/App_Themes/css/baonghean.min.css?v=1.4.5">
    
    
    <script src="https://static.baonghean.vn/web/Jscripts/baonghean.min.js?v=1.0"></script>
    
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://baonghean.vn/content/MjI4Njcy.html" />
    <meta property="og:site_name" content="Báo Nghệ An điện tử" />
    <meta property="og:image" content="https://image.baonghean.vn/w1000/Uploaded/2020/nkydekxlxk/2020_08_10/image_673777_1082020.jpg" />
    <meta property="og:title" content="Hàn Quốc thiết lập hệ thống phòng thủ tên lửa phòng Triều Tiên tấn công?" />
    <meta property="og:description" content="H&#224;n Quốc dự định ph&#225;t triển hệ thống ph&#242;ng thủ t&#234;n lửa chiến thuật của ri&#234;ng m&#236;nh, nhằm để bảo vệ c&#225;c th&#224;nh phố v&#224; cơ sở hạ tầng của nước n&#224;y trước cuộc tấn c&#244;ng c&#243; thể xảy ra từ ph&#237;a CHDCND Triều Ti&#234;n." />
    <meta property="article:published_time" content="2020-08-10T14:54:48+07:00" />
    <meta property="article:section" content="Quốc tế" />
    <link rel="canonical" href="https://baonghean.vn/han-quoc-thiet-lap-he-thong-phong-thu-ten-lua-phong-trieu-tien-tan-cong-272446.html" />
    <meta content="Liên triều, chiến tranh triều tiên, bán đảo triều tiên, vũ khí Hàn Quốc,tên lửa chiến thuật" name="news_keywords" />
    <meta name="adx:sections" content="Quốc tế" />
    <meta name="adx:objects" content="228672" />
    <meta name="adx:authors" content="vn.sputniknews.com" />
    <link rel="alternate" href="https://m.baonghean.vn/han-quoc-thiet-lap-he-thong-phong-thu-ten-lua-phong-trieu-tien-tan-cong-272446.html" media="handheld" />
    <link href="https://static.baonghean.vn/web/Jscripts/photoswipe/photoswipe.css" rel="stylesheet" />
    <link href="https://static.baonghean.vn/web/Jscripts/photoswipe/default-skin.css" rel="stylesheet" />
    <style>
        .cms-body .jwplayer div {
            margin-bottom: 0 !important;
        }
    </style>
    <script> var isautoscoll = 1;</script>

    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-112184955-1', 'auto');
        ga('send', 'pageview');
        ga('create', 'UA-31351222-12', 'auto', { 'name': 'oldTracker' });
        ga('oldTracker.send', 'pageview');
    </script>
    <script>  var curZoneID = '23'; var curContentID = '228672'; var loghost = 'https://log.baonghean.vn';</script>
    <script type="text/javascript" src="https://static.baonghean.vn/web/Jscripts/log.js?v=1.1"></script>
    <script type="text/javascript">logging("228672", "23", 1); //setCookie('siteCookie', ++siteCookie, 720, '/', '', '');</script>
    
    <script type="text/javascript">
var script_tag = document.createElement('script');
script_tag.type = 'text/javascript';
script_tag.src = '//storage.googleapis.com/adasia-ad-network-origin/atm/library/avmLibrary.js';
script_tag.async = true;
script_tag.onload = function() {
var script_tag = document.createElement('script');
script_tag.type = 'text/javascript';
script_tag.text = 'var adAsiaTM = window.adAsiaTM || adAsiaTM,zoneList = [];adAsiaTM.init(zoneList);';
document.head.appendChild(script_tag);
}
document.head.appendChild(script_tag);
</script>

    <style>
        .banner_hidden {
            display: none;
        }
    </style>
   
</head>
<body>
    
<header id="site-header">
    <div class="site-header__topbar">
        <div class="site-wrap">
            <time>Thứ Hai, ngày 10/8/2020</time>
            <div class="site-header__tool">
                <div class="site-header__links">
                    <span>Hotline: (023)83.588138</span>
                    <a href="mailto:bna.pdt@gmail.com">Mail gửi tòa soạn</a>
                    <a href="javascript:void(0);" data-toggle="modal" data-target="#booking">Liên hệ đặt báo</a>
                    <a href="//quangcao.baonghean.vn/" target="_blank">Quảng cáo</a>
                    <a href="https://www.facebook.com/baonghean/" class="sprites sprite-facebook" target="_blank"></a>
                    <a href="https://www.youtube.com/channel/UCqpXstHw1h45wkgFJ1poPNw" class="sprites sprite-youtube" target="_blank"></a>
                    <a href="//baonghean.vn/emagazine/" class="sprites sprite-magazine"></a>
                </div>
                <div class="search-wrap">
                    <input type="text" class="form-control" id="txtsearch" placeholder="Tìm kiếm">
                    <span class="sprites sprite-search" id="btnsearch"></span>
                </div>
            </div>
        </div>
    </div>
    <div class="site-header__content">
        <div class="site-wrap">
            
            <div class="logo">
                <a href="/" title="Báo Nghệ An điện tử - Tin tức cập nhật trong ngày">
                    
		     <img src="https://static.baonghean.vn/web/app_themes/img/logo.png" alt="Báo Nghệ An điện tử">

                    
                </a>
            </div>
            
            <div class="site-header__qc">
                
<div id="adsctl00_Header1_AdsHome11049395998" class="box-script " position="Web_AdsSlogan1" style="">
    
            <div class="qc" style="margin: 0 auto;width:360px;height:90px!important"><a href='http://teccogroup.vn/' rel='168' class='adsitem' title='' target='_blank' tag='Banner_Tecco-desktop'><img src='https://image.baonghean.vn/Uploaded/huuquanbna/2018_11_15/teccobanner5rd16360468_15112018.gif' alt='' width='360' height='90' /></a></div>
        
</div>
<script type="text/javascript"> $(function() { rotatebanner('ctl00_Header1_AdsHome11049395998', -9999, -1); });</script>

                
<div id="adsctl00_Header1_AdsHome21049395998" class="box-script " position="Web_AdsSlogan2" style="">
    
            <div class="qc" style="margin: 0 auto;width:360px;height:90px!important"><a href='https://baonghean.vn/event/huong-toi-dai-hoi-dang-cac-cap-nhiem-ky-2020-2025-71/trang-1.html' rel='239' class='adsitem' title='' target='_blank' tag='Banner Đại Hội Đảng 2020'><img src='https://image.baonghean.vn/Uploaded/admin2/2020_03_31/banner_huong_toi_dai_hoi_dang3234740_3132020.png' alt='' width='360' height='90' /></a></div>
        
</div>
<script type="text/javascript"> $(function() { rotatebanner('ctl00_Header1_AdsHome21049395998', 0, -1); });</script>

            </div>
        </div>
    </div>
    <nav class="site-header__nav" data-spy="affix" data-offset-top="243" data-offset-bottom="0">
        <div class="site-wrap">
            
<ul class="navigator">
    <li>
        <a href="/"><span class="sprites sprite-home"></span></a>
    </li>
    
            <li class=''><a href="/thoi-su-chinh-tri/" title="Thời sự">Thời sự</a>
                    <ul class="navigator__child">
                
                    <li><a href="/su-kien-dien-dan/" title="Diễn đàn">Diễn đàn</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/kinh-te/" title="Kinh tế">Kinh tế</a>
                    <ul class="navigator__child">
                
                    <li><a href="/kinh-te/cong-nghiep-dich-vu/" title="Công nghiệp">Công nghiệp</a></li>
                
                    <li><a href="/kinh-te/nong-nghiep/" title="Nông nghiệp">Nông nghiệp</a></li>
                
                    <li><a href="/kinh-te/tai-chinh-ngan-hang/" title="Thị trường">Thị trường</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/dua-nghi-quyet-cua-dang-vao-cuoc-song/xay-dung-dang/" title="Xây dựng Đảng">Xây dựng Đảng</a>
                    <ul class="navigator__child">
                
                    <li><a href="/dua-nghi-quyet-cua-dang-vao-cuoc-song/dao-duc-ho-chi-minh/" title="Theo gương Bác">Theo gương Bác</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/xa-hoi/" title="Xã hội">Xã hội</a>
                    <ul class="navigator__child">
                
                    <li><a href="/quang-cao/tuyen-dung/" title="Việc làm">Việc làm</a></li>
                
                    <li><a href="/quoc-phong/giao-duc-quoc-phong/" title="Quốc phòng">Quốc phòng</a></li>
                
                    <li><a href="/xa-hoi/tam-su/" title="Gia đình">Gia đình</a></li>
                
                    <li><a href="/bao-chi-ban-doc/tam-long-vang/" title="Từ thiện">Từ thiện</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/ton-giao/" title="Tôn giáo">Tôn giáo</a>
            </li>
        
            <li class=''><a href="/phong-su/" title="Phóng sự">Phóng sự</a>
            </li>
        
            <li class=''><a href="/giao-duc-khoa-hoc/" title="Giáo dục">Giáo dục</a>
                    <ul class="navigator__child">
                
                    <li><a href="/giao-duc-khoa-hoc/khoa-hoc-cong-nghe/" title="Công nghệ">Công nghệ</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/doi-song-phap-luat/" title="Pháp luật">Pháp luật</a>
                    <ul class="navigator__child">
                
                    <li><a href="/doi-song-phap-luat/an-ninh-trat-tu/" title="An ninh - Trật tự">An ninh - Trật tự</a></li>
                
                    <li><a href="/doi-song-phap-luat/chinh-sach-phap-luat/" title="Tư vấn">Tư vấn</a></li>
                </ul>
            </li>
        
            <li class=' active'><a href="/quoc-te/" title="Quốc tế">Quốc tế</a>
                    <ul class="navigator__child">
                
                    <li><a href="/quoc-te/tin-tuc/" title="Tin tức">Tin tức</a></li>
                
                    <li><a href="/quoc-te/binh-luan-quoc-te/" title="Bình luận">Bình luận</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/the-thao/" title="Thể thao">Thể thao</a>
                    <ul class="navigator__child">
                
                    <li><a href="/the-thao/slna/" title="SLNA">SLNA</a></li>
                
                    <li><a href="/the-thao/trong-nuoc/" title="Trong nước">Trong nước</a></li>
                
                    <li><a href="/the-thao/quoc-te/" title="Quốc tế">Quốc tế</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/nghe-an-dat-va-nguoi/" title="Vô xứ Nghệ">Vô xứ Nghệ</a>
                    <ul class="navigator__child">
                
                    <li><a href="/xa-hoi/du-lich/" title="Khám phá">Khám phá</a></li>
                
                    <li><a href="/mien-tay-nghe-an/hinh-anh-an-tuong/" title="Ảnh đẹp">Ảnh đẹp</a></li>
                
                    <li><a href="/mien-tay-nghe-an/" title="Miền tây">Miền tây</a></li>
                
                    <li><a href="/diem-den/" title="Điểm đến">Điểm đến</a></li>
                
                    <li><a href="/an-gi/" title="Ăn gì">Ăn gì</a></li>
                
                    <li><a href="/len-duong/" title="Lên đường">Lên đường</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/y-te-suc-khoe/" title="Sức khỏe">Sức khỏe</a>
                    <ul class="navigator__child">
                
                    <li><a href="/khoe-dep/" title="Khỏe & Đẹp">Khỏe & Đẹp</a></li>
                
                    <li><a href="/thuoc-dinh-duong/" title="Thuốc & Dinh dưỡng">Thuốc & Dinh dưỡng</a></li>
                
                    <li><a href="/tin-tuc/" title="Tin tức">Tin tức</a></li>
                
                    <li><a href="/y-te-suc-khoe/tu-van/" title="Tư vấn">Tư vấn</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/bao-nghe-an/" title="Báo Nghệ An">Báo Nghệ An</a>
                    <ul class="navigator__child">
                
                    <li><a href="/bao-chi-ban-doc/" title="Báo chí - Bạn đọc">Báo chí - Bạn đọc</a></li>
                
                    <li><a href="/bao-nghe-an/giai-bd-tn-nd-cup-bao-nghe-an/" title="Giải bóng đá">Giải bóng đá</a></li>
                
                    <li><a href="/bao-nghe-an/hoat-dong/" title="Hoạt động xã hội">Hoạt động xã hội</a></li>
                
                    <li><a href="/bao-nghe-an/anh-bao-chi-khoanh-khac-vang/" title="Khoảnh khắc vàng">Khoảnh khắc vàng</a></li>
                
                    <li><a href="/bao-chi-ban-doc/nhip-cau-ban-doc/" title="Nhịp cầu bạn đọc">Nhịp cầu bạn đọc</a></li>
                
                    <li><a href="/bao-nghe-an/tu-lieu-ve-bao-nghe-an/" title="Tư liệu về Báo Nghệ An">Tư liệu về Báo Nghệ An</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/quang-cao/" title="Bạn cần biết">Bạn cần biết</a>
            </li>
        
            <li class=''><a href="/mediabna/" title="Media">Media</a>
                    <ul class="navigator__child">
                
                    <li><a href="/mediabna/quoc-phong-an-ninh/" title="Quốc phòng an ninh">Quốc phòng an ninh</a></li>
                
                    <li><a href="/mediabna/phong-su-ky-su/" title="Phóng sự - Ký sự">Phóng sự - Ký sự</a></li>
                
                    <li><a href="/mediabna/xe-va-doi-song/" title="Xe và đời sống">Xe và đời sống</a></li>
                
                    <li><a href="/mediabna/thoi-su/" title="Thời sự">Thời sự</a></li>
                
                    <li><a href="/mediabna/kham-pha/" title="Khám phá">Khám phá</a></li>
                
                    <li><a href="/mediabna/giai-tri/" title="Giải trí">Giải trí</a></li>
                
                    <li><a href="/mediabna/dan-hoi-co-quan-chuc-nang-tra-loi/" title="Dân hỏi cơ quan chức năng trả lời">Dân hỏi cơ quan chức năng trả lời</a></li>
                
                    <li><a href="/mediabna/lich-phat-song-tv/" title="TV">TV</a></li>
                
                    <li><a href="/mediabna/xa-hoi/" title="Xã hội">Xã hội</a></li>
                
                    <li><a href="/mediabna/the-thao/" title="Thể thao">Thể thao</a></li>
                
                    <li><a href="/photo-gallery/" title="Ảnh">Ảnh</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/suy-ngam/" title="Suy ngẫm">Suy ngẫm</a>
            </li>
        
</ul>

        </div>
    </nav>
    <div style="clear: both">
        
    </div>
</header>

    <div id="site-content">
        
    <div id="main-article-body">
        
<div class="article-item" id="article228672" data-id="228672" data-zone="23" data-url="https://baonghean.vn/han-quoc-thiet-lap-he-thong-phong-thu-ten-lua-phong-trieu-tien-tan-cong-272446.html" data-uniqueurl="https://baonghean.vn/content/MjI4Njcy.html" data-tile="Hàn Quốc thiết lập hệ thống phòng thủ tên lửa phòng Triều Tiên tấn công?">
    <div class="site-wrap">
        
<ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/quoc-te/" class="breadcrumbs__cate" title="Quốc tế" itemprop="item"><span itemprop='name'>Quốc tế</span><meta itemprop="position" content="1" /></a>
    </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class='breadcrumbs__cate'><a href="/quoc-te/tin-tuc/" title="Tin tức" itemprop="item">
            <span itemprop='name'>Tin tức</span><meta itemprop="position" content="2" /></a></li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class='breadcrumbs__cate'><a href="/quoc-te/binh-luan-quoc-te/" title="Bình luận" itemprop="item">
            <span itemprop='name'>Bình luận</span><meta itemprop="position" content="3" /></a></li>
</ol>

        <div class="main-col">
            <article class="article-wrap">
                <header class="article__header">
                    
                    <h1 itemprop="headline" id="headline" class="article__title cms-title">Hàn Quốc thiết lập hệ thống phòng thủ tên lửa phòng Triều Tiên tấn công?</h1>
                    <div class="article__meta">
                        <time>10/08/2020 14:54</time>
                        <meta class="cms-date" itemprop="datePublished" content="2020-08-10T14:54:48T+07:00" />
                        <div class="pull-right">
                            <div class="fb-like" data-href="https://baonghean.vn/content/MjI4Njcy.html" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>
                        </div>
                    </div>
                    
                    <div class="article__summary cms-desc">
                        Hàn Quốc dự định phát triển hệ thống phòng thủ tên lửa chiến thuật của riêng mình, nhằm để bảo vệ các thành phố và cơ sở hạ tầng của nước này trước cuộc tấn công có thể xảy ra từ phía CHDCND Triều Tiên.
                    </div>
                    
                    <div class="clearfix">
                        
<div id="adsctl00_mainContent_ctl00_AdsHome1049395998" class="box-script " position="Web_AdsArticleAfterAvatar" style="">
    
            <div class="qc" style="margin: 0 auto 20px auto;width:300px;height:250px!important"><span class='adsitem' rel='250' tag='Google Adsence 300x250 Article After Sapo PC'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AdAsia_baonghean.vn_Google Adsense 300x250 Article After Sapo PC_DisplayAd_Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4281019284495252"
     data-ad-slot="2357830835"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></span></div>
        
</div>
<script type="text/javascript"> $(function() { rotatebanner('ctl00_mainContent_ctl00_AdsHome1049395998', -9999, -1); });</script>

                    </div>
                </header>

                <div class="article__content">
                    <div class="content cms-body">
                        <div class="full-img"><img src="https://image.baonghean.vn/w607/Uploaded/2020/nkydekxlxk/2020_08_10/image_673777_1082020.jpg" title="Hàn Quốc thiết lập hệ thống phòng thủ tên lửa phòng Triều Tiên tấn công?" class="cms-photo" cms-photo-caption="Binh sĩ 2 miền Triều Tiên tại ranh giới ở Bàn Môn Điếm. Ảnh: thanhnien.vn" data-photo-original-src="https://image.baonghean.vn/w1280/Uploaded/2020/nkydekxlxk/2020_08_10/image_673777_1082020.jpg"><span class="fig">Binh sĩ 2 miền Triều Tiên tại ranh giới ở Bàn Môn Điếm. Ảnh: thanhnien.vn</span></div>
<p>Nội dung trên được nêu trong bản kế hoạch mới được công bố về việc phát triển lực lượng vũ trang Hàn Quốc đến năm 2025.</p>
<p>Lưu ý rằng bản kế hoạch nói trên có thể được thực thi vào cuối những năm 20 - đầu những năm 30 của thế kỷ này.</p>
<div>
<div><a target="_blank" href="https://baonghean.vn/asia/202001078451886-han-quoc-san-sang-doi-pho-vu-khi-moi-cua-chdcnd-trieu-tien/" rel class="cms-relate">
<picture><source media="(min-width: 768px)" data-srcset="https://cdn1.img.vn.sputniknews.com/img/501/00/5010064_0:256:3071:1889_331x0_80_0_1_08fa34c77dafd3d47e233936acde90ac.jpg"><source media="(min-width: 480px)" data-srcset="https://cdn1.img.vn.sputniknews.com/img/501/00/5010064_0:256:3071:1889_768x0_80_0_1_4b1a28d99121f731984b05313f88caec.jpg"><source media="(min-width: 0px)" data-srcset="https://cdn1.img.vn.sputniknews.com/img/501/00/5010064_0:256:3071:1889_480x0_80_0_1_8025da1cfafb9e89690911154c71cc92.jpg">
</source></source></source></picture>
</a></div>
<div><span>
</span></div>
</div>
<p>Trong những năm tới, Seoul dự định đóng tàu sân bay hạng nhẹ, máy bay chiến đấu thế hệ thứ năm KF-X, đồng thời phát triển tên lửa không đối đất và không đối hạm tầm xa để trang bị cho loại máy bay chiến đấu này.</p>
<p>Hàn Quốc cũng có ý tưởng khám phá không gian vũ trụ. Cụ thể, Seoul đã công bố kế hoạch phát triển tên lửa đẩy của riêng mình để đưa các vệ tinh nhỏ lên quỹ đạo và sản xuất một số phương tiện trinh sát hoạt động trên vũ trụ.</p>
                    </div>
                    <p class="article__author cms-author">
                                Theo vn.sputniknews.com
                            </p>
                        
                    
                            <div class="article__tag clearfix">
                                <h3 class="tag-label">Từ khóa: </h3>
                                <div class="tag-listing">
                        
                            <a href="/tags/Li%c3%aan-tri%e1%bb%81u.html">Liên triều</a>
                        
                            <a href="/tags/chi%e1%ba%bfn-tranh-tri%e1%bb%81u-ti%c3%aan.html"> chiến tranh triều tiên</a>
                        
                            <a href="/tags/b%c3%a1n-%c4%91%e1%ba%a3o-tri%e1%bb%81u-ti%c3%aan.html"> bán đảo triều tiên</a>
                        
                            <a href="/tags/v%c5%a9-kh%c3%ad-H%c3%a0n-Qu%e1%bb%91c.html"> vũ khí Hàn Quốc</a>
                        
                            <a href="/tags/t%c3%aan-l%e1%bb%ada-chi%e1%ba%bfn-thu%e1%ba%adt.html">tên lửa chiến thuật</a>
                        
                            </div>
                </div>
                        
                    <div class="article__meta">
                        <div class="pull-left">
                            <div class="fb-like" data-href="https://baonghean.vn/content/MjI4Njcy.html" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>
                        </div>
                        <div class="pull-right">
                            <div class="social-listing">
                                <a href="javascript:void(0);" class="sprites sprite-facebook" rel="facebook" data-url="https://baonghean.vn/han-quoc-thiet-lap-he-thong-phong-thu-ten-lua-phong-trieu-tien-tan-cong-272446.html"></a>
                                <a href="javascript:void(0);" class="sprites sprite-google-plus" rel="gplus" data-url="https://baonghean.vn/han-quoc-thiet-lap-he-thong-phong-thu-ten-lua-phong-trieu-tien-tan-cong-272446.html"></a>
                                <a href="javascript:void(0);" class="sprites sprite-twitter" rel="twitter" data-url="https://baonghean.vn/han-quoc-thiet-lap-he-thong-phong-thu-ten-lua-phong-trieu-tien-tan-cong-272446.html"></a>
                                <a href="javascript:void(0);" class="zalo-share-button sprites sprite-zalo" data-href="https://baonghean.vn/content/MjI4Njcy.html" data-oaid="2626600445591827086" data-customize="true"></a>
                                <a href="mailto:email@domain.com" class="sendmail sprites sprite-envelope"></a>
                            </div>
                        </div>
                    </div>
                </div>
                <aside class="zone--aside article__aside">
                    <div id="aside-top">
                        
        <section class="zone zone--grey">
            <h3 class="zone__header"><span class="zone__title">Tin liên quan</span></h3>
            <div class="zone__content">
    
        <article data-id='228428' class="story exclusive">
            <figure class="story__thumb">
                <a href="/trieu-tien-con-bai-chien-luoc-cua-trump-trong-cuoc-dua-tai-dac-cu-vao-nha-trang-272115.html" title="Triều Tiên - 'con bài chiến lược' của Trump trong cuộc đua tái đắc cử vào Nhà Trắng?">
                    <img src="https://image.baonghean.vn/186x104/Uploaded/2020/reeaekxlxk/2020_08_04/image_7167596_482020.jpg" alt="Triều Tiên - 'con bài chiến lược' của Trump trong cuộc đua tái đắc cử vào Nhà Trắng?" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" data-id='228428' href="/trieu-tien-con-bai-chien-luoc-cua-trump-trong-cuoc-dua-tai-dac-cu-vao-nha-trang-272115.html" title="Triều Tiên - 'con bài chiến lược' của Trump trong cuộc đua tái đắc cử vào Nhà Trắng?">Triều Tiên - 'con bài chiến lược' của Trump trong cuộc đua tái đắc cử vào Nhà Trắng?</a></h2>
        </article>
    
        <article data-id='226877' class="story">
            <figure class="story__thumb">
                <a href="/trieu-tien-noi-hat-nhan-la-lua-chon-duy-nhat-de-doi-pho-voi-chinh-sach-thu-dich-cua-my-269986.html" title="Triều Tiên nói hạt nhân là lựa chọn duy nhất để đối phó với chính sách thù địch của Mỹ">
                    <img src="https://image.baonghean.vn/186x104/Uploaded/2020/pgootgkqznzm/2020_06_27/171734-1.jpg" alt="Triều Tiên nói hạt nhân là lựa chọn duy nhất để đối phó với chính sách thù địch của Mỹ" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" data-id='226877' href="/trieu-tien-noi-hat-nhan-la-lua-chon-duy-nhat-de-doi-pho-voi-chinh-sach-thu-dich-cua-my-269986.html" title="Triều Tiên nói hạt nhân là lựa chọn duy nhất để đối phó với chính sách thù địch của Mỹ">Triều Tiên nói hạt nhân là lựa chọn duy nhất để đối phó với chính sách thù địch của Mỹ</a></h2>
        </article>
    
        <article data-id='226504' class="story">
            <figure class="story__thumb">
                <a href="/dac-phai-vien-hat-nhan-han-quoc-den-my-ban-ve-cang-thang-trieu-tien-269419.html" title="Đặc phái viên hạt nhân Hàn Quốc đến Mỹ bàn về căng thẳng Triều Tiên">
                    <img src="https://image.baonghean.vn/186x104/Uploaded/2020/zsgkqzeaznzm/2020_06_18/103648-1.jpg" alt="Đặc phái viên hạt nhân Hàn Quốc đến Mỹ bàn về căng thẳng Triều Tiên" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" data-id='226504' href="/dac-phai-vien-hat-nhan-han-quoc-den-my-ban-ve-cang-thang-trieu-tien-269419.html" title="Đặc phái viên hạt nhân Hàn Quốc đến Mỹ bàn về căng thẳng Triều Tiên">Đặc phái viên hạt nhân Hàn Quốc đến Mỹ bàn về căng thẳng Triều Tiên</a></h2>
        </article>
    
        </div>
</section>
    

                        
<div id="adsctl00_mainContent_ctl00_AdsArticleMiddle11049395998" class="box-script " position="Web_AdsArticleMiddle1" style="">
    
            <div class="qc" style="margin: 0 auto 20px auto;width:160px;height:600px!important"><span class='adsitem' rel='92' tag='Google Adsence 160x600 Article PC '><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Google Adsence 160x600 Article PC -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-4281019284495252"
     data-ad-slot="5434349142"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></span></div>
        
</div>
<script type="text/javascript"> $(function() { rotatebanner('ctl00_mainContent_ctl00_AdsArticleMiddle11049395998', 0, -1); });</script>

                    </div>
                    <div style="top: 0; bottom: auto;" id="aside-sticky">
                        
                    </div>
                </aside>
                <div class="article__footer">
                    <div class="clearfix" style="margin-top:10px">
                        
<div id="adsctl00_mainContent_ctl00_AdsHome11049395998" class="box-script " position="Web_AdsArticleBottom" style="">
    
            <div class="qc" style="margin: 0 auto 20px auto;width:300px;height:250px!important"><span class='adsitem' rel='93' tag='Google Adsence 300x250 - Bottom Article PC'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AdAsia_baonghean.vn_Google Adsense 300x250 - Bottom Article PC_DisplayAd_Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4281019284495252"
     data-ad-slot="1462060879"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></span></div>
        
</div>
<script type="text/javascript"> $(function() { rotatebanner('ctl00_mainContent_ctl00_AdsHome11049395998', 0, -1); });</script>

                    </div>
                    
                        <div class="zone article-comments" id="article-comment-228672" data-id="228672" data-type="0"></div>
                    
                </div>
            </article>
        </div>
        <div class="sidebar-col">
            
<div id="sidebar-top">
    
    
        <section class="zone">
            <div class="zone__header">
                <h3 class="zone__title">Tin đọc nhiều</h3>
            </div>
            <div class="zone__content">
    
        <article class="story story--horizontal v-clear">
            <figure class="story__thumb">
                <a href="/giua-cang-thang-my-trung-nga-tang-toc-chien-luoc-bac-cuc-272057.html" title="Giữa căng thẳng Mỹ - Trung, Nga tăng tốc chiến lược Bắc Cực">
                    <img src="https://image.baonghean.vn/80x60/Uploaded/2020/reeaekxlxk/2020_08_03/38anh_028298894_382020.jpg" alt="Giữa căng thẳng Mỹ - Trung, Nga tăng tốc chiến lược Bắc Cực" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/giua-cang-thang-my-trung-nga-tang-toc-chien-luoc-bac-cuc-272057.html" title="Giữa căng thẳng Mỹ - Trung, Nga tăng tốc chiến lược Bắc Cực">Giữa căng thẳng Mỹ - Trung, Nga tăng tốc chiến lược Bắc Cực</a></h2>
        </article>
    
        <article class="story story--horizontal v-clear">
            <figure class="story__thumb">
                <a href="/chu-tich trieu-tien-kim-jong-un-dich-than-tham-lang-bi-lu-lut-phat-gao-cho-dan-272297.html" title="Chủ tịch Triều Tiên Kim Jong Un đích thân thăm làng bị lũ lụt, phát gạo cho dân">
                    <img src="https://image.baonghean.vn/80x60/Uploaded/2020/pgootgkqznzm/2020_08_07/152341-1.jpg" alt="Chủ tịch Triều Tiên Kim Jong Un đích thân thăm làng bị lũ lụt, phát gạo cho dân" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/chu-tich trieu-tien-kim-jong-un-dich-than-tham-lang-bi-lu-lut-phat-gao-cho-dan-272297.html" title="Chủ tịch Triều Tiên Kim Jong Un đích thân thăm làng bị lũ lụt, phát gạo cho dân">Chủ tịch Triều Tiên Kim Jong Un đích thân thăm làng bị lũ lụt, phát gạo cho dân</a></h2>
        </article>
    
        <article class="story story--horizontal exclusive v-clear">
            <figure class="story__thumb">
                <a href="/trieu-tien-con-bai-chien-luoc-cua-trump-trong-cuoc-dua-tai-dac-cu-vao-nha-trang-272115.html" title="Triều Tiên - 'con bài chiến lược' của Trump trong cuộc đua tái đắc cử vào Nhà Trắng?">
                    <img src="https://image.baonghean.vn/80x60/Uploaded/2020/reeaekxlxk/2020_08_04/image_7167596_482020.jpg" alt="Triều Tiên - 'con bài chiến lược' của Trump trong cuộc đua tái đắc cử vào Nhà Trắng?" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/trieu-tien-con-bai-chien-luoc-cua-trump-trong-cuoc-dua-tai-dac-cu-vao-nha-trang-272115.html" title="Triều Tiên - 'con bài chiến lược' của Trump trong cuộc đua tái đắc cử vào Nhà Trắng?">Triều Tiên - 'con bài chiến lược' của Trump trong cuộc đua tái đắc cử vào Nhà Trắng?</a></h2>
        </article>
    
        <article class="story story--horizontal v-clear">
            <figure class="story__thumb">
                <a href="/bo-truong-quoc-phong-nhat-ban-canh-bao-hanh-vi-phi-phap-cua-trung-quoc-o-bien-dong-272336.html" title="  Bộ trưởng Quốc phòng Nhật Bản cảnh báo hành vi phi pháp của Trung Quốc ở Biển Đông">
                    <img src="https://image.baonghean.vn/80x60/Uploaded/2020/nkydekxlxk/2020_08_08/160307-1.jpg" alt="  Bộ trưởng Quốc phòng Nhật Bản cảnh báo hành vi phi pháp của Trung Quốc ở Biển Đông" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/bo-truong-quoc-phong-nhat-ban-canh-bao-hanh-vi-phi-phap-cua-trung-quoc-o-bien-dong-272336.html" title="  Bộ trưởng Quốc phòng Nhật Bản cảnh báo hành vi phi pháp của Trung Quốc ở Biển Đông">  Bộ trưởng Quốc phòng Nhật Bản cảnh báo hành vi phi pháp của Trung Quốc ở Biển Đông</a></h2>
        </article>
    
        <article class="story story--horizontal story--audio exclusive v-clear">
            <figure class="story__thumb">
                <a href="/the-gioi-tuan-qua-loi-thoat-cho-nhung-khung-hoang-272357.html" title="Thế giới tuần qua: Lối thoát cho những khủng hoảng">
                    <img src="https://image.baonghean.vn/80x60/Uploaded/2020/reeaekxlxk/2020_08_08/hien_truong_vu_no_gan_ben_cang_beirut_anh_afp9177183_882020.jpg" alt="Thế giới tuần qua: Lối thoát cho những khủng hoảng" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/the-gioi-tuan-qua-loi-thoat-cho-nhung-khung-hoang-272357.html" title="Thế giới tuần qua: Lối thoát cho những khủng hoảng">Thế giới tuần qua: Lối thoát cho những khủng hoảng</a></h2>
        </article>
    
        </div>
</section>
    

    
        <section class="zone zone--featured zone--media">
            <div class="zone__header">
                <h3 class="zone__title"><a href="/">Media</a></h3>
            </div>
            <div class="zone__content">
    
        <article class="story ">
            <figure class="story__thumb">
                <a href="/ban-tin-chao-buoi-sang-ngay-10-08-2020-272408.html" title="Bản tin chào buổi sáng ngày 10/08/2020">
                    <img class="img-responsive" src="https://image.baonghean.vn/382x214/Uploaded/2020/btgazsmztnzm/2020_08_09/bia_ban_tin6602073_982020.jpg" alt="Bản tin chào buổi sáng ngày 10/08/2020" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/ban-tin-chao-buoi-sang-ngay-10-08-2020-272408.html" title="Bản tin chào buổi sáng ngày 10/08/2020">Bản tin chào buổi sáng ngày 10/08/2020</a></h2>
        </article>
    
        <article class="story ">
            <figure class="story__thumb">
                <a href="/yeu-dung-la-hanh-phuc-yeu-sai-la-tuoi-tre-272353.html" title="Yêu đúng là hạnh phúc, yêu sai là tuổi trẻ…">
                    <img class="img-responsive" src="https://image.baonghean.vn/382x214/Uploaded/2020/btgazsmztnzm/2020_08_08/untitled17371616_882020.jpg" alt="Yêu đúng là hạnh phúc, yêu sai là tuổi trẻ…" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/yeu-dung-la-hanh-phuc-yeu-sai-la-tuoi-tre-272353.html" title="Yêu đúng là hạnh phúc, yêu sai là tuổi trẻ…">Yêu đúng là hạnh phúc, yêu sai là tuổi trẻ…</a></h2>
        </article>
    
        <article class="story  story--video">
            <figure class="story__thumb">
                <a href="/thi-sinh-vung-vang-voi-ky-thi-dac-biet-nuoc-sat-khuan-khau-trang-va-phong-thi-du-phong-272345.html" title="Thí sinh vững vàng với kỳ thi đặc biệt: Nước sát khuẩn, khẩu trang và phòng thi dự phòng">
                    <img class="img-responsive" src="https://image.baonghean.vn/382x214/Uploaded/2020/mdljwqkwj/2020_08_08/a67e838ebfcb56950fda_qkxv.jpg" alt="Thí sinh vững vàng với kỳ thi đặc biệt: Nước sát khuẩn, khẩu trang và phòng thi dự phòng" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/thi-sinh-vung-vang-voi-ky-thi-dac-biet-nuoc-sat-khuan-khau-trang-va-phong-thi-du-phong-272345.html" title="Thí sinh vững vàng với kỳ thi đặc biệt: Nước sát khuẩn, khẩu trang và phòng thi dự phòng">Thí sinh vững vàng với kỳ thi đặc biệt: Nước sát khuẩn, khẩu trang và phòng thi dự phòng</a></h2>
        </article>
    
        <article class="story ">
            <figure class="story__thumb">
                <a href="/bau-cu-tong-thong-my-hay-khong-bang-hen-trump-kho-tai-dac-cu-272309.html" title="Bầu cử Tổng thống Mỹ: 'Hay không bằng hên', Trump khó tái đắc cử">
                    <img class="img-responsive" src="https://image.baonghean.vn/382x214/Uploaded/2020/efyrwtysmyl/2020_08_07/mqdefault3436627_782020.jpg" alt="Bầu cử Tổng thống Mỹ: 'Hay không bằng hên', Trump khó tái đắc cử" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/bau-cu-tong-thong-my-hay-khong-bang-hen-trump-kho-tai-dac-cu-272309.html" title="Bầu cử Tổng thống Mỹ: 'Hay không bằng hên', Trump khó tái đắc cử">Bầu cử Tổng thống Mỹ: 'Hay không bằng hên', Trump khó tái đắc cử</a></h2>
        </article>
    
        </div>
                </section>
    

    
    
    
<div class="zone">
    <div class="zone__header">
        <h3 class="zone__title">Xu hướng đọc</h3>
    </div>
    <div class="zone__content">
        
                <a class="tag__item" href="/tags/covid.html" title="Bài viết với từ khóa covid">covid</a>
            
                <a class="tag__item" href="/tags/tri%e1%bb%81u-ti%c3%aan.html" title="Bài viết với từ khóa triều tiên">triều tiên</a>
            
                <a class="tag__item" href="/tags/C%c6%a1-quan-T%c3%acnh-b%c3%a1o-Anh-MI6.html" title="Bài viết với từ khóa Cơ quan Tình báo Anh MI6">Cơ quan Tình báo Anh MI6</a>
            
                <a class="tag__item" href="/tags/b%e1%ba%a7u-c%e1%bb%ad.html" title="Bài viết với từ khóa bầu cử">bầu cử</a>
            
                <a class="tag__item" href="/tags/c%e1%ba%a1nh-tranh.html" title="Bài viết với từ khóa cạnh tranh">cạnh tranh</a>
            
    </div>
</div>


    
<div class="zone">
    <div class="zone__header">
        <h3 class="zone__title">Liên kết website</h3>
    </div>
    <div class="zone__content">
        <select name="" id="weblink" onchange="click_this(this);" class="form-control">
            <option value="- Chọn website -" selected="selected">- Chọn website -</option>
            <option value="//www.vnanet.vn">Thông tấn xã Việt Nam</option>
            <option value="//www.nhandan.org.vn/">Báo Nhân dân</option>
            <option value="//www.quandoinhandan.org.vn">Báo QĐND</option>
            <option value="//www.hanoimoi.com.vn">Báo Hà Nội Mới</option>
            <option value="//www.baothainguyen.org.vn">Báo Thái Nguyên</option>
            <option value="//www.nld.com.vn">Người Lao Động</option>
            <option value="//www.baodongnai.com.vn">Báo Đồng Nai</option>
            <option value="//www.laodong.com.vn">Báo Lao Động</option>
            <option value="//www.sggp.org.vn">Sài Gòn Giải phóng</option>
            <option value="//www.baohungyen.org.vn">Báo Hưng Yên</option>
            <option value="//www.baolaocai.vn">Báo Lào Cai</option>
            <option value="//www.baohaiphong.com.vn">Báo Hải phòng</option>
            <option value="//www.baodanang.vn">Báo Đà Nẵng</option>
            <option value="//www.baocantho.com.vn">Báo Cần Thơ</option>
            <option value="//www.baohagiang">Báo Hà Giang</option>
            <option value="//www.baotuyenquang.com.vn">Báo Tuyên Quang</option>
            <option value="//www.baodienbien.info.vn">Báo Điện Biên</option>
            <option value="//www.baodientusonla.com.vn">Báo Sơn La</option>
            <option value="//www.baobackan.org.vn">Báo Bắc Cạn</option>
            <option value="//www.baophutho.org.vn">Báo Phú Thọ</option>
            <option value="//www.baovinhphuc.vn">Báo Vĩnh Phúc</option>
            <option value="//www.baobacgiang.com.vn">Báo Bắc Giang</option>
            <option value="//www.baobacninh.com.vn">Báo Bắc Ninh</option>
            <option value="//www.baoquangninh.com.vn">Báo Quảng Ninh</option>
            <option value="//www.baohoabinh.com.vn">Báo Hòa Bình</option>
            <option value="//baoninhbinh.org.vn">Báo Ninh Bình</option>
            <option value="//www.baothanhhoa.com.vn">Báo Thanh Hóa</option>
            <option value="//www.baonghean.vn">Báo Nghệ An</option>
            <option value="//www.baohatinh.vn">Báo Hà Tĩnh</option>
            <option value="//baoquangnam.com.vn">Báo Quảng Nam</option>
            <option value="//www.baobinhdinh.com.vn">Báo Bình Định</option>
            <option value="//www.baoquangngai.com.vn">Báo Quãng ngãi</option>
            <option value="//www.baophuyen.com.vn">Báo Phú Yên</option>
            <option value="//www.baokhanhhoa.com.vn">Báo Khánh Hòa</option>
            <option value="//www.baobinhthuan.com.vn">Báo Bình Thuận</option>
            <option value="//www.baobinhduong.com.vn">Báo Bình Dương</option>
            <option value="//www.baoangiang.com.vn">Báo An Giang</option>
            <option value="//www.vinhlong.gov.vn">Báo Vĩnh Long</option>
            <option value="//www.baohaugiang.com.vn">Báo Hậu Giang</option>
            <option value="//www.baobariavungtau.com.vn">Bao Bà rịa - Vũng tàu</option>
            <option value="//www.vneconomy.com.vn">Thời báo kinh tế</option>
            <option value="//www.mofa.gov.vn">Tuần báo quốc tế</option>
            <option value="//www.vir.com.vn">Báo đầu tư</option>
            <option value="//www.vnexpress.net">VnExpress</option>
            <option value="//media.vdc.com.vn">VDC Media</option>
            <option value="//www.quehuong.org.vn">Tạp Chí Quê Hương</option>
            <option value="//www.sgtt.com.vn">Sài Gòn tiếp thị</option>
            <option value="//www.vtv.org.vn">Đài truyền hình VN</option>
            <option value="//www.vov.org.vn">Đài tiếng nói VN</option>
            <option value="//www.hanoitv.vn">Đài PT TH Hà Nội</option>
            <option value="//www.htv.com.vn">Đài PT TH PT.HCM</option>
            <option value="//baothuathienhue.vn">Báo Thừa Thiên Huế</option>
            <option value="//baolaichau.vn">Báo Lai Châu</option>
        </select>
    </div>
</div>

    
</div>
<div id="sidebar-sticky">

</div>

        </div>
    </div>
    <div class="area area--grey">
        <div class="site-wrap">
            
            
<section class="zone">
    <div class="zone__header">
        <h3 class="zone__title">TIN TỨC MỚI NHẤT <b>Quốc tế</b>
        </h3>
    </div>
    <div class="zone__content">
        <div class="four-cols">
            
                    <article class="story">
                        <figure class="story__thumb">
                            <a href="/88-hoc-sinh-trong-mot-truong-cap-3-bi-lay-nhiem-covid19-o-nhat-ban-272428.html" title="88 học sinh trong một trường cấp 3 bị lây nhiễm Covid-19 ở Nhật Bản  ">
                                <img class="img-responsive" src="https://image.baonghean.vn/382x214/Uploaded/2020/nkydekxlxk/2020_08_10/090718-1.jpg" alt="88 học sinh trong một trường cấp 3 bị lây nhiễm Covid-19 ở Nhật Bản  " /></a>
                        </figure>
                        <h2 class="story__title"><a href="/88-hoc-sinh-trong-mot-truong-cap-3-bi-lay-nhiem-covid19-o-nhat-ban-272428.html" title="88 học sinh trong một trường cấp 3 bị lây nhiễm Covid-19 ở Nhật Bản  ">88 học sinh trong một trường cấp 3 bị lây nhiễm Covid-19 ở Nhật Bản  </a></h2>
                    </article>
                
                    <article class="story story--audio exclusive">
                        <figure class="story__thumb">
                            <a href="/the-gioi-tuan-qua-loi-thoat-cho-nhung-khung-hoang-272357.html" title="Thế giới tuần qua: Lối thoát cho những khủng hoảng">
                                <img class="img-responsive" src="https://image.baonghean.vn/382x214/Uploaded/2020/reeaekxlxk/2020_08_08/hien_truong_vu_no_gan_ben_cang_beirut_anh_afp9177183_882020.jpg" alt="Thế giới tuần qua: Lối thoát cho những khủng hoảng" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/the-gioi-tuan-qua-loi-thoat-cho-nhung-khung-hoang-272357.html" title="Thế giới tuần qua: Lối thoát cho những khủng hoảng">Thế giới tuần qua: Lối thoát cho những khủng hoảng</a></h2>
                    </article>
                
                    <article class="story">
                        <figure class="story__thumb">
                            <a href="/dang-ky-vacxin-covid-dau-tien-tren-the-gioi-ai-se-la-nguoi-tiem-dau-tien-272360.html" title="Đăng ký vắc-xin covid đầu tiên trên thế giới, ai sẽ là người tiêm đầu tiên?">
                                <img class="img-responsive" src="https://image.baonghean.vn/382x214/Uploaded/2020/zsgkqzeaznzm/2020_08_09/untitled3473283_982020.png" alt="Đăng ký vắc-xin covid đầu tiên trên thế giới, ai sẽ là người tiêm đầu tiên?" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/dang-ky-vacxin-covid-dau-tien-tren-the-gioi-ai-se-la-nguoi-tiem-dau-tien-272360.html" title="Đăng ký vắc-xin covid đầu tiên trên thế giới, ai sẽ là người tiêm đầu tiên?">Đăng ký vắc-xin covid đầu tiên trên thế giới, ai sẽ là người tiêm đầu tiên?</a></h2>
                    </article>
                
                    <article class="story">
                        <figure class="story__thumb">
                            <a href="/bo-truong-quoc-phong-nhat-ban-canh-bao-hanh-vi-phi-phap-cua-trung-quoc-o-bien-dong-272336.html" title="  Bộ trưởng Quốc phòng Nhật Bản cảnh báo hành vi phi pháp của Trung Quốc ở Biển Đông">
                                <img class="img-responsive" src="https://image.baonghean.vn/382x214/Uploaded/2020/nkydekxlxk/2020_08_08/160307-1.jpg" alt="  Bộ trưởng Quốc phòng Nhật Bản cảnh báo hành vi phi pháp của Trung Quốc ở Biển Đông" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/bo-truong-quoc-phong-nhat-ban-canh-bao-hanh-vi-phi-phap-cua-trung-quoc-o-bien-dong-272336.html" title="  Bộ trưởng Quốc phòng Nhật Bản cảnh báo hành vi phi pháp của Trung Quốc ở Biển Đông">  Bộ trưởng Quốc phòng Nhật Bản cảnh báo hành vi phi pháp của Trung Quốc ở Biển Đông</a></h2>
                    </article>
                
                    <article class="story">
                        <figure class="story__thumb">
                            <a href="/chu-tich trieu-tien-kim-jong-un-dich-than-tham-lang-bi-lu-lut-phat-gao-cho-dan-272297.html" title="Chủ tịch Triều Tiên Kim Jong Un đích thân thăm làng bị lũ lụt, phát gạo cho dân">
                                <img class="img-responsive" src="https://image.baonghean.vn/382x214/Uploaded/2020/pgootgkqznzm/2020_08_07/152341-1.jpg" alt="Chủ tịch Triều Tiên Kim Jong Un đích thân thăm làng bị lũ lụt, phát gạo cho dân" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/chu-tich trieu-tien-kim-jong-un-dich-than-tham-lang-bi-lu-lut-phat-gao-cho-dan-272297.html" title="Chủ tịch Triều Tiên Kim Jong Un đích thân thăm làng bị lũ lụt, phát gạo cho dân">Chủ tịch Triều Tiên Kim Jong Un đích thân thăm làng bị lũ lụt, phát gạo cho dân</a></h2>
                    </article>
                
                    <article class="story exclusive">
                        <figure class="story__thumb">
                            <a href="/chan-dung-obama-phien-ban-nu-cua-nuoc-my-nu-nghi-sy-kamala-harris-272250.html" title="Chân dung 'Obama phiên bản nữ' của nước Mỹ - nữ nghị sỹ Kamala Harris ">
                                <img class="img-responsive" src="https://image.baonghean.vn/382x214/Uploaded/2020/reeaekxlxk/2020_08_06/anh_3__kamala583828_682020.jpg" alt="Chân dung 'Obama phiên bản nữ' của nước Mỹ - nữ nghị sỹ Kamala Harris " /></a>
                        </figure>
                        <h2 class="story__title"><a href="/chan-dung-obama-phien-ban-nu-cua-nuoc-my-nu-nghi-sy-kamala-harris-272250.html" title="Chân dung 'Obama phiên bản nữ' của nước Mỹ - nữ nghị sỹ Kamala Harris ">Chân dung 'Obama phiên bản nữ' của nước Mỹ - nữ nghị sỹ Kamala Harris </a></h2>
                    </article>
                
                    <article class="story">
                        <figure class="story__thumb">
                            <a href="/nga-dua-may-bay-chien-dau-su27-chan-cac-may-bay-trinh-sat-my-tren-bien-den-272186.html" title="Nga đưa máy bay chiến đấu Su-27 chặn các máy bay trinh sát Mỹ trên Biển Đen ">
                                <img class="img-responsive" src="https://image.baonghean.vn/382x214/Uploaded/2020/zsgkqzeaznzm/2020_08_06/su9276969_682020.png" alt="Nga đưa máy bay chiến đấu Su-27 chặn các máy bay trinh sát Mỹ trên Biển Đen " /></a>
                        </figure>
                        <h2 class="story__title"><a href="/nga-dua-may-bay-chien-dau-su27-chan-cac-may-bay-trinh-sat-my-tren-bien-den-272186.html" title="Nga đưa máy bay chiến đấu Su-27 chặn các máy bay trinh sát Mỹ trên Biển Đen ">Nga đưa máy bay chiến đấu Su-27 chặn các máy bay trinh sát Mỹ trên Biển Đen </a></h2>
                    </article>
                
                    <article class="story">
                        <figure class="story__thumb">
                            <a href="/xac-dinh-nguyen-nhan-vu-no-lam-thuong-vong-hang-nghin-nguoi-tai-cang-beirut-lebanon-272150.html" title="Xác định nguyên nhân vụ nổ làm thương vong hàng nghìn người tại cảng Beirut (Lebanon)">
                                <img class="img-responsive" src="https://image.baonghean.vn/382x214/Uploaded/2020/pgootgkqznzm/2020_08_05/151612-1.jpg" alt="Xác định nguyên nhân vụ nổ làm thương vong hàng nghìn người tại cảng Beirut (Lebanon)" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/xac-dinh-nguyen-nhan-vu-no-lam-thuong-vong-hang-nghin-nguoi-tai-cang-beirut-lebanon-272150.html" title="Xác định nguyên nhân vụ nổ làm thương vong hàng nghìn người tại cảng Beirut (Lebanon)">Xác định nguyên nhân vụ nổ làm thương vong hàng nghìn người tại cảng Beirut (Lebanon)</a></h2>
                    </article>
                
        </div>
    </div>
</section>

        </div>
    </div>
</div>

    </div>

    </div>
    

<footer id="site-footer">
    
        <div class="footer__menu">
            <div class="site-wrap">
    
        <a href="/thoi-su-chinh-tri/" title="Thời sự">Thời sự</a>
    
        <a href="/dua-nghi-quyet-cua-dang-vao-cuoc-song/xay-dung-dang/" title="Xây dựng Đảng">Xây dựng Đảng</a>
    
        <a href="/kinh-te/" title="Kinh tế">Kinh tế</a>
    
        <a href="/xa-hoi/" title="Xã hội">Xã hội</a>
    
        <a href="/phong-su/" title="Phóng sự">Phóng sự</a>
    
        <a href="/giao-duc-khoa-hoc/" title="Giáo dục">Giáo dục</a>
    
        <a href="/doi-song-phap-luat/" title="Pháp luật">Pháp luật</a>
    
        <a href="/quoc-te/" title="Quốc tế">Quốc tế</a>
    
        <a href="/the-thao/" title="Thể thao">Thể thao</a>
    
        <a href="/y-te-suc-khoe/" title="Sức khỏe">Sức khỏe</a>
    
        <a href="/giai-tri/" title="Giải trí">Giải trí</a>
    
        <a href="/nghe-an-dat-va-nguoi/" title="Vô xứ Nghệ">Vô xứ Nghệ</a>
    
        <a href="/bao-nghe-an/" title="Báo Nghệ An">Báo Nghệ An</a>
    
        <a href="/quang-cao/" title="Bạn cần biết">Bạn cần biết</a>
    
        <a href="/mediabna/" title="Media">Media</a>
    
        </div>
    </div>
    

    <div class="footer__info">
        <div class="site-wrap">
            <div class="footer__col">
                <div class="footer__logo">
                    <a href="/" title="Báo Nghệ An điện tử - Tin tức cập nhật trong ngày">
                        <img src="https://static.baonghean.vn/web/app_themes/img/logo-footer.png" alt="Báo Nghệ An điện tử"></a>
                </div>
                <p><b>Báo Nghệ An điện tử </b>- Cơ quan chủ quản: Tỉnh ủy Nghệ An</p>
                <p>Giấy phép hoạt động báo điện tử số: 304/GP-BTTTT</p>
                <p>Bộ Thông tin và Truyền thông cấp ngày 07-06-2016</p>
                <p style="overflow: hidden;"><i>© Bản quyền thuộc về Báo Nghệ An. Mọi hình thức sao chép lại thông tin, hình ảnh phải được sự đồng ý bằng văn bản.</i></p>
            </div>
            <div class="footer__col">
                <p><b>Tổng biên tập</b>: Phạm Thị Hồng Toan</p>
                <p><b>Địa chỉ</b>: Số 03 Đại lộ Lê Nin, Thành phố Vinh</p>
                <p><b>Điện thoại</b>: (023)83.588138; <b>Fax</b>: (023)83.847898</p>
<p><b>Email</b>: <a href="mailto:bna.pdt@gmail.com">bna.pdt@gmail.com</a></p>
                <p><b>QC</b>: (023)88 600006; <b>Email quảng cáo</b>: <a href="mailto:qcbaonghean@gmail.com">qcbaonghean@gmail.com</a></p>
                <p><a href="https://baomoi.com/" class="powerby" target="_blank">Powered by ePi Technologies</a></p>
            </div>
        </div>
    </div>
</footer>

    
    
    <ul class="social-listing floating-right" id="social-floating">
        <li>
            <a href="javascript:void(0);" class="sprites sprite-facebook" rel="facebook" data-url="https://baonghean.vn/content/MjI4Njcy.html"></a>
        </li>
        <li>
            <a href="javascript:void(0);" class="sprites sprite-google-plus" rel="gplus" data-url="https://baonghean.vn/content/MjI4Njcy.html"></a>
        </li>
        <li>
            <a href="javascript:void(0);" class="sprites sprite-twitter" rel="twitter" data-url="https://baonghean.vn/content/MjI4Njcy.html"></a>
        </li>
        <li>
            <a href="javascript:void(0);" class="zalo-share-button sprites sprite-zalo" data-href="https://baonghean.vn/content/MjI4Njcy.html" data-oaid="2626600445591827086" data-customize="true"></a>
        </li>
        <li>
            <a href="mailto:email@domain.com" class="sendmail sprites sprite-envelope" data-url="https://baonghean.vn/content/MjI4Njcy.html"></a>
        </li>
    </ul>
    
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="pswp__bg"></div>
    <div class="pswp__scroll-wrap">
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Đóng (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Chia sẻ"></button>
                <button class="pswp__button pswp__button--fs" title="Xem toàn màn hình"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom to/nhỏ"></button>
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Ảnh trước"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Ảnh sau"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>

    <script src="https://static.baonghean.vn/web/Jscripts/comment.min.js"></script>
    <script type="text/javascript" src="https://static.baonghean.vn/web/Jscripts/photoswipe/photoswipe.min.js"></script>
    <script type="text/javascript" src="https://static.baonghean.vn/web/Jscripts/photoswipe/photoswipe-ui-default.min.js"></script>
   

    <div class="modal fade" id="booking" tabindex="-1" role="dialog" aria-labelledby="bookinglabel">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title" id="bookinglabel">
                        <div class="logo">
                            <a href="/" title="Báo Nghệ An">
                                <img width="300" src="https://static.baonghean.vn/web/app_themes/img/logo.png" alt=""></a>
                        </div>
                    </h4>
                </div>
                <div class="modal-body">
                    <p><b>Liên hệ gửi bài</b></p>
                    <p>Ban Thư ký tòa soạn Báo Nghệ An</p>
                    <p>Email:<a href="mailto:phongbandoc@gmail.com"> phongbandoc@gmail.com</a></p>
                    <p>Địa chỉ: Tầng 3, Tòa soạn báo Nghệ An, Số 03, Đại lộ Lê Nin, TP.Vinh</p>
                </div>
            </div>
        </div>
    </div>
    <div class="modal fade" id="contact" tabindex="-1" role="dialog" aria-labelledby="contactlabel">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title" id="contactlabel">
                        <div class="logo">
                            <a href="/" title="Báo Nghệ An">
                                <img width="300" src="https://static.baonghean.vn/web/app_themes/img/logo.png" alt=""></a>
                        </div>
                    </h4>
                </div>
                <div class="modal-body">
                    <p><b>Liên hệ quảng cáo</b></p>
                    <p>Phòng Phát hành - Quảng cáo</p>
                    <p>Email: <a href="mailto:qcbaonghean@gmail.com">qcbaonghean@gmail.com</a></p>
                    <p>Địa chỉ: Tầng 1, Tòa soạn báo Nghệ An, Số 03, Đại lộ Lê Nin, TP.Vinh</p>
                    <p>Điện thoại: 02388 600006</p>
                </div>
            </div>
        </div>
    </div>
    <script src="https://static.baonghean.vn/web/Jscripts/ui.js?v=2.2"></script>
    
    
    
    
    <script type="text/javascript" src="https://www.google.com/jsapi"></script>
    <script type="text/javascript">google.load('visualization', '1.0', { 'packages': ['corechart'] }); </script>
    <script type="text/javascript">
        function removeHash() {
            var uri = window.location.toString();
            if (uri.indexOf("#") > 0) {
                window.history.pushState("", document.title, window.location.pathname);
            }
        }
        removeHash();
    </script>
   <script src="https://sp.zalo.me/plugins/sdk.js"></script>
<div id="fb-root"></div>
<script>(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v2.11';
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</body>
</html>
