

<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js">
<!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><title>
	Hàng chục người giải cứu container 'trèo' lên đường sắt trong đêm ở Nghệ An | Pháp luật | Báo Nghệ An điện tử
</title><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta id="ctl00_description" name="description" content="(Baonghean.vn) - Chiếc xe đầu kéo bất ngờ lao sang phải húc gãy hơn 40 mét hàng rào hộ lan, sau đó nằm chắn ngang trên đường sắt trong đêm." /><meta id="ctl00_keywords" name="keywords" content="tai nạn đường sắt,tàu hỏa đâm ô tô" /><meta name="distribution" content="global" /><meta name="author" content="baonghean.vn" /><meta name="COPYRIGHT" content="baonghean.vn" /><meta http-equiv="refresh" content="1200" /><meta name="revisit-after" content="1 days" /><meta name="rating" content="general" /><meta name="language" content="vietnamese" />
    <meta name="robots" content="INDEX,FOLLOW" />
    <meta name="GOOGLEBOT" content="index,follow,noarchive" />
    <link rel="alternate" href="/rss/home.rss" type="application/rss+xml" title="RSS" />
    <!--<meta property="fb:pages" content="767767026579169" />--><meta property="fb:pages" content="919479674872321" /><meta property="fb:app_id" content="1165505533473850" /><meta name="truelife-key" content="2045170" /><meta name="eclick_verify" content="dFFZX1EXLRcYGVlEagENBg0MLQYNB00dKw==" /><meta name="google-site-verification" content="xeuTeummgN3TkZgm778XN3jsF4Si61ZGrjwt1HtsRM8" />
    <script type="text/javascript" src="https://static.baonghean.vn/web/Jscripts/mobileswitcher.js?v=0.3"></script>
    
        <link rel="shortcut icon" href="https://static.baonghean.vn/web/App_Themes/img/favicon.ico" type="image/x-icon" />
        <link rel="stylesheet" href="https://static.baonghean.vn/web/App_Themes/css/baonghean.min.css?v=1.4.5">
    
    
    <script src="https://static.baonghean.vn/web/Jscripts/baonghean.min.js?v=1.0"></script>
    
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://baonghean.vn/content/MjIxMTcx.html" />
    <meta property="og:site_name" content="Báo Nghệ An điện tử" />
    <meta property="og:image" content="https://image.baonghean.vn/cw1000/Uploaded/2020/aslxmlyrmyl/2020_02_09/bna_tai_nan7012347_922020.jpg" />
    <meta property="og:title" content="Hàng chục người giải cứu container 'trèo' lên đường sắt trong đêm ở Nghệ An" />
    <meta property="og:description" content="(Baonghean.vn) - Chiếc xe đầu k&#233;o bất ngờ lao sang phải h&#250;c g&#227;y hơn 40 m&#233;t h&#224;ng r&#224;o hộ lan, sau đ&#243; nằm chắn ngang tr&#234;n đường sắt trong đ&#234;m." />
    <meta property="article:published_time" content="2020-02-09T07:20:32+07:00" />
    <meta property="article:section" content="Pháp luật" />
    <link rel="canonical" href="https://baonghean.vn/hang-chuc-nguoi-giai-cuu-container-treo-len-duong-sat-trong-dem-o-nghe-an-262150.html" />
    <meta content="tai nạn đường sắt,tàu hỏa đâm ô tô" name="news_keywords" />
    <meta name="adx:sections" content="Pháp luật" />
    <meta name="adx:objects" content="221171" />
    <meta name="adx:authors" content="Hồng Hải" />
    <link rel="alternate" href="https://m.baonghean.vn/hang-chuc-nguoi-giai-cuu-container-treo-len-duong-sat-trong-dem-o-nghe-an-262150.html" media="handheld" />
    <link href="https://static.baonghean.vn/web/Jscripts/photoswipe/photoswipe.css" rel="stylesheet" />
    <link href="https://static.baonghean.vn/web/Jscripts/photoswipe/default-skin.css" rel="stylesheet" />
    <style>
        .cms-body .jwplayer div {
            margin-bottom: 0 !important;
        }
    </style>
    <script> var isautoscoll = 1;</script>

    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-112184955-1', 'auto');
        ga('send', 'pageview');
        ga('create', 'UA-31351222-12', 'auto', { 'name': 'oldTracker' });
        ga('oldTracker.send', 'pageview');
    </script>
    <script>  var curZoneID = '12'; var curContentID = '221171'; var loghost = 'https://log.baonghean.vn';</script>
    <script type="text/javascript" src="https://static.baonghean.vn/web/Jscripts/log.js?v=1.1"></script>
    <script type="text/javascript">logging("221171", "12", 1); //setCookie('siteCookie', ++siteCookie, 720, '/', '', '');</script>
    
    <!--Adomik randomizer for ad call key value targeting-->
<script type='text/javascript'>
window.Adomik = window.Adomik || {};
Adomik.randomAdGroup = function() {
var rand = Math.random();
switch (false) {
case !(rand < 0.09): return "ad_ex" + (Math.floor(100 * rand));
case !(rand < 0.10): return "ad_bc";
default: return "ad_opt";
}
};
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
var gptAdSlots = [];
  googletag.cmd.push(function() {
var mapping5 = googletag.sizeMapping().
addSize([728, 300], [300, 250]).
addSize([0, 0], []). 
build(); 
var mapping6 = googletag.sizeMapping().
addSize([728, 300], [[300, 250], [336, 280]]).
addSize([0, 0], []). 
build(); 
var mapping7 = googletag.sizeMapping().
addSize([980, 690], [[160, 600], [120, 600]]).
addSize([0, 0], []). 
build(); 
var mapping8 = googletag.sizeMapping().
addSize([980, 690], [[300, 600], [300, 250], [160, 600], [120, 600]]).
addSize([0, 0], []). 
build(); 

        gptAdSlots[7] =
        googletag.defineSlot('/21622890900/VN_baonghean.vn_pc_article_right1_300x250', [300, 250], 'div-gpt-ad-1551014776381-0').defineSizeMapping(mapping5).setCollapseEmptyDiv(true).setTargeting('ad_group', Adomik.randomAdGroup()).addService(googletag.pubads());
        gptAdSlots[8] =
        googletag.defineSlot('/21622890900/VN_baonghean.vn_pc_article_mid_300x250//336x280', [[336, 280], [300, 250]], 'div-gpt-ad-1551014903408-0').defineSizeMapping(mapping6).setCollapseEmptyDiv(true).setTargeting('ad_group', Adomik.randomAdGroup()).addService(googletag.pubads());
        gptAdSlots[9] =
        googletag.defineSlot('/21622890900/VN_baonghean.vn_pc_article_right2_sticky_120x600//160x600', [[160, 600], [120, 600]], 'div-gpt-ad-1551014948780-0').defineSizeMapping(mapping7).setCollapseEmptyDiv(true).setTargeting('ad_group', Adomik.randomAdGroup()).addService(googletag.pubads());
        gptAdSlots[10] =
        googletag.defineSlot('/21622890900/VN_baonghean.vn_pc_article_right3_sticky_300x600//160x600//120x600//300x250', [[120, 600], [160, 600], [300, 250], [300, 600]], 'div-gpt-ad-1551014981122-0').defineSizeMapping(mapping8).setCollapseEmptyDiv(true).setTargeting('ad_group', Adomik.randomAdGroup()).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>

window.googletag = window.googletag || {cmd: []};
var gptAdSlots = [];
googletag.cmd.push(function() {

var mapping1 = googletag.sizeMapping().
addSize([1920, 0], [468,60]). // desktop
addSize([980, 0], [468, 60]). // desktop
addSize([640, 0], [300, 250]). // tablet
addSize([320, 0], [300, 250]). // mobile
build();
var mapping2 = googletag.sizeMapping().
addSize([1920, 0], [468,60]). // desktop
addSize([980, 0], [468, 60]). // desktop
addSize([640, 0], [300, 250]). // tablet
addSize([320, 0], [300, 250]). // mobile
build();
gptAdSlots[1] = googletag.defineSlot('/93656639/Baonghean.vn/Baonghean_responsive_sapo', [[300, 250], [468, 60]], 'div-gpt-ad-1571048647536-0').defineSizeMapping(mapping2).setCollapseEmptyDiv(true).addService(googletag.pubads());
gptAdSlots[2] =  googletag.defineSlot('/93656639/Baonghean.vn/baonghean_970x70_header', [970, 90], 'div-gpt-ad-1571048241911-0').setCollapseEmptyDiv(true).addService(googletag.pubads());
    gptAdSlots[3] = googletag.defineSlot('/93656639/Baonghean.vn/Baonghean_970x90_PC_1', [970, 90], 'div-gpt-ad-1571048583770-0').setCollapseEmptyDiv(true).addService(googletag.pubads());
    gptAdSlots[4] = googletag.defineSlot('/93656639/Baonghean.vn/baonghean_right_300x250_1', [300, 250], 'div-gpt-ad-1571048612307-0').setCollapseEmptyDiv(true).addService(googletag.pubads());
    gptAdSlots[6] = googletag.defineSlot('/93656639/Baonghean.vn/Baonghean_300x600_sticky', [300, 600], 'div-gpt-ad-1571048777268-0').setCollapseEmptyDiv(true).addService(googletag.pubads());
    gptAdSlots[7] = googletag.defineSlot('/93656639/Baonghean.vn/Baonghean_300x250_center_MB', [300, 250], 'div-gpt-ad-1571048821225-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

// Start ad fetching
googletag.enableServices();
});

</script>

    <style>
        .banner_hidden {
            display: none;
        }
    </style>
   
</head>
<body>
    
<header id="site-header">
    <div class="site-header__topbar">
        <div class="site-wrap">
            <time>Chủ Nhật, ngày 9/2/2020</time>
            <div class="site-header__tool">
                <div class="site-header__links">
                    <span>Hotline: (023)83.588138</span>
                    <a href="mailto:bna.pdt@gmail.com">Mail gửi tòa soạn</a>
                    <a href="javascript:void(0);" data-toggle="modal" data-target="#booking">Liên hệ đặt báo</a>
                    <a href="//quangcao.baonghean.vn/" target="_blank">Quảng cáo</a>
                    <a href="https://www.facebook.com/baonghean/" class="sprites sprite-facebook" target="_blank"></a>
                    <a href="https://www.youtube.com/channel/UCqpXstHw1h45wkgFJ1poPNw" class="sprites sprite-youtube" target="_blank"></a>
                    <a href="//baonghean.vn/emagazine/" class="sprites sprite-magazine"></a>
                </div>
                <div class="search-wrap">
                    <input type="text" class="form-control" id="txtsearch" placeholder="Tìm kiếm">
                    <span class="sprites sprite-search" id="btnsearch"></span>
                </div>
            </div>
        </div>
    </div>
    <div class="site-header__content">
        <div class="site-wrap">
            
            <div class="logo">
                <a href="/" title="Báo Nghệ An điện tử - Tin tức cập nhật trong ngày">
                    
		     <img src="https://static.baonghean.vn/web/app_themes/img/logo.png" alt="Báo Nghệ An điện tử">

                    
                </a>
            </div>
            
            <div class="site-header__qc">
                
<div id="adsctl00_Header1_AdsHome1289262072" class="box-script " position="Web_AdsSlogan1" style="">
    
            <div class="qc" style="margin: 0 auto;width:360px;height:90px!important"><a href='http://teccogroup.vn/' rel='168' class='adsitem' title='' target='_blank' tag='Banner_Tecco-desktop'><img src='https://image.baonghean.vn/Uploaded/huuquanbna/2018_11_15/teccobanner5rd16360468_15112018.gif' alt='' width='360' height='90' /></a></div>
        
</div>
<script type="text/javascript"> $(function() { rotatebanner('ctl00_Header1_AdsHome1289262072', -9999, -1); });</script>

                
<div id="adsctl00_Header1_AdsHome2289262072" class="box-script " position="Web_AdsSlogan2" style="">
    
            <div class="qc" style="margin: 0 auto;width:360px;height:90px!important"><a href='https://baonghean.vn/event/huong-toi-dai-hoi-dang-cac-cap-nhiem-ky-2020-2025-71/trang-1.html' rel='239' class='adsitem' title='' target='_blank' tag='Banner Đại Hội Đảng 2020'><img src='https://image.baonghean.vn/Uploaded/admin2/2020_01_02/bannerhuongtoidaihoidang27690840_212020.png' alt='' width='360' height='90' /></a></div>
        
</div>
<script type="text/javascript"> $(function() { rotatebanner('ctl00_Header1_AdsHome2289262072', 0, -1); });</script>

            </div>
        </div>
    </div>
    <nav class="site-header__nav" data-spy="affix" data-offset-top="243" data-offset-bottom="0">
        <div class="site-wrap">
            
<ul class="navigator">
    <li>
        <a href="/"><span class="sprites sprite-home"></span></a>
    </li>
    
            <li class=''><a href="/thoi-su-chinh-tri/" title="Thời sự">Thời sự</a>
                    <ul class="navigator__child">
                
                    <li><a href="/su-kien-dien-dan/" title="Diễn đàn">Diễn đàn</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/kinh-te/" title="Kinh tế">Kinh tế</a>
                    <ul class="navigator__child">
                
                    <li><a href="/kinh-te/cong-nghiep-dich-vu/" title="Công nghiệp">Công nghiệp</a></li>
                
                    <li><a href="/kinh-te/nong-nghiep/" title="Nông nghiệp">Nông nghiệp</a></li>
                
                    <li><a href="/kinh-te/tai-chinh-ngan-hang/" title="Thị trường">Thị trường</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/dua-nghi-quyet-cua-dang-vao-cuoc-song/xay-dung-dang/" title="Xây dựng Đảng">Xây dựng Đảng</a>
                    <ul class="navigator__child">
                
                    <li><a href="/dua-nghi-quyet-cua-dang-vao-cuoc-song/dao-duc-ho-chi-minh/" title="Theo gương Bác">Theo gương Bác</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/xa-hoi/" title="Xã hội">Xã hội</a>
                    <ul class="navigator__child">
                
                    <li><a href="/quang-cao/tuyen-dung/" title="Việc làm">Việc làm</a></li>
                
                    <li><a href="/quoc-phong/giao-duc-quoc-phong/" title="Quốc phòng">Quốc phòng</a></li>
                
                    <li><a href="/xa-hoi/tam-su/" title="Gia đình">Gia đình</a></li>
                
                    <li><a href="/bao-chi-ban-doc/tam-long-vang/" title="Từ thiện">Từ thiện</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/ton-giao/" title="Tôn giáo">Tôn giáo</a>
            </li>
        
            <li class=''><a href="/phong-su/" title="Phóng sự">Phóng sự</a>
            </li>
        
            <li class=''><a href="/giao-duc-khoa-hoc/" title="Giáo dục">Giáo dục</a>
                    <ul class="navigator__child">
                
                    <li><a href="/giao-duc-khoa-hoc/khoa-hoc-cong-nghe/" title="Công nghệ">Công nghệ</a></li>
                </ul>
            </li>
        
            <li class=' active'><a href="/doi-song-phap-luat/" title="Pháp luật">Pháp luật</a>
                    <ul class="navigator__child">
                
                    <li><a href="/doi-song-phap-luat/an-ninh-trat-tu/" title="An ninh - Trật tự">An ninh - Trật tự</a></li>
                
                    <li><a href="/doi-song-phap-luat/chinh-sach-phap-luat/" title="Tư vấn">Tư vấn</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/quoc-te/" title="Quốc tế">Quốc tế</a>
                    <ul class="navigator__child">
                
                    <li><a href="/quoc-te/tin-tuc/" title="Tin tức">Tin tức</a></li>
                
                    <li><a href="/quoc-te/binh-luan-quoc-te/" title="Bình luận">Bình luận</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/the-thao/" title="Thể thao">Thể thao</a>
                    <ul class="navigator__child">
                
                    <li><a href="/the-thao/slna/" title="SLNA">SLNA</a></li>
                
                    <li><a href="/the-thao/trong-nuoc/" title="Trong nước">Trong nước</a></li>
                
                    <li><a href="/the-thao/quoc-te/" title="Quốc tế">Quốc tế</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/nghe-an-dat-va-nguoi/" title="Vô xứ Nghệ">Vô xứ Nghệ</a>
                    <ul class="navigator__child">
                
                    <li><a href="/xa-hoi/du-lich/" title="Khám phá">Khám phá</a></li>
                
                    <li><a href="/mien-tay-nghe-an/hinh-anh-an-tuong/" title="Ảnh đẹp">Ảnh đẹp</a></li>
                
                    <li><a href="/mien-tay-nghe-an/" title="Miền tây">Miền tây</a></li>
                
                    <li><a href="/diem-den/" title="Điểm đến">Điểm đến</a></li>
                
                    <li><a href="/an-gi/" title="Ăn gì">Ăn gì</a></li>
                
                    <li><a href="/len-duong/" title="Lên đường">Lên đường</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/y-te-suc-khoe/" title="Sức khỏe">Sức khỏe</a>
                    <ul class="navigator__child">
                
                    <li><a href="/khoe-dep/" title="Khỏe & Đẹp">Khỏe & Đẹp</a></li>
                
                    <li><a href="/thuoc-dinh-duong/" title="Thuốc & Dinh dưỡng">Thuốc & Dinh dưỡng</a></li>
                
                    <li><a href="/tin-tuc/" title="Tin tức">Tin tức</a></li>
                
                    <li><a href="/y-te-suc-khoe/tu-van/" title="Tư vấn">Tư vấn</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/bao-nghe-an/" title="Báo Nghệ An">Báo Nghệ An</a>
                    <ul class="navigator__child">
                
                    <li><a href="/bao-chi-ban-doc/" title="Báo chí - Bạn đọc">Báo chí - Bạn đọc</a></li>
                
                    <li><a href="/bao-nghe-an/giai-bd-tn-nd-cup-bao-nghe-an/" title="Giải bóng đá">Giải bóng đá</a></li>
                
                    <li><a href="/bao-nghe-an/hoat-dong/" title="Hoạt động xã hội">Hoạt động xã hội</a></li>
                
                    <li><a href="/bao-nghe-an/anh-bao-chi-khoanh-khac-vang/" title="Khoảnh khắc vàng">Khoảnh khắc vàng</a></li>
                
                    <li><a href="/bao-chi-ban-doc/nhip-cau-ban-doc/" title="Nhịp cầu bạn đọc">Nhịp cầu bạn đọc</a></li>
                
                    <li><a href="/bao-nghe-an/tu-lieu-ve-bao-nghe-an/" title="Tư liệu về Báo Nghệ An">Tư liệu về Báo Nghệ An</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/quang-cao/" title="Bạn cần biết">Bạn cần biết</a>
            </li>
        
            <li class=''><a href="/mediabna/" title="Media">Media</a>
                    <ul class="navigator__child">
                
                    <li><a href="/mediabna/quoc-phong-an-ninh/" title="Quốc phòng an ninh">Quốc phòng an ninh</a></li>
                
                    <li><a href="/mediabna/phong-su-ky-su/" title="Phóng sự - Ký sự">Phóng sự - Ký sự</a></li>
                
                    <li><a href="/mediabna/xe-va-doi-song/" title="Xe và đời sống">Xe và đời sống</a></li>
                
                    <li><a href="/mediabna/thoi-su/" title="Thời sự">Thời sự</a></li>
                
                    <li><a href="/mediabna/kham-pha/" title="Khám phá">Khám phá</a></li>
                
                    <li><a href="/mediabna/giai-tri/" title="Giải trí">Giải trí</a></li>
                
                    <li><a href="/mediabna/dan-hoi-co-quan-chuc-nang-tra-loi/" title="Dân hỏi cơ quan chức năng trả lời">Dân hỏi cơ quan chức năng trả lời</a></li>
                
                    <li><a href="/mediabna/lich-phat-song-tv/" title="TV">TV</a></li>
                
                    <li><a href="/mediabna/xa-hoi/" title="Xã hội">Xã hội</a></li>
                
                    <li><a href="/mediabna/the-thao/" title="Thể thao">Thể thao</a></li>
                
                    <li><a href="/photo-gallery/" title="Ảnh">Ảnh</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/suy-ngam/" title="Suy ngẫm">Suy ngẫm</a>
            </li>
        
</ul>

        </div>
    </nav>
    <div style="clear: both">
        
    </div>
</header>

    <div id="site-content">
        
    <div id="main-article-body">
        
<div class="article-item" id="article221171" data-id="221171" data-zone="12" data-url="https://baonghean.vn/hang-chuc-nguoi-giai-cuu-container-treo-len-duong-sat-trong-dem-o-nghe-an-262150.html" data-uniqueurl="https://baonghean.vn/content/MjIxMTcx.html" data-tile="Hàng chục người giải cứu container 'trèo' lên đường sắt trong đêm ở Nghệ An">
    <div class="site-wrap">
        
<ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/doi-song-phap-luat/" class="breadcrumbs__cate" title="Pháp luật" itemprop="item"><span itemprop='name'>Pháp luật</span><meta itemprop="position" content="1" /></a>
    </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class='breadcrumbs__cate'><a href="/doi-song-phap-luat/an-ninh-trat-tu/" title="An ninh - Trật tự" itemprop="item">
            <span itemprop='name'>An ninh - Trật tự</span><meta itemprop="position" content="2" /></a></li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class='breadcrumbs__cate'><a href="/doi-song-phap-luat/chinh-sach-phap-luat/" title="Tư vấn" itemprop="item">
            <span itemprop='name'>Tư vấn</span><meta itemprop="position" content="3" /></a></li>
</ol>

        <div class="main-col">
            <article class="article-wrap">
                <header class="article__header">
                    
                    <h1 itemprop="headline" id="headline" class="article__title cms-title">Hàng chục người giải cứu container 'trèo' lên đường sắt trong đêm ở Nghệ An</h1>
                    <div class="article__meta">
                        <time>09/02/2020 07:20</time>
                        <meta class="cms-date" itemprop="datePublished" content="2020-02-09T07:20:32T+07:00" />
                        <div class="pull-right">
                            <div class="fb-like" data-href="https://baonghean.vn/content/MjIxMTcx.html" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>
                        </div>
                    </div>
                    
                    <div class="article__summary cms-desc">
                        (Baonghean.vn) - Chiếc xe đầu kéo bất ngờ lao sang phải húc gãy hơn 40 mét hàng rào hộ lan, sau đó nằm chắn ngang trên đường sắt trong đêm.
                    </div>
                    
                    <div class="clearfix">
                        
<div id="adsctl00_mainContent_ctl00_AdsHome289262072" class="box-script " position="Web_AdsArticleAfterAvatar" style="">
    
            <div class="qc" style="margin: 0 auto 20px auto;width:468px;height:60px!important"><div class='adsitem' rel='228' tag='AD - Netlink Article After Sapo Reponsive PC	'><!-- /93656639/Baonghean.vn/Baonghean_responsive_sapo -->
<div id='div-gpt-ad-1571048647536-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571048647536-0'); });
  </script>
</div></div></div>
        
</div>
<script type="text/javascript"> $(function() { rotatebanner('ctl00_mainContent_ctl00_AdsHome289262072', -9999, -1); });</script>

                    </div>
                </header>

                <div class="article__content">
                    <div class="content cms-body">
                        <p>Vụ tai nạn đường sắt xảy ra lúc 0h10 sáng 9/2 trên đường sắt Bắc -Nam, đoạn qua xã Diễn Trường, huyện Diễn Châu.<br>
</p>
<p>Vào thời gian trên, chiếc đầu kéo BKS 15C - 138.38 kéo theo container BKS 15R - 082.09 lưu thông từ hướng Hà Nội - Vinh, khi đến vị trí gần cầu Cẩm Bào đã bất ngờ lao sang phải húc gãy hơn 40 mét hàng rào hộ lan, sau đó nằm chắn ngang trên đường sắt.</p>
<div id="ads708418109" class="box-script " position="Web_AdsArticleBodyMiddle" style>
    
            <div class="qc" style="margin: 0 auto 20px auto;"><div class='adsitem' rel='184' tag='AD - Asia Inread PC'><!-- /21622890900/VN_baonghean.vn_pc_article_mid_300x250//336x280 -->
<div id='div-gpt-ad-1551014903408-0' align="center">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551014903408-0'); });
</script>
</div></div></div>
        
</div>
<script type="text/javascript"> $(function() { rotatebanner('708418109', 0, -1); });</script>

<div>
<div class="full-img"><img src="https://image.baonghean.vn/cw607/Uploaded/2020/aslxmlyrmyl/2020_02_09/bna_tai_nan7012347_922020.jpg" title="Hàng chục người giải cứu container 'trèo' lên đường sắt trong đêm ở Nghệ An" class="cms-photo" cms-photo-caption="Chiếc xe đầu kéo nằm chắn ngang đường sắt. Ảnh: Hồng Hải" data-photo-original-src="https://image.baonghean.vn/cw1280/Uploaded/2020/aslxmlyrmyl/2020_02_09/bna_tai_nan7012347_922020.jpg"><span class="fig">Chiếc xe đầu kéo nằm chắn ngang đường sắt. Ảnh: Hồng Hải</span></div>
</div>
<p>Nhận được tin báo, ngành đường sắt khẩn trương có mặt tại hiện trường phong tỏa khu gian bắt tàu dừng khẩn cấp tại ga hai đầu và báo cho lực lượng chức năng tổ chức cứu viện trong đêm. </p>
<p>Lực lượng CSGT Diễn Châu, cứu hộ cứu nạn và nhà ga hai đầu đã khẩn trương trong đêm bố trí phương án “giải cứu” đường sắt. Sau hơn 2h đồng hồ nỗ lực thì xe container mới được cẩu ra khỏi đường sắt.</p>
<div>
<table class="full-video" align="center">
    <tbody>
        <tr>
            <td><video id='video3298828' class='video-js vjs-default-skin cms-video' data-setup='{}' controls controlslist="nodownload" preload='none' width='100%' height='350' poster='https://image.baonghean.vn/w607/Uploaded/2020/aslxmlyrmyl/2020_02_09/de9d8186bcc3559d0cd2_lzao.jpg' data-video-src="//streaming.baonghean.vn/2020_02_09/phambangbna/clip.mp4" muted="true"><source src='https://streaming.baonghean.vn/fc17cf2b80af33ba2d9b0b532f05b6c1/5e40ab10/2020_02_09/phambangbna/clip.mp4' type='video/mp4'></source></video></td>
        </tr>
        <tr>
            <td class="fig">Cẩu xe container ra khỏi đường sắt.</td>
        </tr>
    </tbody>
</table>
</div>
<p>Kiểm tra nồng độ cồn của lái xe Nguyễn Văn Tâm (SN 1989, trú huyện Thủy Nguyên, TP. Hải Phòng) có kết quả là 0,446 miligam/lít khí thở.&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;</p>
                    </div>
                    <p class="article__author cms-author">
                                Hồng Hải
                            </p>
                        
                    
                            <div class="article__tag clearfix">
                                <h3 class="tag-label">Từ khóa: </h3>
                                <div class="tag-listing">
                        
                            <a href="/tags/tai-n%e1%ba%a1n-%c4%91%c6%b0%e1%bb%9dng-s%e1%ba%aft.html">tai nạn đường sắt</a>
                        
                            <a href="/tags/t%c3%a0u-h%e1%bb%8fa-%c4%91%c3%a2m-%c3%b4-t%c3%b4.html">tàu hỏa đâm ô tô</a>
                        
                            </div>
                </div>
                        
                    <div class="article__meta">
                        <div class="pull-left">
                            <div class="fb-like" data-href="https://baonghean.vn/content/MjIxMTcx.html" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>
                        </div>
                        <div class="pull-right">
                            <div class="social-listing">
                                <a href="javascript:void(0);" class="sprites sprite-facebook" rel="facebook" data-url="https://baonghean.vn/hang-chuc-nguoi-giai-cuu-container-treo-len-duong-sat-trong-dem-o-nghe-an-262150.html"></a>
                                <a href="javascript:void(0);" class="sprites sprite-google-plus" rel="gplus" data-url="https://baonghean.vn/hang-chuc-nguoi-giai-cuu-container-treo-len-duong-sat-trong-dem-o-nghe-an-262150.html"></a>
                                <a href="javascript:void(0);" class="sprites sprite-twitter" rel="twitter" data-url="https://baonghean.vn/hang-chuc-nguoi-giai-cuu-container-treo-len-duong-sat-trong-dem-o-nghe-an-262150.html"></a>
                                <a href="javascript:void(0);" class="zalo-share-button sprites sprite-zalo" data-href="https://baonghean.vn/content/MjIxMTcx.html" data-oaid="2626600445591827086" data-customize="true"></a>
                                <a href="mailto:email@domain.com" class="sendmail sprites sprite-envelope"></a>
                            </div>
                        </div>
                    </div>
                </div>
                <aside class="zone--aside article__aside">
                    <div id="aside-top">
                        
        <section class="zone zone--grey">
            <h3 class="zone__header"><span class="zone__title">Tin liên quan</span></h3>
            <div class="zone__content">
    
        <article data-id='219559' class="story">
            <figure class="story__thumb">
                <a href="/xe-hop-dam-trong-thuong-nu-nhan-vien-dang-lam-ve-sinh-ray-duong-sat-259894.html" title="Xế hộp đâm trọng thương nữ nhân viên đang làm vệ sinh ray đường sắt">
                    <img src="https://image2.baonghean.vn/186x104/Uploaded/2020/urkxrvilxk/2019_12_28/191705-1.jpg" alt="Xế hộp đâm trọng thương nữ nhân viên đang làm vệ sinh ray đường sắt" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" data-id='219559' href="/xe-hop-dam-trong-thuong-nu-nhan-vien-dang-lam-ve-sinh-ray-duong-sat-259894.html" title="Xế hộp đâm trọng thương nữ nhân viên đang làm vệ sinh ray đường sắt">Xế hộp đâm trọng thương nữ nhân viên đang làm vệ sinh ray đường sắt</a></h2>
        </article>
    
        <article data-id='216653' class="story exclusive">
            <figure class="story__thumb">
                <a href="/nghe-an-de-xuat-bo-sung-ga-hoang-mai-vao-du-an-duong-sat-toc-do-cao-bac-nam-255745.html" title="Nghệ An đề xuất bổ sung ga Hoàng Mai vào dự án đường sắt tốc độ cao Bắc - Nam ">
                    <img src="https://image2.baonghean.vn/c186x104/Uploaded/2020/vkwdexqlxk/2019_10_14/bna_bando_hoangmai1882468_14102019.jpg" alt="Nghệ An đề xuất bổ sung ga Hoàng Mai vào dự án đường sắt tốc độ cao Bắc - Nam " /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" data-id='216653' href="/nghe-an-de-xuat-bo-sung-ga-hoang-mai-vao-du-an-duong-sat-toc-do-cao-bac-nam-255745.html" title="Nghệ An đề xuất bổ sung ga Hoàng Mai vào dự án đường sắt tốc độ cao Bắc - Nam ">Nghệ An đề xuất bổ sung ga Hoàng Mai vào dự án đường sắt tốc độ cao Bắc - Nam </a></h2>
        </article>
    
        <article data-id='215983' class="story">
            <figure class="story__thumb">
                <a href="/sau-tai-nan-nghiem-trong-o-nghe-an-nganh-duong-sat-de-nghi-xoa-gap-hon-4000-loi-di-tu-mo-254808.html" title="Sau tai nạn nghiêm trọng ở Nghệ An, ngành Đường sắt đề nghị xóa gấp hơn 4.000 lối đi tự mở ">
                    <img src="https://image2.baonghean.vn/186x104/Uploaded/2020/aslxmlyrmyl/2019_09_28/dong_duong_ngang_tu_mo_tren_duong_sat_tai_phuong_le_loi4570973_51220187892221_2892019.jpg" alt="Sau tai nạn nghiêm trọng ở Nghệ An, ngành Đường sắt đề nghị xóa gấp hơn 4.000 lối đi tự mở " /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" data-id='215983' href="/sau-tai-nan-nghiem-trong-o-nghe-an-nganh-duong-sat-de-nghi-xoa-gap-hon-4000-loi-di-tu-mo-254808.html" title="Sau tai nạn nghiêm trọng ở Nghệ An, ngành Đường sắt đề nghị xóa gấp hơn 4.000 lối đi tự mở ">Sau tai nạn nghiêm trọng ở Nghệ An, ngành Đường sắt đề nghị xóa gấp hơn 4.000 lối đi tự mở </a></h2>
        </article>
    
        <article data-id='215976' class="story">
            <figure class="story__thumb">
                <a href="/diem-den-tai-nan-duong-sat-o-nghe-an-gay-am-anh-cho-nguoi-dan-254796.html" title="'Điểm đen' tai nạn đường sắt ở Nghệ An gây ám ảnh cho người dân">
                    <img src="https://image2.baonghean.vn/c186x104/Uploaded/2020/aslxmlyrmyl/2019_09_28/bna_diem_den_32864753_2892019.jpg" alt="'Điểm đen' tai nạn đường sắt ở Nghệ An gây ám ảnh cho người dân" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" data-id='215976' href="/diem-den-tai-nan-duong-sat-o-nghe-an-gay-am-anh-cho-nguoi-dan-254796.html" title="'Điểm đen' tai nạn đường sắt ở Nghệ An gây ám ảnh cho người dân">'Điểm đen' tai nạn đường sắt ở Nghệ An gây ám ảnh cho người dân</a></h2>
        </article>
    
        </div>
</section>
    

                        
<div id="adsctl00_mainContent_ctl00_AdsArticleMiddle1289262072" class="box-script " position="Web_AdsArticleMiddle1" style="">
    
            <div class="qc" style="margin: 0 auto 20px auto;width:160px;height:600px!important"><div class='adsitem' rel='198' tag='AD - Asia Right2 160x600 Articel PC'><!-- /21622890900/VN_baonghean.vn_pc_article_right2_sticky_120x600//160x600 -->
<div id='div-gpt-ad-1551014948780-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551014948780-0'); });
</script>
</div></div></div>
        
</div>
<script type="text/javascript"> $(function() { rotatebanner('ctl00_mainContent_ctl00_AdsArticleMiddle1289262072', 0, -1); });</script>

                    </div>
                    <div style="top: 0; bottom: auto;" id="aside-sticky">
                        
                    </div>
                </aside>
                <div class="article__footer">
                    <div class="clearfix" style="margin-top:10px">
                        
<div id="adsctl00_mainContent_ctl00_AdsHome1289262072" class="box-script " position="Web_AdsArticleBottom" style="">
    
            <div class="qc" style="margin: 0 auto 20px auto;width:300px;height:250px!important"><span class='adsitem' rel='93' tag='Google Adsence 300x250 - Bottom Article PC'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bna-300x250-a2-cate-pc -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5402853886815112"
     data-ad-slot="2269096581"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></span></div>
        
</div>
<script type="text/javascript"> $(function() { rotatebanner('ctl00_mainContent_ctl00_AdsHome1289262072', 0, -1); });</script>

                    </div>
                    
                        <div class="zone article-comments" id="article-comment-221171" data-id="221171" data-type="0"></div>
                    
                </div>
            </article>
        </div>
        <div class="sidebar-col">
            
<div id="sidebar-top">
    
<div id="adsctl00_mainContent_ctl00_RightColumn1_AdsRight1289262072" class="box-script " position="Web_AdsArticleRight1" style="">
    
            <div class="qc" style="margin: 0 auto 20px auto;width:300px;height:250px!important"><div class='adsitem' rel='194' tag='AD - Asia Article Right1 300x250 PC'><!-- /21622890900/VN_baonghean.vn_pc_article_right1_300x250 -->
<div id='div-gpt-ad-1551014776381-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551014776381-0'); });
</script>
</div></div></div>
        
</div>
<script type="text/javascript"> $(function() { rotatebanner('ctl00_mainContent_ctl00_RightColumn1_AdsRight1289262072', 0, -1); });</script>

    
        <section class="zone">
            <div class="zone__header">
                <h3 class="zone__title">Tin đọc nhiều</h3>
            </div>
            <div class="zone__content">
    
        <article class="story story--horizontal exclusive v-clear">
            <figure class="story__thumb">
                <a href="/dai-ta-cao-minh-phuong-han-che-khong-co-nghia-thoi-kiem-tra-xu-ly-vi-pham-nong-do-con-261862.html" title="Đại tá Cao Minh Phượng: 'Hạn chế, không có nghĩa thôi kiểm tra, xử lý vi phạm nồng độ cồn'">
                    <img src="https://image2.baonghean.vn/c80x60/Uploaded/2020/pmzsogazsnzm/2020_02_03/bna_anh_1_arnh_pv5498783_322020.jpg" alt="Đại tá Cao Minh Phượng: 'Hạn chế, không có nghĩa thôi kiểm tra, xử lý vi phạm nồng độ cồn'" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/dai-ta-cao-minh-phuong-han-che-khong-co-nghia-thoi-kiem-tra-xu-ly-vi-pham-nong-do-con-261862.html" title="Đại tá Cao Minh Phượng: 'Hạn chế, không có nghĩa thôi kiểm tra, xử lý vi phạm nồng độ cồn'">Đại tá Cao Minh Phượng: 'Hạn chế, không có nghĩa thôi kiểm tra, xử lý vi phạm nồng độ cồn'<span class="sprites sprite-comments"></span></a></h2>
        </article>
    
        <article class="story story--horizontal v-clear">
            <figure class="story__thumb">
                <a href="/nghe-an-bac-bo-tin-don-an-trung-ga-chua-duoc-corona-262068.html" title="Nghệ An bác bỏ tin đồn ăn trứng gà chữa được Corona">
                    <img src="https://image2.baonghean.vn/80x60/Uploaded/2020/tuqzxgazsnzm/2019_01_07/201512272028584938729951_712019.jpg" alt="Nghệ An bác bỏ tin đồn ăn trứng gà chữa được Corona" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/nghe-an-bac-bo-tin-don-an-trung-ga-chua-duoc-corona-262068.html" title="Nghệ An bác bỏ tin đồn ăn trứng gà chữa được Corona">Nghệ An bác bỏ tin đồn ăn trứng gà chữa được Corona</a></h2>
        </article>
    
        <article class="story story--horizontal v-clear">
            <figure class="story__thumb">
                <a href="/bat-nguoi-phu-nu-nghe-an-lap-facebook-ao-de-lua-ban-khau-trang-261956.html" title="Bắt người phụ nữ Nghệ An lập Facebook ảo để lừa bán khẩu trang ">
                    <img src="https://image2.baonghean.vn/c80x60/Uploaded/2020/aslxmlyrmyl/2020_02_05/bna_lua_dao_18547832_522020.jpg" alt="Bắt người phụ nữ Nghệ An lập Facebook ảo để lừa bán khẩu trang " /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/bat-nguoi-phu-nu-nghe-an-lap-facebook-ao-de-lua-ban-khau-trang-261956.html" title="Bắt người phụ nữ Nghệ An lập Facebook ảo để lừa bán khẩu trang ">Bắt người phụ nữ Nghệ An lập Facebook ảo để lừa bán khẩu trang </a></h2>
        </article>
    
        <article class="story story--horizontal v-clear">
            <figure class="story__thumb">
                <a href="/xu-ly-truong-hop-dang-tin-sai-su-that-ve-virus-corona-o-ky-son-261922.html" title="Xử lý trường hợp đăng tin sai sự thật về virus Corona ở Kỳ Sơn">
                    <img src="https://image2.baonghean.vn/80x60/Uploaded/2020/ryksdrelxk/2020_02_04/bnaca_ky_son9001148_422020.jpg" alt="Xử lý trường hợp đăng tin sai sự thật về virus Corona ở Kỳ Sơn" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/xu-ly-truong-hop-dang-tin-sai-su-that-ve-virus-corona-o-ky-son-261922.html" title="Xử lý trường hợp đăng tin sai sự thật về virus Corona ở Kỳ Sơn">Xử lý trường hợp đăng tin sai sự thật về virus Corona ở Kỳ Sơn</a></h2>
        </article>
    
        <article class="story story--horizontal v-clear">
            <figure class="story__thumb">
                <a href="/thay-giao-dung-cam-cuu-chau-be-bi-roi-xuong-ho-nuoc-261820.html" title="Thầy giáo dũng cảm cứu cháu bé bị rơi xuống hồ nước">
                    <img src="https://image2.baonghean.vn/c80x60/Uploaded/2020/aslxmlyrmyl/2020_02_02/bna_so_cuu8203371_222020.jpg" alt="Thầy giáo dũng cảm cứu cháu bé bị rơi xuống hồ nước" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/thay-giao-dung-cam-cuu-chau-be-bi-roi-xuong-ho-nuoc-261820.html" title="Thầy giáo dũng cảm cứu cháu bé bị rơi xuống hồ nước">Thầy giáo dũng cảm cứu cháu bé bị rơi xuống hồ nước</a></h2>
        </article>
    
        </div>
</section>
    

    
        <section class="zone zone--featured zone--media">
            <div class="zone__header">
                <h3 class="zone__title"><a href="/">Media</a></h3>
            </div>
            <div class="zone__content">
    
        <article class="story ">
            <figure class="story__thumb">
                <a href="/lang-dong-thu-tinh-gui-mot-nguoi-cua-co-nhac-si-trinh-cong-son-262143.html" title="Lắng đọng Thư tình gửi một người của cố nhạc sĩ Trịnh Công Sơn">
                    <img class="img-responsive" src="https://image.baonghean.vn/382x214/Uploaded/2020/btgazsotunzm/2020_02_08/hqdefault2808731_822020.jpg" alt="Lắng đọng Thư tình gửi một người của cố nhạc sĩ Trịnh Công Sơn" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/lang-dong-thu-tinh-gui-mot-nguoi-cua-co-nhac-si-trinh-cong-son-262143.html" title="Lắng đọng Thư tình gửi một người của cố nhạc sĩ Trịnh Công Sơn">Lắng đọng Thư tình gửi một người của cố nhạc sĩ Trịnh Công Sơn</a></h2>
        </article>
    
        <article class="story ">
            <figure class="story__thumb">
                <a href="/benh-viem-duong-ho-hap-cap-do-virus-corona-va-cach-phong-tranh-262106.html" title="Bệnh viêm đường hô hấp cấp do virus Corona và cách phòng tránh">
                    <img class="img-responsive" src="https://image.baonghean.vn/382x214/Uploaded/2020/vkwdexqlxk/2020_02_07/corona172199_722020.jpg" alt="Bệnh viêm đường hô hấp cấp do virus Corona và cách phòng tránh" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/benh-viem-duong-ho-hap-cap-do-virus-corona-va-cach-phong-tranh-262106.html" title="Bệnh viêm đường hô hấp cấp do virus Corona và cách phòng tránh">Bệnh viêm đường hô hấp cấp do virus Corona và cách phòng tránh</a></h2>
        </article>
    
        <article class="story ">
            <figure class="story__thumb">
                <a href="/ban-tin-chao-buoi-sang-nghe-an-ngay-07-02-2020-262055.html" title="Bản tin chào buổi sáng Nghệ An ngày 07/02/2020">
                    <img class="img-responsive" src="https://image.baonghean.vn/382x214/Uploaded/2020/btgazsmztnzm/2020_02_07/bia_ban_tin3573834_722020.jpg" alt="Bản tin chào buổi sáng Nghệ An ngày 07/02/2020" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/ban-tin-chao-buoi-sang-nghe-an-ngay-07-02-2020-262055.html" title="Bản tin chào buổi sáng Nghệ An ngày 07/02/2020">Bản tin chào buổi sáng Nghệ An ngày 07/02/2020</a></h2>
        </article>
    
        <article class="story ">
            <figure class="story__thumb">
                <a href="/goc-san-co-11-bong-da-nu-gianh-ve-playoff-olympic-philip-nguyen-bao-tin-vui-den-hlv-park-262050.html" title="Góc sân cỏ 11: Bóng đá nữ giành vé play-off Olympic, Philip Nguyễn báo tin vui đến HLV Park ">
                    <img class="img-responsive" src="https://image.baonghean.vn/382x214/Uploaded/2020/fdgzswuqznzm/2020_02_06/free1280x720_16014811_622020.jpg" alt="Góc sân cỏ 11: Bóng đá nữ giành vé play-off Olympic, Philip Nguyễn báo tin vui đến HLV Park " /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/goc-san-co-11-bong-da-nu-gianh-ve-playoff-olympic-philip-nguyen-bao-tin-vui-den-hlv-park-262050.html" title="Góc sân cỏ 11: Bóng đá nữ giành vé play-off Olympic, Philip Nguyễn báo tin vui đến HLV Park ">Góc sân cỏ 11: Bóng đá nữ giành vé play-off Olympic, Philip Nguyễn báo tin vui đến HLV Park </a></h2>
        </article>
    
        </div>
                </section>
    

    
    
    
<div class="zone">
    <div class="zone__header">
        <h3 class="zone__title">Xu hướng đọc</h3>
    </div>
    <div class="zone__content">
        
                <a class="tag__item" href="/tags/CSGT.html" title="Bài viết với từ khóa CSGT">CSGT</a>
            
                <a class="tag__item" href="/tags/xe-%c4%91%e1%ba%a1p-%c4%91i%e1%bb%87n.html" title="Bài viết với từ khóa xe đạp điện">xe đạp điện</a>
            
                <a class="tag__item" href="/tags/cung-c%e1%ba%a5p-th%c3%b4ng-tin.html" title="Bài viết với từ khóa cung cấp thông tin">cung cấp thông tin</a>
            
                <a class="tag__item" href="/tags/s%c3%a1t-h%e1%ba%a1i.html" title="Bài viết với từ khóa sát hại">sát hại</a>
            
                <a class="tag__item" href="/tags/ng%c3%a1o-%c4%91%c3%a1.html" title="Bài viết với từ khóa ngáo đá">ngáo đá</a>
            
    </div>
</div>


    
<div class="zone">
    <div class="zone__header">
        <h3 class="zone__title">Liên kết website</h3>
    </div>
    <div class="zone__content">
        <select name="" id="weblink" onchange="click_this(this);" class="form-control">
            <option value="- Chọn website -" selected="selected">- Chọn website -</option>
            <option value="//www.vnanet.vn">Thông tấn xã Việt Nam</option>
            <option value="//www.nhandan.org.vn/">Báo Nhân dân</option>
            <option value="//www.quandoinhandan.org.vn">Báo QĐND</option>
            <option value="//www.hanoimoi.com.vn">Báo Hà Nội Mới</option>
            <option value="//www.baothainguyen.org.vn">Báo Thái Nguyên</option>
            <option value="//www.nld.com.vn">Người Lao Động</option>
            <option value="//www.baodongnai.com.vn">Báo Đồng Nai</option>
            <option value="//www.laodong.com.vn">Báo Lao Động</option>
            <option value="//www.sggp.org.vn">Sài Gòn Giải phóng</option>
            <option value="//www.baohungyen.org.vn">Báo Hưng Yên</option>
            <option value="//www.baolaocai.vn">Báo Lào Cai</option>
            <option value="//www.baohaiphong.com.vn">Báo Hải phòng</option>
            <option value="//www.baodanang.vn">Báo Đà Nẵng</option>
            <option value="//www.baocantho.com.vn">Báo Cần Thơ</option>
            <option value="//www.baohagiang">Báo Hà Giang</option>
            <option value="//www.baotuyenquang.com.vn">Báo Tuyên Quang</option>
            <option value="//www.baodienbien.info.vn">Báo Điện Biên</option>
            <option value="//www.baodientusonla.com.vn">Báo Sơn La</option>
            <option value="//www.baobackan.org.vn">Báo Bắc Cạn</option>
            <option value="//www.baophutho.org.vn">Báo Phú Thọ</option>
            <option value="//www.baovinhphuc.vn">Báo Vĩnh Phúc</option>
            <option value="//www.baobacgiang.com.vn">Báo Bắc Giang</option>
            <option value="//www.baobacninh.com.vn">Báo Bắc Ninh</option>
            <option value="//www.baoquangninh.com.vn">Báo Quảng Ninh</option>
            <option value="//www.baohoabinh.com.vn">Báo Hòa Bình</option>
            <option value="//baoninhbinh.org.vn">Báo Ninh Bình</option>
            <option value="//www.baothanhhoa.com.vn">Báo Thanh Hóa</option>
            <option value="//www.baonghean.vn">Báo Nghệ An</option>
            <option value="//www.baohatinh.vn">Báo Hà Tĩnh</option>
            <option value="//baoquangnam.com.vn">Báo Quảng Nam</option>
            <option value="//www.baobinhdinh.com.vn">Báo Bình Định</option>
            <option value="//www.baoquangngai.com.vn">Báo Quãng ngãi</option>
            <option value="//www.baophuyen.com.vn">Báo Phú Yên</option>
            <option value="//www.baokhanhhoa.com.vn">Báo Khánh Hòa</option>
            <option value="//www.baobinhthuan.com.vn">Báo Bình Thuận</option>
            <option value="//www.baobinhduong.com.vn">Báo Bình Dương</option>
            <option value="//www.baoangiang.com.vn">Báo An Giang</option>
            <option value="//www.vinhlong.gov.vn">Báo Vĩnh Long</option>
            <option value="//www.baohaugiang.com.vn">Báo Hậu Giang</option>
            <option value="//www.baobariavungtau.com.vn">Bao Bà rịa - Vũng tàu</option>
            <option value="//www.vneconomy.com.vn">Thời báo kinh tế</option>
            <option value="//www.mofa.gov.vn">Tuần báo quốc tế</option>
            <option value="//www.vir.com.vn">Báo đầu tư</option>
            <option value="//www.vnexpress.net">VnExpress</option>
            <option value="//media.vdc.com.vn">VDC Media</option>
            <option value="//www.quehuong.org.vn">Tạp Chí Quê Hương</option>
            <option value="//www.sgtt.com.vn">Sài Gòn tiếp thị</option>
            <option value="//www.vtv.org.vn">Đài truyền hình VN</option>
            <option value="//www.vov.org.vn">Đài tiếng nói VN</option>
            <option value="//www.hanoitv.vn">Đài PT TH Hà Nội</option>
            <option value="//www.htv.com.vn">Đài PT TH PT.HCM</option>
            <option value="//baothuathienhue.vn">Báo Thừa Thiên Huế</option>
            <option value="//baolaichau.vn">Báo Lai Châu</option>
        </select>
    </div>
</div>

    
<div id="adsctl00_mainContent_ctl00_RightColumn1_AdsRight3289262072" class="box-script " position="Web_AdsArticleRight3" style="">
    
            <div class="qc" style="margin: 0 auto 20px auto;width:300px;height:600px!important"><div class='adsitem' rel='199' tag='AD - Asia Right3 300x600 Articel PC'><!-- /21622890900/VN_baonghean.vn_pc_article_right3_sticky_300x600//160x600//120x600//300x250 -->
<div id='div-gpt-ad-1551014981122-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551014981122-0'); });
</script>
</div></div></div>
        
</div>
<script type="text/javascript"> $(function() { rotatebanner('ctl00_mainContent_ctl00_RightColumn1_AdsRight3289262072', 0, -1); });</script>

</div>
<div id="sidebar-sticky">

</div>

        </div>
    </div>
    <div class="area area--grey">
        <div class="site-wrap">
            
            
<section class="zone">
    <div class="zone__header">
        <h3 class="zone__title">TIN TỨC MỚI NHẤT <b>Pháp luật</b>
        </h3>
    </div>
    <div class="zone__content">
        <div class="four-cols">
            
                    <article class="story">
                        <figure class="story__thumb">
                            <a href="/hai-anh-em-ruot-chem-hai-nguoi-tu-vong-vi-cho-rang-bi-nhin-deu-262142.html" title="Hai anh em ruột chém hai người tử vong vì cho rằng bị nhìn đểu">
                                <img class="img-responsive" src="https://image.baonghean.vn/382x214/Uploaded/2020/urkxrvilxk/2020_02_08/190500-2.jpg" alt="Hai anh em ruột chém hai người tử vong vì cho rằng bị nhìn đểu" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/hai-anh-em-ruot-chem-hai-nguoi-tu-vong-vi-cho-rang-bi-nhin-deu-262142.html" title="Hai anh em ruột chém hai người tử vong vì cho rằng bị nhìn đểu">Hai anh em ruột chém hai người tử vong vì cho rằng bị nhìn đểu</a></h2>
                    </article>
                
                    <article class="story">
                        <figure class="story__thumb">
                            <a href="/vu-viec-doanh-nghiep-tu-nhan-truong-linh-chan-dong-song-hieu-da-khoi-thong-lai-mot-phan-dong-chay-262127.html" title="Vụ việc Doanh nghiệp tư nhân Trường Linh chặn dòng sông Hiếu: Đã khơi thông lại một phần dòng chảy!">
                                <img class="img-responsive" src="https://image.baonghean.vn/c382x214/Uploaded/2020/xrkdvkxlxk/2020_02_08/bna_song_hieu_10_ctv8240909_822020.jpg" alt="Vụ việc Doanh nghiệp tư nhân Trường Linh chặn dòng sông Hiếu: Đã khơi thông lại một phần dòng chảy!" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/vu-viec-doanh-nghiep-tu-nhan-truong-linh-chan-dong-song-hieu-da-khoi-thong-lai-mot-phan-dong-chay-262127.html" title="Vụ việc Doanh nghiệp tư nhân Trường Linh chặn dòng sông Hiếu: Đã khơi thông lại một phần dòng chảy!">Vụ việc Doanh nghiệp tư nhân Trường Linh chặn dòng sông Hiếu: Đã khơi thông lại một phần dòng chảy!</a></h2>
                    </article>
                
                    <article class="story">
                        <figure class="story__thumb">
                            <a href="/bi-phat-125-trieu-dong-vi-phao-tin-co-nguoi-nhiem-virus-corona-262125.html" title="Bị phạt 12,5 triệu đồng vì phao tin có người nhiễm virus Corona">
                                <img class="img-responsive" src="https://image.baonghean.vn/382x214/Uploaded/2020/urkxrvilxk/2020_02_08/105245-1.jpg" alt="Bị phạt 12,5 triệu đồng vì phao tin có người nhiễm virus Corona" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/bi-phat-125-trieu-dong-vi-phao-tin-co-nguoi-nhiem-virus-corona-262125.html" title="Bị phạt 12,5 triệu đồng vì phao tin có người nhiễm virus Corona">Bị phạt 12,5 triệu đồng vì phao tin có người nhiễm virus Corona</a></h2>
                    </article>
                
                    <article class="story">
                        <figure class="story__thumb">
                            <a href="/phat-hien-thi-the-nam-gioi-phan-huy-nang-trong-bui-chuoi-262115.html" title="Phát hiện thi thể nam giới phân hủy nặng trong bụi chuối">
                                <img class="img-responsive" src="https://image.baonghean.vn/382x214/Uploaded/2020/urkxrvilxk/2020_02_07/212830-1.jpg" alt="Phát hiện thi thể nam giới phân hủy nặng trong bụi chuối" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/phat-hien-thi-the-nam-gioi-phan-huy-nang-trong-bui-chuoi-262115.html" title="Phát hiện thi thể nam giới phân hủy nặng trong bụi chuối">Phát hiện thi thể nam giới phân hủy nặng trong bụi chuối</a></h2>
                    </article>
                
                    <article class="story">
                        <figure class="story__thumb">
                            <a href="/bo-cong-an-canh-bao-ve-hien-tuong-dau-co-buon-lau-khau-trang-y-te-kem-chat-luong-262114.html" title="Bộ Công an cảnh báo về hiện tượng đầu cơ, buôn lậu khẩu trang y tế kém chất lượng">
                                <img class="img-responsive" src="https://image.baonghean.vn/382x214/Uploaded/2020/urkxrvilxk/2020_02_07/bna9749498_722020.jpg" alt="Bộ Công an cảnh báo về hiện tượng đầu cơ, buôn lậu khẩu trang y tế kém chất lượng" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/bo-cong-an-canh-bao-ve-hien-tuong-dau-co-buon-lau-khau-trang-y-te-kem-chat-luong-262114.html" title="Bộ Công an cảnh báo về hiện tượng đầu cơ, buôn lậu khẩu trang y tế kém chất lượng">Bộ Công an cảnh báo về hiện tượng đầu cơ, buôn lậu khẩu trang y tế kém chất lượng</a></h2>
                    </article>
                
                    <article class="story">
                        <figure class="story__thumb">
                            <a href="/yeu-cau-nguoi-phu-nu-xoa-bai-vi-tung-tin-sai-su-that-ve-dich-ncov-262097.html" title="Yêu cầu người phụ nữ xóa bài vì tung tin sai sự thật về dịch nCoV">
                                <img class="img-responsive" src="https://image.baonghean.vn/c382x214/Uploaded/2020/aslxmlyrmyl/2020_02_07/bna_image_8640515_722020.jpg" alt="Yêu cầu người phụ nữ xóa bài vì tung tin sai sự thật về dịch nCoV" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/yeu-cau-nguoi-phu-nu-xoa-bai-vi-tung-tin-sai-su-that-ve-dich-ncov-262097.html" title="Yêu cầu người phụ nữ xóa bài vì tung tin sai sự thật về dịch nCoV">Yêu cầu người phụ nữ xóa bài vì tung tin sai sự thật về dịch nCoV</a></h2>
                    </article>
                
                    <article class="story">
                        <figure class="story__thumb">
                            <a href="/nghe-an-xu-ly-7-truong-hop-tung-tin-sai-su-that-ve-dich-benh-ncov-262082.html" title="Nghệ An xử lý 7 trường hợp tung tin sai sự thật về dịch bệnh nCoV">
                                <img class="img-responsive" src="https://image.baonghean.vn/c382x214/Uploaded/2020/aslxmlyrmyl/2020_02_07/bna_xu_phat_39142130_722020.jpg" alt="Nghệ An xử lý 7 trường hợp tung tin sai sự thật về dịch bệnh nCoV" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/nghe-an-xu-ly-7-truong-hop-tung-tin-sai-su-that-ve-dich-benh-ncov-262082.html" title="Nghệ An xử lý 7 trường hợp tung tin sai sự thật về dịch bệnh nCoV">Nghệ An xử lý 7 trường hợp tung tin sai sự thật về dịch bệnh nCoV</a></h2>
                    </article>
                
                    <article class="story">
                        <figure class="story__thumb">
                            <a href="/danh-gay-tay-nhan-vien-moi-truong-do-thi-1-doi-tuong-bi-tam-giu-262087.html" title="Đánh gãy tay nhân viên môi trường đô thị, 1 đối tượng bị tạm giữ">
                                <img class="img-responsive" src="https://image.baonghean.vn/382x214/Uploaded/2020/aslxmlyrmyl/2020_02_07/142801-1.jpg" alt="Đánh gãy tay nhân viên môi trường đô thị, 1 đối tượng bị tạm giữ" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/danh-gay-tay-nhan-vien-moi-truong-do-thi-1-doi-tuong-bi-tam-giu-262087.html" title="Đánh gãy tay nhân viên môi trường đô thị, 1 đối tượng bị tạm giữ">Đánh gãy tay nhân viên môi trường đô thị, 1 đối tượng bị tạm giữ</a></h2>
                    </article>
                
        </div>
    </div>
</section>

        </div>
    </div>
</div>

    </div>

    </div>
    

<footer id="site-footer">
    
        <div class="footer__menu">
            <div class="site-wrap">
    
        <a href="/thoi-su-chinh-tri/" title="Thời sự">Thời sự</a>
    
        <a href="/dua-nghi-quyet-cua-dang-vao-cuoc-song/xay-dung-dang/" title="Xây dựng Đảng">Xây dựng Đảng</a>
    
        <a href="/kinh-te/" title="Kinh tế">Kinh tế</a>
    
        <a href="/xa-hoi/" title="Xã hội">Xã hội</a>
    
        <a href="/phong-su/" title="Phóng sự">Phóng sự</a>
    
        <a href="/giao-duc-khoa-hoc/" title="Giáo dục">Giáo dục</a>
    
        <a href="/doi-song-phap-luat/" title="Pháp luật">Pháp luật</a>
    
        <a href="/quoc-te/" title="Quốc tế">Quốc tế</a>
    
        <a href="/the-thao/" title="Thể thao">Thể thao</a>
    
        <a href="/y-te-suc-khoe/" title="Sức khỏe">Sức khỏe</a>
    
        <a href="/giai-tri/" title="Giải trí">Giải trí</a>
    
        <a href="/nghe-an-dat-va-nguoi/" title="Vô xứ Nghệ">Vô xứ Nghệ</a>
    
        <a href="/bao-nghe-an/" title="Báo Nghệ An">Báo Nghệ An</a>
    
        <a href="/quang-cao/" title="Bạn cần biết">Bạn cần biết</a>
    
        <a href="/mediabna/" title="Media">Media</a>
    
        </div>
    </div>
    

    <div class="footer__info">
        <div class="site-wrap">
            <div class="footer__col">
                <div class="footer__logo">
                    <a href="/" title="Báo Nghệ An điện tử - Tin tức cập nhật trong ngày">
                        <img src="https://static.baonghean.vn/web/app_themes/img/logo-footer.png" alt="Báo Nghệ An điện tử"></a>
                </div>
                <p><b>Báo Nghệ An điện tử </b>- Cơ quan chủ quản: Tỉnh ủy Nghệ An</p>
                <p>Giấy phép hoạt động báo điện tử số: 304/GP-BTTTT</p>
                <p>Bộ Thông tin và Truyền thông cấp ngày 07-06-2016</p>
                <p style="overflow: hidden;"><i>© Bản quyền thuộc về Báo Nghệ An. Mọi hình thức sao chép lại thông tin, hình ảnh phải được sự đồng ý bằng văn bản.</i></p>
            </div>
            <div class="footer__col">
                <p><b>Tổng biên tập</b>: Phạm Thị Hồng Toan</p>
                <p><b>Địa chỉ</b>: Số 03 Đại lộ Lê Nin, Thành phố Vinh</p>
                <p><b>Điện thoại</b>: (023)83.588138; <b>Fax</b>: (023)83.847898</p>
<p><b>Email</b>: <a href="mailto:bna.pdt@gmail.com">bna.pdt@gmail.com</a></p>
                <p><b>QC</b>: (023)88 600006; <b>Email quảng cáo</b>: <a href="mailto:qcbaonghean@gmail.com">qcbaonghean@gmail.com</a></p>
                <p><a href="https://baomoi.com/" class="powerby" target="_blank">Powered by ePi Technologies</a></p>
            </div>
        </div>
    </div>
</footer>

    
    
    <ul class="social-listing floating-right" id="social-floating">
        <li>
            <a href="javascript:void(0);" class="sprites sprite-facebook" rel="facebook" data-url="https://baonghean.vn/content/MjIxMTcx.html"></a>
        </li>
        <li>
            <a href="javascript:void(0);" class="sprites sprite-google-plus" rel="gplus" data-url="https://baonghean.vn/content/MjIxMTcx.html"></a>
        </li>
        <li>
            <a href="javascript:void(0);" class="sprites sprite-twitter" rel="twitter" data-url="https://baonghean.vn/content/MjIxMTcx.html"></a>
        </li>
        <li>
            <a href="javascript:void(0);" class="zalo-share-button sprites sprite-zalo" data-href="https://baonghean.vn/content/MjIxMTcx.html" data-oaid="2626600445591827086" data-customize="true"></a>
        </li>
        <li>
            <a href="mailto:email@domain.com" class="sendmail sprites sprite-envelope" data-url="https://baonghean.vn/content/MjIxMTcx.html"></a>
        </li>
    </ul>
    
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="pswp__bg"></div>
    <div class="pswp__scroll-wrap">
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Đóng (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Chia sẻ"></button>
                <button class="pswp__button pswp__button--fs" title="Xem toàn màn hình"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom to/nhỏ"></button>
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Ảnh trước"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Ảnh sau"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>

    <script src="https://static.baonghean.vn/web/Jscripts/comment.min.js"></script>
    <script type="text/javascript" src="https://static.baonghean.vn/web/Jscripts/photoswipe/photoswipe.min.js"></script>
    <script type="text/javascript" src="https://static.baonghean.vn/web/Jscripts/photoswipe/photoswipe-ui-default.min.js"></script>
    <script src="https://sp.zalo.me/plugins/sdk.js"></script>

    <div class="modal fade" id="booking" tabindex="-1" role="dialog" aria-labelledby="bookinglabel">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title" id="bookinglabel">
                        <div class="logo">
                            <a href="/" title="Báo Nghệ An">
                                <img width="300" src="https://static.baonghean.vn/web/app_themes/img/logo.png" alt=""></a>
                        </div>
                    </h4>
                </div>
                <div class="modal-body">
                    <p><b>Liên hệ gửi bài</b></p>
                    <p>Ban Thư ký tòa soạn Báo Nghệ An</p>
                    <p>Email:<a href="mailto:phongbandoc@gmail.com"> phongbandoc@gmail.com</a></p>
                    <p>Địa chỉ: Tầng 3, Tòa soạn báo Nghệ An, Số 03, Đại lộ Lê Nin, TP.Vinh</p>
                </div>
            </div>
        </div>
    </div>
    <div class="modal fade" id="contact" tabindex="-1" role="dialog" aria-labelledby="contactlabel">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title" id="contactlabel">
                        <div class="logo">
                            <a href="/" title="Báo Nghệ An">
                                <img width="300" src="https://static.baonghean.vn/web/app_themes/img/logo.png" alt=""></a>
                        </div>
                    </h4>
                </div>
                <div class="modal-body">
                    <p><b>Liên hệ quảng cáo</b></p>
                    <p>Phòng Phát hành - Quảng cáo</p>
                    <p>Email: <a href="mailto:qcbaonghean@gmail.com">qcbaonghean@gmail.com</a></p>
                    <p>Địa chỉ: Tầng 1, Tòa soạn báo Nghệ An, Số 03, Đại lộ Lê Nin, TP.Vinh</p>
                    <p>Điện thoại: 02388 600006</p>
                </div>
            </div>
        </div>
    </div>
    <script src="https://static.baonghean.vn/web/Jscripts/ui.js?v=2.2"></script>
    
    
    
    
    <script type="text/javascript" src="https://www.google.com/jsapi"></script>
    <script type="text/javascript">google.load('visualization', '1.0', { 'packages': ['corechart'] }); </script>
    <script type="text/javascript">
        function removeHash() {
            var uri = window.location.toString();
            if (uri.indexOf("#") > 0) {
                window.history.pushState("", document.title, window.location.pathname);
            }
        }
        removeHash();
    </script>
<div id="fb-root"></div>
<script>(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v2.11';
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</body>
</html>
