

<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js">
<!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><title>
	Hàng thủ của Đội tuyển Việt Nam: 'Pháo đài không dễ bị công phá' | Thể thao | Báo Nghệ An điện tử
</title><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta id="ctl00_description" name="description" content="(Baonghean.vn) - Cả 2 trận đấu với Đội tuyển Saudi Arabia và Đội tuyển Australia, HLV Park Hang-seo đều không có được những &quot;quân bài&quot; quan trọng nhất ở hàng phòng ngự." /><meta id="ctl00_keywords" name="keywords" content="đội trưởng Quế Ngọc Hải,Đỗ Duy Mạnh,HLV Park Hang-seo,Đội tuyển Saudi Arabia," /><meta name="distribution" content="global" /><meta name="author" content="baonghean.vn" /><meta name="COPYRIGHT" content="baonghean.vn" /><meta http-equiv="refresh" content="1200" /><meta name="revisit-after" content="1 days" /><meta name="rating" content="general" /><meta name="language" content="vietnamese" />
    <meta name="robots" content="INDEX,FOLLOW" />
    <meta name="GOOGLEBOT" content="index,follow,noarchive" />
    <link rel="alternate" href="/rss/home.rss" type="application/rss+xml" title="RSS" />
    <!--<meta property="fb:pages" content="767767026579169" />--><meta property="fb:pages" content="919479674872321" /><meta property="fb:app_id" content="1165505533473850" /><meta name="truelife-key" content="2045170" /><meta name="eclick_verify" content="dFFZX1EXLRcYGVlEagENBg0MLQYNB00dKw==" /><meta name="google-site-verification" content="xeuTeummgN3TkZgm778XN3jsF4Si61ZGrjwt1HtsRM8" />
    <script type="text/javascript" src="https://static-cms-baonghean.zadn.vn/web/Jscripts/mobileswitcher.js?v=0.3"></script>
    
        <link rel="shortcut icon" href="https://static-cms-baonghean.zadn.vn/web/App_Themes/img/favicon.ico" type="image/x-icon" />
        <link rel="stylesheet" href="https://static-cms-baonghean.zadn.vn/web/App_Themes/css/baonghean.min.css?v=1.4.6">
    
    
    <script src="https://static-cms-baonghean.zadn.vn/web/Jscripts/baonghean.min.js?v=1.0"></script>
    
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://baonghean.vn/content/MjQ0MDY4.html" />
    <meta property="og:site_name" content="Báo Nghệ An điện tử" />
    <meta property="og:image" content="https://photo-cms-baonghean.zadn.vn/w1000/Uploaded/2021/eslysyrlmyl/2021_09_09/vn14809178_992021.jpg" />
    <meta property="og:title" content="Hàng thủ của Đội tuyển Việt Nam: 'Pháo đài không dễ bị công phá'" />
    <meta property="og:description" content="(Baonghean.vn) - Cả 2 trận đấu với Đội tuyển Saudi Arabia v&#224; Đội tuyển Australia, HLV Park Hang-seo đều kh&#244;ng c&#243; được những &quot;qu&#226;n b&#224;i&quot; quan trọng nhất ở h&#224;ng ph&#242;ng ngự." />
    <meta property="article:published_time" content="2021-09-09T09:43:25+07:00" />
    <meta property="article:section" content="Thể thao" />
    <link rel="canonical" href="https://baonghean.vn/hang-thu-cua-doi-tuyen-viet-nam-phao-dai-khong-de-bi-cong-pha-293850.html" />
    <meta content="đội trưởng Quế Ngọc Hải,Đỗ Duy Mạnh,HLV Park Hang-seo,Đội tuyển Saudi Arabia," name="news_keywords" />
    <meta name="adx:sections" content="Thể thao" />
    <meta name="adx:objects" content="244068" />
    <meta name="adx:authors" content="Thanh Hưng" />
    <link rel="alternate" href="https://m.baonghean.vn/hang-thu-cua-doi-tuyen-viet-nam-phao-dai-khong-de-bi-cong-pha-293850.html" media="handheld" />
    <link rel="amphtml" href="https://amp.baonghean.vn/hang-thu-cua-doi-tuyen-viet-nam-phao-dai-khong-de-bi-cong-pha-293850.html" />
    <link href="https://static-cms-baonghean.zadn.vn/web/Jscripts/photoswipe/photoswipe.css" rel="stylesheet" />
    <link href="https://static-cms-baonghean.zadn.vn/web/Jscripts/photoswipe/default-skin.css" rel="stylesheet" />
    <style>
        .cms-body .jwplayer div {
            margin-bottom: 0 !important;
        }
    </style>
    <script> var isautoscoll = 1;</script>

    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-112184955-1', 'auto');
        ga('send', 'pageview');
        ga('create', 'UA-31351222-12', 'auto', { 'name': 'oldTracker' });
        ga('oldTracker.send', 'pageview');
    </script>
    <script>  var curZoneID = '27'; var curContentID = '244068'; var loghost = 'https://log.baonghean.vn';</script>
    <script type="text/javascript" src="https://static-cms-baonghean.zadn.vn/web/Jscripts/log.js?v=1.1"></script>
    <script type="text/javascript">logging("244068", "27", 1); //setCookie('siteCookie', ++siteCookie, 720, '/', '', '');</script>
    
    <script type="application/javascript" src="//anymind360.com/js/1697/ats.js"></script>

    <style>
        .banner_hidden {
            display: none;
        }
    </style>
    </head>
<body>
    
<header id="site-header">
    <div class="site-header__topbar">
        <div class="site-wrap">
            <time>Thứ Năm, ngày 9/9/2021</time>
            <div class="site-header__tool">
                <div class="site-header__links">
                    <span>Hotline: (023)83.588138</span>
                    <a href="mailto:bna.pdt@gmail.com">Mail gửi tòa soạn</a>
                    <a href="javascript:void(0);" data-toggle="modal" data-target="#booking">Liên hệ đặt báo</a>
                    <a href="//quangcao.baonghean.vn/" target="_blank">Quảng cáo</a>
                    <a href="https://www.facebook.com/baonghean/" class="sprites sprite-facebook" target="_blank"></a>
                    <a href="https://www.youtube.com/channel/UCqpXstHw1h45wkgFJ1poPNw" class="sprites sprite-youtube" target="_blank"></a>
                    <a href="//baonghean.vn/emagazine/" class="sprites sprite-magazine"></a>
                </div>
                <div class="search-wrap">
                    <input type="text" class="form-control" id="txtsearch" placeholder="Tìm kiếm">
                    <span class="sprites sprite-search" id="btnsearch"></span>
                </div>
            </div>
        </div>
    </div>
    <div class="site-header__content">
        <div class="site-wrap">
            
            <div class="logo">
                <a href="/" title="Báo Nghệ An điện tử - Tin tức cập nhật trong ngày">
                     
		    <img src="https://static-cms-baonghean.zadn.vn/web/app_themes/img/logo.png" alt="Báo Nghệ An điện tử">
                    
                    
                </a>
            </div>
            
            <div class="site-header__qc">
                
                
<div id="adsctl00_Header1_AdsHome2216925447" class="box-script " position="Web_AdsSlogan2" style="">
    
            <div class="qc" style="margin: 0 auto;width:360px;height:90px!important"><a href='https://baonghean.vn/event/phong-chong-covid19-72/trang-1.html?fbclid=IwAR2kP0O2jdiSBjSuOFylKURTujb87tLamBXDzbYFYAn7R_NgguM98m8g_sg' rel='280' class='adsitem' title='' target='_blank' tag='Banner Covid_Larger Skrcraper'><img src='https://photo-cms-baonghean.zadn.vn/Uploaded/tunglinhbna/2021_06_17/bannercovid198570884_1762021.gif' alt='' width='360' height='90' /></a></div>
        
</div>
<script type="text/javascript"> $(function() { rotatebanner('ctl00_Header1_AdsHome2216925447', -9999, -1); });</script>

            </div>
        </div>
    </div>
    <nav class="site-header__nav" data-spy="affix" data-offset-top="243" data-offset-bottom="0">
        <div class="site-wrap">
            
<ul class="navigator">
    <li>
        <a href="/"><span class="sprites sprite-home"></span></a>
    </li>
    
            <li class=''><a href="/thoi-su-chinh-tri/" title="Thời sự">Thời sự</a>
                    <ul class="navigator__child">
                
                    <li><a href="/su-kien-dien-dan/" title="Diễn đàn">Diễn đàn</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/kinh-te/" title="Kinh tế">Kinh tế</a>
                    <ul class="navigator__child">
                
                    <li><a href="/kinh-te/cong-nghiep-dich-vu/" title="Công nghiệp">Công nghiệp</a></li>
                
                    <li><a href="/kinh-te/nong-nghiep/" title="Nông nghiệp">Nông nghiệp</a></li>
                
                    <li><a href="/kinh-te/tai-chinh-ngan-hang/" title="Thị trường">Thị trường</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/dua-nghi-quyet-cua-dang-vao-cuoc-song/xay-dung-dang/" title="Xây dựng Đảng">Xây dựng Đảng</a>
                    <ul class="navigator__child">
                
                    <li><a href="/dua-nghi-quyet-cua-dang-vao-cuoc-song/dao-duc-ho-chi-minh/" title="Theo gương Bác">Theo gương Bác</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/xa-hoi/" title="Xã hội">Xã hội</a>
                    <ul class="navigator__child">
                
                    <li><a href="/quoc-phong/giao-duc-quoc-phong/" title="Quốc phòng">Quốc phòng</a></li>
                
                    <li><a href="/xa-hoi/tam-su/" title="Gia đình">Gia đình</a></li>
                
                    <li><a href="/bao-chi-ban-doc/tam-long-vang/" title="Từ thiện">Từ thiện</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/ton-giao/" title="Tôn giáo">Tôn giáo</a>
            </li>
        
            <li class=''><a href="/phong-su/" title="Phóng sự">Phóng sự</a>
            </li>
        
            <li class=''><a href="/giao-duc-khoa-hoc/" title="Giáo dục">Giáo dục</a>
                    <ul class="navigator__child">
                
                    <li><a href="/giao-duc-khoa-hoc/khoa-hoc-cong-nghe/" title="Công nghệ">Công nghệ</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/doi-song-phap-luat/" title="Pháp luật">Pháp luật</a>
                    <ul class="navigator__child">
                
                    <li><a href="/doi-song-phap-luat/an-ninh-trat-tu/" title="An ninh - Trật tự">An ninh - Trật tự</a></li>
                
                    <li><a href="/doi-song-phap-luat/chinh-sach-phap-luat/" title="Tư vấn">Tư vấn</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/quoc-te/" title="Quốc tế">Quốc tế</a>
                    <ul class="navigator__child">
                
                    <li><a href="/quoc-te/tin-tuc/" title="Tin tức">Tin tức</a></li>
                
                    <li><a href="/quoc-te/binh-luan-quoc-te/" title="Bình luận">Bình luận</a></li>
                </ul>
            </li>
        
            <li class=' active'><a href="/the-thao/" title="Thể thao">Thể thao</a>
                    <ul class="navigator__child">
                
                    <li><a href="/the-thao/slna/" title="SLNA">SLNA</a></li>
                
                    <li><a href="/the-thao/trong-nuoc/" title="Trong nước">Trong nước</a></li>
                
                    <li><a href="/the-thao/quoc-te/" title="Quốc tế">Quốc tế</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/nghe-an-dat-va-nguoi/" title="Vô xứ Nghệ">Vô xứ Nghệ</a>
                    <ul class="navigator__child">
                
                    <li><a href="/xa-hoi/du-lich/" title="Khám phá">Khám phá</a></li>
                
                    <li><a href="/mien-tay-nghe-an/hinh-anh-an-tuong/" title="Ảnh đẹp">Ảnh đẹp</a></li>
                
                    <li><a href="/mien-tay-nghe-an/" title="Miền tây">Miền tây</a></li>
                
                    <li><a href="/diem-den/" title="Điểm đến">Điểm đến</a></li>
                
                    <li><a href="/an-gi/" title="Ăn gì">Ăn gì</a></li>
                
                    <li><a href="/len-duong/" title="Lên đường">Lên đường</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/y-te-suc-khoe/" title="Sức khỏe">Sức khỏe</a>
                    <ul class="navigator__child">
                
                    <li><a href="/khoe-dep/" title="Khỏe & Đẹp">Khỏe & Đẹp</a></li>
                
                    <li><a href="/thuoc-dinh-duong/" title="Thuốc & Dinh dưỡng">Thuốc & Dinh dưỡng</a></li>
                
                    <li><a href="/tin-tuc/" title="Tin tức">Tin tức</a></li>
                
                    <li><a href="/y-te-suc-khoe/tu-van/" title="Tư vấn">Tư vấn</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/bao-nghe-an/" title="Báo Nghệ An">Báo Nghệ An</a>
                    <ul class="navigator__child">
                
                    <li><a href="/bao-chi-ban-doc/" title="Báo chí - Bạn đọc">Báo chí - Bạn đọc</a></li>
                
                    <li><a href="/bao-nghe-an/giai-bd-tn-nd-cup-bao-nghe-an/" title="Giải bóng đá">Giải bóng đá</a></li>
                
                    <li><a href="/bao-nghe-an/hoat-dong/" title="Hoạt động xã hội">Hoạt động xã hội</a></li>
                
                    <li><a href="/bao-nghe-an/anh-bao-chi-khoanh-khac-vang/" title="Khoảnh khắc vàng">Khoảnh khắc vàng</a></li>
                
                    <li><a href="/bao-chi-ban-doc/nhip-cau-ban-doc/" title="Nhịp cầu bạn đọc">Nhịp cầu bạn đọc</a></li>
                
                    <li><a href="/bao-nghe-an/tu-lieu-ve-bao-nghe-an/" title="Tư liệu về Báo Nghệ An">Tư liệu về Báo Nghệ An</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/quang-cao/" title="Bạn cần biết">Bạn cần biết</a>
            </li>
        
            <li class=''><a href="/mediabna/" title="Media">Media</a>
                    <ul class="navigator__child">
                
                    <li><a href="/mediabna/quoc-phong-an-ninh/" title="Quốc phòng an ninh">Quốc phòng an ninh</a></li>
                
                    <li><a href="/mediabna/phong-su-ky-su/" title="Phóng sự - Ký sự">Phóng sự - Ký sự</a></li>
                
                    <li><a href="/mediabna/xe-va-doi-song/" title="Xe và đời sống">Xe và đời sống</a></li>
                
                    <li><a href="/mediabna/thoi-su/" title="Thời sự">Thời sự</a></li>
                
                    <li><a href="/mediabna/kham-pha/" title="Khám phá">Khám phá</a></li>
                
                    <li><a href="/mediabna/giai-tri/" title="Giải trí">Giải trí</a></li>
                
                    <li><a href="/mediabna/dan-hoi-co-quan-chuc-nang-tra-loi/" title="Dân hỏi cơ quan chức năng trả lời">Dân hỏi cơ quan chức năng trả lời</a></li>
                
                    <li><a href="/mediabna/lich-phat-song-tv/" title="TV">TV</a></li>
                
                    <li><a href="/mediabna/xa-hoi/" title="Xã hội">Xã hội</a></li>
                
                    <li><a href="/mediabna/the-thao/" title="Thể thao">Thể thao</a></li>
                
                    <li><a href="/photo-gallery/" title="Ảnh">Ảnh</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/lao-dong-viec-lam/" title="Lao động">Lao động</a>
                    <ul class="navigator__child">
                
                    <li><a href="/quang-cao/tuyen-dung/" title="Việc làm">Việc làm</a></li>
                </ul>
            </li>
        
</ul>

        </div>
    </nav>
    <div style="clear: both">
        
    </div>
</header>

    <div id="site-content">
        
    <div id="main-article-body">
        
<div class="article-item" id="article244068" data-id="244068" data-zone="27" data-url="https://baonghean.vn/hang-thu-cua-doi-tuyen-viet-nam-phao-dai-khong-de-bi-cong-pha-293850.html" data-uniqueurl="https://baonghean.vn/content/MjQ0MDY4.html" data-tile="Hàng thủ của Đội tuyển Việt Nam: 'Pháo đài không dễ bị công phá'">
    <div class="site-wrap">
        
<ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/the-thao/" class="breadcrumbs__cate" title="Thể thao" itemprop="item"><span itemprop='name'>Thể thao</span><meta itemprop="position" content="1" /></a>
    </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class='breadcrumbs__cate'><a href="/the-thao/quoc-te/" title="Quốc tế" itemprop="item">
            <span itemprop='name'>Quốc tế</span><meta itemprop="position" content="2" /></a></li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class='breadcrumbs__cate'><a href="/the-thao/trong-nuoc/" title="Trong nước" itemprop="item">
            <span itemprop='name'>Trong nước</span><meta itemprop="position" content="3" /></a></li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class='breadcrumbs__cate'><a href="/the-thao/slna/" title="SLNA" itemprop="item">
            <span itemprop='name'>SLNA</span><meta itemprop="position" content="4" /></a></li>
</ol>

        <div class="main-col">
            <article class="article-wrap">
                <header class="article__header">
                    
                    <h1 itemprop="headline" id="headline" class="article__title cms-title">Hàng thủ của Đội tuyển Việt Nam: 'Pháo đài không dễ bị công phá'</h1>
                    <div class="article__meta">
                        <time>09/09/2021 09:43</time>
                        <meta class="cms-date" itemprop="datePublished" content="2021-09-09T09:43:25T+07:00" />
                        <div class="pull-right">
                            <div class="fb-like" data-href="https://baonghean.vn/content/MjQ0MDY4.html" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>
                        </div>
                    </div>
                    
                    <div class="article__summary cms-desc">
                        (Baonghean.vn) - Cả 2 trận đấu với Đội tuyển Saudi Arabia và Đội tuyển Australia, HLV Park Hang-seo đều không có được những "quân bài" quan trọng nhất ở hàng phòng ngự.
                    </div>
                    
                    <div class="clearfix">
                        
                    </div>
                </header>

                <div class="article__content">
                    <div class="content cms-body">
                        <div dir="auto">Trước lúc lên đường sang Saudi Arabia, <a href="https://baonghean.vn/cong-phuong-di-dau-khi-dt-viet-nam-dau-tap-voi-u22-vff-kien-nghi-len-afc-va-fifa-ve-trong-tai-293840.html" rel>HLV Park Hang-seo</a> đã phải gạch tên trung vệ Bùi Tiến Dũng và hậu vệ cánh trái Đoàn Văn Hậu, vì lý do chấn thương. Cực chẳng đã, vị chiến lược gia người Hàn Quốc đành phải mang theo 2 cầu thủ đang bị đau nhẹ là Trần Đình Trọng và Nguyễn Thành Chung (rách cơ).&nbsp;<br>
</div>
<div dir="auto">
<div class="full-img"><img src="https://photo-cms-baonghean.zadn.vn/w607/Uploaded/2021/eslysyrlmyl/2021_09_09/vn14809178_992021.jpg" title="Hàng thủ của Đội tuyển Việt Nam: 'Pháo đài không dễ bị công phá'" class="cms-photo" cms-photo-caption="Hàng thủ của Đội tuyển Việt Nam (áo đỏ) đã vô hiệu hóa gần như hoàn toàn sức mạnh tấn công của Đội tuyển Australia. Ảnh tư liệu Hải Hoàng" data-photo-original-src="https://photo-cms-baonghean.zadn.vn/w1280/Uploaded/2021/eslysyrlmyl/2021_09_09/vn14809178_992021.jpg"><span class="fig">Hàng thủ của Đội tuyển Việt Nam (áo đỏ) đã vô hiệu hóa gần như hoàn toàn sức mạnh tấn công của Đội tuyển Australia. Ảnh tư liệu Hải Hoàng</span></div>
<p>Tuy nhiên, với một hàng thủ như vậy, Đội tuyển Việt Nam vẫn thể hiện được sự chắc chắn vốn có, bất chấp các chân sút của Đội tuyển Saudi Arabia tổ chức hàng loạt tình huống hãm thành liên tục. Và phải tới khi Đỗ Duy Mạnh bị trọng tài chính truất quyền thi đấu, kèm theo 1 quả penalty thì Đội tuyển Việt Nam mới phải nhận lần lượt 3 bàn thua.<br>
</p>
</div>
<p dir="auto">Chứng kiến những gì mà Quế Ngọc Hải và các đồng đội thể hiện trong trận đấu với Đội tuyển Saudi Arabia, đặc biệt là ở hiệp đấu đầu tiên, giới mộ điệu nước nhà không khỏi bất ngờ và khâm phục. Nếu như trọng tài chính không thổi phạt penalty và đuổi Đỗ Duy Mạnh, thầy trò HLV Park Hang-seo đã có thể tạo nên "cơn địa chấn".</p>
<p dir="auto">Thất bại trước Đội tuyển Saudi Arabia không chỉ khiến Đội tuyển Việt Nam đánh mất những điểm số quý giá, mà còn khiến HLV Park Hang-seo không có được sự phục vụ của Đoàn Văn Hậu, Trần Đình Trọng (tái phát chấn thương) và Đỗ Duy Mạnh (thẻ phạt). Chưa kể, bộ đôi Bùi Tiến Dũng - Nguyễn Thành Chung cũng đang gặp vấn đề về sức khỏe. &nbsp;</p>
<p dir="auto">Chính vì vậy, trước khi bước vào cuộc so tài với Đội tuyển Australia, không ít người hâm mộ bóng đá nước nhà đã mường tượng về một thất bại đậm đà của Quế Ngọc Hải và các đồng đội. Đơn giản là hàng thủ của đội tuyển chúng ta bị sứt mẻ nghiêm trọng, còn hàng công của đội bạn lại vô cùng sắc sảo và hiệu quả.</p>
<div dir="auto">
<div class="full-img"><img src="https://photo-cms-baonghean.zadn.vn/w607/Uploaded/2021/eslysyrlmyl/2021_09_09/vn29811416_992021.jpg" title="Hàng thủ của Đội tuyển Việt Nam: 'Pháo đài không dễ bị công phá'" class="cms-photo" cms-photo-caption="Trung vệ Nguyễn Thành Chung (bên trái) đang chiếm được niềm tin của HLV Park Hang-seo (giữa) sau những màn trình diễn ấn tượng. Ảnh tư liệu Hải Hoàng" data-photo-original-src="https://photo-cms-baonghean.zadn.vn/w1280/Uploaded/2021/eslysyrlmyl/2021_09_09/vn29811416_992021.jpg"><span class="fig">Trung vệ Nguyễn Thành Chung (bên trái) đang chiếm được niềm tin của HLV Park Hang-seo (giữa) sau những màn trình diễn ấn tượng. Ảnh tư liệu Hải Hoàng</span></div>
<p>Trái với suy đoán của nhiều người, những đợt tấn công của Đội tuyển Australia chỉ giống như "lao đầu vào tường". Dưới sự chỉ huy của trung vệ, đội trưởng Quế Ngọc Hải, hàng thủ của Đội tuyển Việt Nam đã ngăn cản thành công những đường lên bóng của đối phương. Đáng tiếc, pha dứt điểm trúng đích duy nhất của các cầu thủ Australia lại được chuyển hóa thành bàn thắng.<br>
</p>
</div>
<div dir="auto">Để có được thành quả đó, không thể không nhắc tới vai trò của HLV Park Hang-seo. Nhờ tài "liệu cơm gắp mắm", "giật gấu vá vai" của vị chiến lược gia người Hàn Quốc, hàng thủ của Đội tuyển Việt Nam vẫn là "pháo đài không dễ bị công phá". Thêm một lần nữa, giới chuyên môn và người hâm mộ bóng đá châu lục phải "ngả mũ" trước tài năng của HLV Park Hang-seo./. &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;</div>
<div dir="auto"><br>
</div>
                    </div>
                    <p class="article__author cms-author">
                                Thanh Hưng
                            </p>
                        
                    
                            <div class="article__tag clearfix">
                                <h3 class="tag-label">Từ khóa: </h3>
                                <div class="tag-listing">
                        
                            <a href="/tags/%c4%91%e1%bb%99i-tr%c6%b0%e1%bb%9fng-Qu%e1%ba%bf-Ng%e1%bb%8dc-H%e1%ba%a3i.html">đội trưởng Quế Ngọc Hải</a>
                        
                            <a href="/tags/%c4%90%e1%bb%97-Duy-M%e1%ba%a1nh.html">Đỗ Duy Mạnh</a>
                        
                            <a href="/tags/HLV-Park-Hang-seo.html">HLV Park Hang-seo</a>
                        
                            <a href="/tags/%c4%90%e1%bb%99i-tuy%e1%bb%83n-Saudi-Arabia.html">Đội tuyển Saudi Arabia</a>
                        
                            </div>
                </div>
                        
                    <div class="article__meta">
                        <div class="pull-left">
                            <div class="fb-like" data-href="https://baonghean.vn/content/MjQ0MDY4.html" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>
                        </div>
                        <div class="pull-right">
                            <div class="social-listing">
                                <a href="javascript:void(0);" class="sprites sprite-facebook" rel="facebook" data-url="https://baonghean.vn/hang-thu-cua-doi-tuyen-viet-nam-phao-dai-khong-de-bi-cong-pha-293850.html"></a>
                                <a href="javascript:void(0);" class="sprites sprite-google-plus" rel="gplus" data-url="https://baonghean.vn/hang-thu-cua-doi-tuyen-viet-nam-phao-dai-khong-de-bi-cong-pha-293850.html"></a>
                                <a href="javascript:void(0);" class="sprites sprite-twitter" rel="twitter" data-url="https://baonghean.vn/hang-thu-cua-doi-tuyen-viet-nam-phao-dai-khong-de-bi-cong-pha-293850.html"></a>
                                <a href="javascript:void(0);" class="zalo-share-button sprites sprite-zalo" data-href="https://baonghean.vn/content/MjQ0MDY4.html" data-oaid="2626600445591827086" data-customize="true"></a>
                                <a href="mailto:email@domain.com" class="sendmail sprites sprite-envelope"></a>
                            </div>
                        </div>
                    </div>
                </div>
                <aside class="zone--aside article__aside">
                    <div id="aside-top">
                        
        <section class="zone zone--grey">
            <h3 class="zone__header"><span class="zone__title">Tin liên quan</span></h3>
            <div class="zone__content">
    
        <article data-id='244059' class="story">
            <figure class="story__thumb">
                <a href="/cong-phuong-di-dau-khi-dt-viet-nam-dau-tap-voi-u22-vff-kien-nghi-len-afc-va-fifa-ve-trong-tai-293840.html" title="Công Phượng đi đâu khi ĐT Việt Nam đấu tập với U22?; VFF kiến nghị lên AFC và FIFA về trọng tài">
                    <img src="https://photo-cms-baonghean.zadn.vn/186x104/Uploaded/2021/jwwqjwkwj/2021_09_09/congphuong18460569_8920217774382_992021.jpg" alt="Công Phượng đi đâu khi ĐT Việt Nam đấu tập với U22?; VFF kiến nghị lên AFC và FIFA về trọng tài" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" data-id='244059' href="/cong-phuong-di-dau-khi-dt-viet-nam-dau-tap-voi-u22-vff-kien-nghi-len-afc-va-fifa-ve-trong-tai-293840.html" title="Công Phượng đi đâu khi ĐT Việt Nam đấu tập với U22?; VFF kiến nghị lên AFC và FIFA về trọng tài">Công Phượng đi đâu khi ĐT Việt Nam đấu tập với U22?; VFF kiến nghị lên AFC và FIFA về trọng tài</a></h2>
        </article>
    
        <article data-id='244049' class="story">
            <figure class="story__thumb">
                <a href="/giai-oan-cho-que-ngoc-hai-293826.html" title="‘Giải oan’ cho Quế Ngọc Hải">
                    <img src="https://photo-cms-baonghean.zadn.vn/186x104/Uploaded/2021/xtysbflymyl/2021_06_12/qnh9165501_1262021.jpg" alt="‘Giải oan’ cho Quế Ngọc Hải" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" data-id='244049' href="/giai-oan-cho-que-ngoc-hai-293826.html" title="‘Giải oan’ cho Quế Ngọc Hải">‘Giải oan’ cho Quế Ngọc Hải</a></h2>
        </article>
    
        <article data-id='244031' class="story">
            <figure class="story__thumb">
                <a href="/lao-tuong-trong-hoang-va-giac-mo-cua-khan-gia-slna-293800.html" title="Lão tướng Trọng Hoàng và giấc mơ của khán giả SLNA">
                    <img src="https://photo-cms-baonghean.zadn.vn/c186x104/Uploaded/2021/ftmztftgknzm/2021_09_08/bna_trong_hoang25383192_892021.jpg" alt="Lão tướng Trọng Hoàng và giấc mơ của khán giả SLNA" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" data-id='244031' href="/lao-tuong-trong-hoang-va-giac-mo-cua-khan-gia-slna-293800.html" title="Lão tướng Trọng Hoàng và giấc mơ của khán giả SLNA">Lão tướng Trọng Hoàng và giấc mơ của khán giả SLNA</a></h2>
        </article>
    
        <article data-id='244024' class="story">
            <figure class="story__thumb">
                <a href="/thay-gi-tu-tran-thua-cua-doi-tuyen-viet-nam-truoc-doi-tuyen-australia-293788.html" title="Thấy gì từ trận thua của Đội tuyển Việt Nam trước Đội tuyển Australia?">
                    <img src="https://photo-cms-baonghean.zadn.vn/186x104/Uploaded/2021/ftmztftgknzm/2021_09_08/z2743163418208_4ea4a5d2a288e44fbd252800f9829b485633801_7920211159770_892021.jpg" alt="Thấy gì từ trận thua của Đội tuyển Việt Nam trước Đội tuyển Australia?" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" data-id='244024' href="/thay-gi-tu-tran-thua-cua-doi-tuyen-viet-nam-truoc-doi-tuyen-australia-293788.html" title="Thấy gì từ trận thua của Đội tuyển Việt Nam trước Đội tuyển Australia?">Thấy gì từ trận thua của Đội tuyển Việt Nam trước Đội tuyển Australia?</a></h2>
        </article>
    
        </div>
</section>
    

                        
                    </div>
                    <div style="top: 0; bottom: auto;" id="aside-sticky">
                        
                    </div>
                </aside>
                <div class="article__footer">
                    <div class="clearfix" style="margin-top:10px">
                        
                    </div>
                    
                        <div class="zone article-comments" id="article-comment-244068" data-id="244068" data-type="0"></div>
                    
                </div>
            </article>
        </div>
        <div class="sidebar-col">
            
<div id="sidebar-top">
    
    
        <section class="zone">
            <div class="zone__header">
                <h3 class="zone__title">Tin đọc nhiều</h3>
            </div>
            <div class="zone__content">
    
        <article class="story story--horizontal v-clear">
            <figure class="story__thumb">
                <a href="/cong-bang-cho-phan-van-duc-293674.html" title="Công bằng cho Phan Văn Đức">
                    <img src="https://photo-cms-baonghean.zadn.vn/80x60/Uploaded/2021/ftmztftgknzm/2021_09_06/e_ts0wdxmaeb0x93633840_3920218587647_692021.jpg" alt="Công bằng cho Phan Văn Đức" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/cong-bang-cho-phan-van-duc-293674.html" title="Công bằng cho Phan Văn Đức">Công bằng cho Phan Văn Đức</a></h2>
        </article>
    
        <article class="story story--horizontal v-clear">
            <figure class="story__thumb">
                <a href="/lao-tuong-trong-hoang-va-giac-mo-cua-khan-gia-slna-293800.html" title="Lão tướng Trọng Hoàng và giấc mơ của khán giả SLNA">
                    <img src="https://photo-cms-baonghean.zadn.vn/c80x60/Uploaded/2021/ftmztftgknzm/2021_09_08/bna_trong_hoang25383192_892021.jpg" alt="Lão tướng Trọng Hoàng và giấc mơ của khán giả SLNA" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/lao-tuong-trong-hoang-va-giac-mo-cua-khan-gia-slna-293800.html" title="Lão tướng Trọng Hoàng và giấc mơ của khán giả SLNA">Lão tướng Trọng Hoàng và giấc mơ của khán giả SLNA</a></h2>
        </article>
    
        <article class="story story--horizontal v-clear">
            <figure class="story__thumb">
                <a href="/giai-oan-cho-que-ngoc-hai-293826.html" title="‘Giải oan’ cho Quế Ngọc Hải">
                    <img src="https://photo-cms-baonghean.zadn.vn/80x60/Uploaded/2021/xtysbflymyl/2021_06_12/qnh9165501_1262021.jpg" alt="‘Giải oan’ cho Quế Ngọc Hải" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/giai-oan-cho-que-ngoc-hai-293826.html" title="‘Giải oan’ cho Quế Ngọc Hải">‘Giải oan’ cho Quế Ngọc Hải</a></h2>
        </article>
    
        <article class="story story--horizontal v-clear">
            <figure class="story__thumb">
                <a href="/ba-cau-thu-xu-nghe-va-nhung-co-hoi-lon-tran-gap-saudi-arabia-293471.html" title="Ba cầu thủ xứ Nghệ và những cơ hội lớn trận gặp Saudi Arabia">
                    <img src="https://photo-cms-baonghean.zadn.vn/80x60/Uploaded/2021/ftmztftgknzm/2021_09_02/anh_116260669_292021.jpg" alt="Ba cầu thủ xứ Nghệ và những cơ hội lớn trận gặp Saudi Arabia" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/ba-cau-thu-xu-nghe-va-nhung-co-hoi-lon-tran-gap-saudi-arabia-293471.html" title="Ba cầu thủ xứ Nghệ và những cơ hội lớn trận gặp Saudi Arabia">Ba cầu thủ xứ Nghệ và những cơ hội lớn trận gặp Saudi Arabia</a></h2>
        </article>
    
        <article class="story story--horizontal exclusive v-clear">
            <figure class="story__thumb">
                <a href="/var-gay-tranh-cai-tuyen-viet-nam-thua-mot-cach-dang-tiec-293771.html" title="VAR gây tranh cãi, tuyển Việt Nam thua một cách đáng tiếc">
                    <img src="https://photo-cms-baonghean.zadn.vn/c80x60/Uploaded/2021/athlraxubnoan/2021_09_07/bna_z2743145753956_cb9a1cc87d8bc41c74680eae4c46282b6460441_792021.jpg" alt="VAR gây tranh cãi, tuyển Việt Nam thua một cách đáng tiếc" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/var-gay-tranh-cai-tuyen-viet-nam-thua-mot-cach-dang-tiec-293771.html" title="VAR gây tranh cãi, tuyển Việt Nam thua một cách đáng tiếc">VAR gây tranh cãi, tuyển Việt Nam thua một cách đáng tiếc</a></h2>
        </article>
    
        </div>
</section>
    

    
        <section class="zone zone--featured zone--media">
            <div class="zone__header">
                <h3 class="zone__title"><a href="/">Media</a></h3>
            </div>
            <div class="zone__content">
    
        <article class="story  story--video">
            <figure class="story__thumb">
                <a href="/chu-tich-ubnd-tinh-chuyen-phong-chong-dich-sang-chu-dong-tu-som-tu-xa-293836.html" title="Chủ tịch UBND tỉnh: Chuyển phòng, chống dịch sang chủ động, từ sớm, từ xa">
                    <img class="img-responsive" src="https://photo-cms-baonghean.zadn.vn/c382x214/Uploaded/2021/vkwdexqlxk/2021_09_08/bna_pham_hong_thai11296_19620212845976_892021.jpg" alt="Chủ tịch UBND tỉnh: Chuyển phòng, chống dịch sang chủ động, từ sớm, từ xa" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/chu-tich-ubnd-tinh-chuyen-phong-chong-dich-sang-chu-dong-tu-som-tu-xa-293836.html" title="Chủ tịch UBND tỉnh: Chuyển phòng, chống dịch sang chủ động, từ sớm, từ xa">Chủ tịch UBND tỉnh: Chuyển phòng, chống dịch sang chủ động, từ sớm, từ xa</a></h2>
        </article>
    
        <article class="story  story--video">
            <figure class="story__thumb">
                <a href="/bo-doi-bien-phong-nghe-an-vao-ban-sau-huong-dan-cac-em-hoc-truc-tuyen-293832.html" title="Bộ đội biên phòng Nghệ An vào bản sâu hướng dẫn các em học trực tuyến">
                    <img class="img-responsive" src="https://photo-cms-baonghean.zadn.vn/382x214/Uploaded/2021/btgazsotunzm/2021_09_08/anh_cai_dat1209443_892021.jpg" alt="Bộ đội biên phòng Nghệ An vào bản sâu hướng dẫn các em học trực tuyến" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/bo-doi-bien-phong-nghe-an-vao-ban-sau-huong-dan-cac-em-hoc-truc-tuyen-293832.html" title="Bộ đội biên phòng Nghệ An vào bản sâu hướng dẫn các em học trực tuyến">Bộ đội biên phòng Nghệ An vào bản sâu hướng dẫn các em học trực tuyến</a></h2>
        </article>
    
        <article class="story  story--video">
            <figure class="story__thumb">
                <a href="/video-tiem-vac-xin-cho-tieu-thuong-va-ban-quan-ly-cac-khu-cho-de-som-mo-cua-cho-dan-sinh-293817.html" title="Video: Tiêm vắc xin cho tiểu thương và ban quản lý các khu chợ để sớm mở cửa chợ dân sinh ">
                    <img class="img-responsive" src="https://photo-cms-baonghean.zadn.vn/382x214/Uploaded/2021/btgazsotunzm/2021_09_08/anh_tiem5680924_892021.jpg" alt="Video: Tiêm vắc xin cho tiểu thương và ban quản lý các khu chợ để sớm mở cửa chợ dân sinh " /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/video-tiem-vac-xin-cho-tieu-thuong-va-ban-quan-ly-cac-khu-cho-de-som-mo-cua-cho-dan-sinh-293817.html" title="Video: Tiêm vắc xin cho tiểu thương và ban quản lý các khu chợ để sớm mở cửa chợ dân sinh ">Video: Tiêm vắc xin cho tiểu thương và ban quản lý các khu chợ để sớm mở cửa chợ dân sinh </a></h2>
        </article>
    
        <article class="story  story--video">
            <figure class="story__thumb">
                <a href="/tp-vinh-no-luc-thu-hep-vung-do-bao-ve-vung-xanh-293808.html" title="TP Vinh nỗ  lực thu hẹp 'vùng đỏ', bảo vệ 'vùng xanh'">
                    <img class="img-responsive" src="https://photo-cms-baonghean.zadn.vn/382x214/Uploaded/2021/btgazsotunzm/2021_09_08/_pv7193544_23820216830594_892021.jpg" alt="TP Vinh nỗ  lực thu hẹp 'vùng đỏ', bảo vệ 'vùng xanh'" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/tp-vinh-no-luc-thu-hep-vung-do-bao-ve-vung-xanh-293808.html" title="TP Vinh nỗ  lực thu hẹp 'vùng đỏ', bảo vệ 'vùng xanh'">TP Vinh nỗ  lực thu hẹp 'vùng đỏ', bảo vệ 'vùng xanh'</a></h2>
        </article>
    
        </div>
                </section>
    

    
    
    
<div class="zone">
    <div class="zone__header">
        <h3 class="zone__title">Xu hướng đọc</h3>
    </div>
    <div class="zone__content">
        
                <a class="tag__item" href="/tags/Messi.html" title="Bài viết với từ khóa Messi">Messi</a>
            
                <a class="tag__item" href="/tags/th%c3%a0nh-t%c3%adch-cao.html" title="Bài viết với từ khóa thành tích cao">thành tích cao</a>
            
                <a class="tag__item" href="/tags/Th%e1%ba%a7y-Park.html" title="Bài viết với từ khóa Thầy Park">Thầy Park</a>
            
                <a class="tag__item" href="/tags/Xu%e1%bb%91ng-h%e1%ba%a1ng.html" title="Bài viết với từ khóa Xuống hạng">Xuống hạng</a>
            
                <a class="tag__item" href="/tags/Trung-Qu%e1%bb%91c.html" title="Bài viết với từ khóa Trung Quốc">Trung Quốc</a>
            
    </div>
</div>


    
<div class="zone">
    <div class="zone__header">
        <h3 class="zone__title">Liên kết website</h3>
    </div>
    <div class="zone__content">
        <select name="" id="weblink" onchange="click_this(this);" class="form-control">
            <option value="- Chọn website -" selected="selected">- Chọn website -</option>
            <option value="//www.vnanet.vn">Thông tấn xã Việt Nam</option>
            <option value="//www.nhandan.org.vn/">Báo Nhân dân</option>
            <option value="//www.quandoinhandan.org.vn">Báo QĐND</option>
            <option value="//www.hanoimoi.com.vn">Báo Hà Nội Mới</option>
            <option value="//www.baothainguyen.org.vn">Báo Thái Nguyên</option>
            <option value="//www.nld.com.vn">Người Lao Động</option>
            <option value="//www.baodongnai.com.vn">Báo Đồng Nai</option>
            <option value="//www.laodong.com.vn">Báo Lao Động</option>
            <option value="//www.sggp.org.vn">Sài Gòn Giải phóng</option>
            <option value="//www.baohungyen.org.vn">Báo Hưng Yên</option>
            <option value="//www.baolaocai.vn">Báo Lào Cai</option>
            <option value="//www.baohaiphong.com.vn">Báo Hải phòng</option>
            <option value="//www.baodanang.vn">Báo Đà Nẵng</option>
            <option value="//www.baocantho.com.vn">Báo Cần Thơ</option>
            <option value="//www.baohagiang">Báo Hà Giang</option>
            <option value="//www.baotuyenquang.com.vn">Báo Tuyên Quang</option>
            <option value="//www.baodienbien.info.vn">Báo Điện Biên</option>
            <option value="//www.baodientusonla.com.vn">Báo Sơn La</option>
            <option value="//www.baobackan.org.vn">Báo Bắc Cạn</option>
            <option value="//www.baophutho.org.vn">Báo Phú Thọ</option>
            <option value="//www.baovinhphuc.vn">Báo Vĩnh Phúc</option>
            <option value="//www.baobacgiang.com.vn">Báo Bắc Giang</option>
            <option value="//www.baobacninh.com.vn">Báo Bắc Ninh</option>
            <option value="//www.baoquangninh.com.vn">Báo Quảng Ninh</option>
            <option value="//www.baohoabinh.com.vn">Báo Hòa Bình</option>
            <option value="//baoninhbinh.org.vn">Báo Ninh Bình</option>
            <option value="//www.baothanhhoa.com.vn">Báo Thanh Hóa</option>
            <option value="//www.baonghean.vn">Báo Nghệ An</option>
            <option value="//www.baohatinh.vn">Báo Hà Tĩnh</option>
            <option value="//baoquangnam.com.vn">Báo Quảng Nam</option>
            <option value="//www.baobinhdinh.com.vn">Báo Bình Định</option>
            <option value="//www.baoquangngai.com.vn">Báo Quãng ngãi</option>
            <option value="//www.baophuyen.com.vn">Báo Phú Yên</option>
            <option value="//www.baokhanhhoa.com.vn">Báo Khánh Hòa</option>
            <option value="//www.baobinhthuan.com.vn">Báo Bình Thuận</option>
            <option value="//www.baobinhduong.com.vn">Báo Bình Dương</option>
            <option value="//www.baoangiang.com.vn">Báo An Giang</option>
            <option value="//www.vinhlong.gov.vn">Báo Vĩnh Long</option>
            <option value="//www.baohaugiang.com.vn">Báo Hậu Giang</option>
            <option value="//www.baobariavungtau.com.vn">Bao Bà rịa - Vũng tàu</option>
            <option value="//www.vneconomy.com.vn">Thời báo kinh tế</option>
            <option value="//www.mofa.gov.vn">Tuần báo quốc tế</option>
            <option value="//www.vir.com.vn">Báo đầu tư</option>
            <option value="//www.vnexpress.net">VnExpress</option>
            <option value="//media.vdc.com.vn">VDC Media</option>
            <option value="//www.quehuong.org.vn">Tạp Chí Quê Hương</option>
            <option value="//www.sgtt.com.vn">Sài Gòn tiếp thị</option>
            <option value="//www.vtv.org.vn">Đài truyền hình VN</option>
            <option value="//www.vov.org.vn">Đài tiếng nói VN</option>
            <option value="//www.hanoitv.vn">Đài PT TH Hà Nội</option>
            <option value="//www.htv.com.vn">Đài PT TH PT.HCM</option>
            <option value="//baothuathienhue.vn">Báo Thừa Thiên Huế</option>
            <option value="//baolaichau.vn">Báo Lai Châu</option>
        </select>
    </div>
</div>

    
</div>
<div id="sidebar-sticky">

</div>

        </div>
    </div>
    <div class="area area--grey">
        <div class="site-wrap">
            
            
<section class="zone">
    <div class="zone__header">
        <h3 class="zone__title">TIN TỨC MỚI NHẤT <b>Thể thao</b>
        </h3>
    </div>
    <div class="zone__content">
        <div class="four-cols">
            
                    <article class="story">
                        <figure class="story__thumb">
                            <a href="/cong-phuong-di-dau-khi-dt-viet-nam-dau-tap-voi-u22-vff-kien-nghi-len-afc-va-fifa-ve-trong-tai-293840.html" title="Công Phượng đi đâu khi ĐT Việt Nam đấu tập với U22?; VFF kiến nghị lên AFC và FIFA về trọng tài">
                                <img class="img-responsive" src="https://photo-cms-baonghean.zadn.vn/382x214/Uploaded/2021/jwwqjwkwj/2021_09_09/congphuong18460569_8920217774382_992021.jpg" alt="Công Phượng đi đâu khi ĐT Việt Nam đấu tập với U22?; VFF kiến nghị lên AFC và FIFA về trọng tài" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/cong-phuong-di-dau-khi-dt-viet-nam-dau-tap-voi-u22-vff-kien-nghi-len-afc-va-fifa-ve-trong-tai-293840.html" title="Công Phượng đi đâu khi ĐT Việt Nam đấu tập với U22?; VFF kiến nghị lên AFC và FIFA về trọng tài">Công Phượng đi đâu khi ĐT Việt Nam đấu tập với U22?; VFF kiến nghị lên AFC và FIFA về trọng tài</a></h2>
                    </article>
                
                    <article class="story">
                        <figure class="story__thumb">
                            <a href="/giai-oan-cho-que-ngoc-hai-293826.html" title="‘Giải oan’ cho Quế Ngọc Hải">
                                <img class="img-responsive" src="https://photo-cms-baonghean.zadn.vn/382x214/Uploaded/2021/xtysbflymyl/2021_06_12/qnh9165501_1262021.jpg" alt="‘Giải oan’ cho Quế Ngọc Hải" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/giai-oan-cho-que-ngoc-hai-293826.html" title="‘Giải oan’ cho Quế Ngọc Hải">‘Giải oan’ cho Quế Ngọc Hải</a></h2>
                    </article>
                
                    <article class="story">
                        <figure class="story__thumb">
                            <a href="/lao-tuong-trong-hoang-va-giac-mo-cua-khan-gia-slna-293800.html" title="Lão tướng Trọng Hoàng và giấc mơ của khán giả SLNA">
                                <img class="img-responsive" src="https://photo-cms-baonghean.zadn.vn/c382x214/Uploaded/2021/ftmztftgknzm/2021_09_08/bna_trong_hoang25383192_892021.jpg" alt="Lão tướng Trọng Hoàng và giấc mơ của khán giả SLNA" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/lao-tuong-trong-hoang-va-giac-mo-cua-khan-gia-slna-293800.html" title="Lão tướng Trọng Hoàng và giấc mơ của khán giả SLNA">Lão tướng Trọng Hoàng và giấc mơ của khán giả SLNA</a></h2>
                    </article>
                
                    <article class="story">
                        <figure class="story__thumb">
                            <a href="/thay-gi-tu-tran-thua-cua-doi-tuyen-viet-nam-truoc-doi-tuyen-australia-293788.html" title="Thấy gì từ trận thua của Đội tuyển Việt Nam trước Đội tuyển Australia?">
                                <img class="img-responsive" src="https://photo-cms-baonghean.zadn.vn/382x214/Uploaded/2021/ftmztftgknzm/2021_09_08/z2743163418208_4ea4a5d2a288e44fbd252800f9829b485633801_7920211159770_892021.jpg" alt="Thấy gì từ trận thua của Đội tuyển Việt Nam trước Đội tuyển Australia?" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/thay-gi-tu-tran-thua-cua-doi-tuyen-viet-nam-truoc-doi-tuyen-australia-293788.html" title="Thấy gì từ trận thua của Đội tuyển Việt Nam trước Đội tuyển Australia?">Thấy gì từ trận thua của Đội tuyển Việt Nam trước Đội tuyển Australia?</a></h2>
                    </article>
                
                    <article class="story">
                        <figure class="story__thumb">
                            <a href="/hlv-australia-danh-loi-khen-cho-dt-viet-nam-hlv-park-giai-thich-vi-sao-van-lam-thay-tan-truong-293775.html" title="HLV Australia dành lời khen cho ĐT Việt Nam; HLV Park giải thích vì sao Văn Lâm thay Tấn Trường">
                                <img class="img-responsive" src="https://photo-cms-baonghean.zadn.vn/382x214/Uploaded/2021/ftmztftgknzm/2021_09_08/e0bd743b841772492b067967756_892021.jpg" alt="HLV Australia dành lời khen cho ĐT Việt Nam; HLV Park giải thích vì sao Văn Lâm thay Tấn Trường" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/hlv-australia-danh-loi-khen-cho-dt-viet-nam-hlv-park-giai-thich-vi-sao-van-lam-thay-tan-truong-293775.html" title="HLV Australia dành lời khen cho ĐT Việt Nam; HLV Park giải thích vì sao Văn Lâm thay Tấn Trường">HLV Australia dành lời khen cho ĐT Việt Nam; HLV Park giải thích vì sao Văn Lâm thay Tấn Trường</a></h2>
                    </article>
                
                    <article class="story exclusive">
                        <figure class="story__thumb">
                            <a href="/var-gay-tranh-cai-tuyen-viet-nam-thua-mot-cach-dang-tiec-293771.html" title="VAR gây tranh cãi, tuyển Việt Nam thua một cách đáng tiếc">
                                <img class="img-responsive" src="https://photo-cms-baonghean.zadn.vn/c382x214/Uploaded/2021/athlraxubnoan/2021_09_07/bna_z2743145753956_cb9a1cc87d8bc41c74680eae4c46282b6460441_792021.jpg" alt="VAR gây tranh cãi, tuyển Việt Nam thua một cách đáng tiếc" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/var-gay-tranh-cai-tuyen-viet-nam-thua-mot-cach-dang-tiec-293771.html" title="VAR gây tranh cãi, tuyển Việt Nam thua một cách đáng tiếc">VAR gây tranh cãi, tuyển Việt Nam thua một cách đáng tiếc</a></h2>
                    </article>
                
                    <article class="story exclusive">
                        <figure class="story__thumb">
                            <a href="/hlv-park-trong-tai-quyet-dinh-nhu-vay-thi-phai-tuan-theo-293773.html" title="HLV Park: Trọng tài quyết định như vậy thì phải tuân theo">
                                <img class="img-responsive" src="https://photo-cms-baonghean.zadn.vn/c382x214/Uploaded/2021/athlraxubnoan/2021_09_07/bna_z2743585927632_2fdc229b2aaaa7b62443d131aaa1a0489021043_792021.jpg" alt="HLV Park: Trọng tài quyết định như vậy thì phải tuân theo" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/hlv-park-trong-tai-quyet-dinh-nhu-vay-thi-phai-tuan-theo-293773.html" title="HLV Park: Trọng tài quyết định như vậy thì phải tuân theo">HLV Park: Trọng tài quyết định như vậy thì phải tuân theo</a></h2>
                    </article>
                
                    <article class="story exclusive">
                        <figure class="story__thumb">
                            <a href="/hlv-australia-toi-rat-lo-lang-khi-co-var-293772.html" title="HLV Australia: 'Tôi rất lo lắng khi có VAR'">
                                <img class="img-responsive" src="https://photo-cms-baonghean.zadn.vn/382x214/Uploaded/2021/athlraxubnoan/2021_09_07/z2743145672793_a5c6dd3caefd3ec593907dcde303632c601202_792021.jpg" alt="HLV Australia: 'Tôi rất lo lắng khi có VAR'" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/hlv-australia-toi-rat-lo-lang-khi-co-var-293772.html" title="HLV Australia: 'Tôi rất lo lắng khi có VAR'">HLV Australia: 'Tôi rất lo lắng khi có VAR'</a></h2>
                    </article>
                
        </div>
    </div>
</section>

        </div>
    </div>
</div>

    </div>

    </div>
    

<footer id="site-footer">
    
        <div class="footer__menu">
            <div class="site-wrap">
    
        <a href="/thoi-su-chinh-tri/" title="Thời sự">Thời sự</a>
    
        <a href="/dua-nghi-quyet-cua-dang-vao-cuoc-song/xay-dung-dang/" title="Xây dựng Đảng">Xây dựng Đảng</a>
    
        <a href="/kinh-te/" title="Kinh tế">Kinh tế</a>
    
        <a href="/xa-hoi/" title="Xã hội">Xã hội</a>
    
        <a href="/phong-su/" title="Phóng sự">Phóng sự</a>
    
        <a href="/giao-duc-khoa-hoc/" title="Giáo dục">Giáo dục</a>
    
        <a href="/doi-song-phap-luat/" title="Pháp luật">Pháp luật</a>
    
        <a href="/quoc-te/" title="Quốc tế">Quốc tế</a>
    
        <a href="/the-thao/" title="Thể thao">Thể thao</a>
    
        <a href="/y-te-suc-khoe/" title="Sức khỏe">Sức khỏe</a>
    
        <a href="/giai-tri/" title="Giải trí">Giải trí</a>
    
        <a href="/nghe-an-dat-va-nguoi/" title="Vô xứ Nghệ">Vô xứ Nghệ</a>
    
        <a href="/bao-nghe-an/" title="Báo Nghệ An">Báo Nghệ An</a>
    
        <a href="/quang-cao/" title="Bạn cần biết">Bạn cần biết</a>
    
        <a href="/mediabna/" title="Media">Media</a>
    
        </div>
    </div>
    

    <div class="footer__info">
        <div class="site-wrap">
            <div class="footer__col">
                <div class="footer__logo">
                    <a href="/" title="Báo Nghệ An điện tử - Tin tức cập nhật trong ngày">
                        <img src="https://static-cms-baonghean.zadn.vn/web/app_themes/img/logo-footer.png" alt="Báo Nghệ An điện tử"></a>
                </div>
                <p><b>Báo Nghệ An điện tử </b>- Cơ quan chủ quản: Tỉnh ủy Nghệ An</p>
                <p>Giấy phép hoạt động báo điện tử số: 304/GP-BTTTT</p>
                <p>Bộ Thông tin và Truyền thông cấp ngày 07-06-2016</p>
                <p style="overflow: hidden;"><i>© Bản quyền thuộc về Báo Nghệ An. Mọi hình thức sao chép lại thông tin, hình ảnh phải được sự đồng ý bằng văn bản.</i></p>
            </div>
            <div class="footer__col">
                <p><b>Phó Tổng biên tập phụ trách</b>: Trần Văn Hùng</p>
                <p><b>Địa chỉ</b>: Số 03 Đại lộ Lê Nin, Thành phố Vinh</p>
                <p><b>Điện thoại</b>: (023)83.588138; <b>Fax</b>: (023)83.847898</p>
<p><b>Email</b>: <a href="mailto:bna.pdt@gmail.com">bna.pdt@gmail.com</a></p>
                <p><b>QC</b>: (023)88 600006; <b>Email quảng cáo</b>: <a href="mailto:qcbaonghean@gmail.com">qcbaonghean@gmail.com</a></p>
                <p><a href="https://baomoi.com/" class="powerby" target="_blank">Powered by ePi Technologies</a></p>
            </div>
        </div>
    </div>
</footer>

    
    
    <ul class="social-listing floating-right" id="social-floating">
        <li>
            <a href="javascript:void(0);" class="sprites sprite-facebook" rel="facebook" data-url="https://baonghean.vn/content/MjQ0MDY4.html"></a>
        </li>
        <li>
            <a href="javascript:void(0);" class="sprites sprite-google-plus" rel="gplus" data-url="https://baonghean.vn/content/MjQ0MDY4.html"></a>
        </li>
        <li>
            <a href="javascript:void(0);" class="sprites sprite-twitter" rel="twitter" data-url="https://baonghean.vn/content/MjQ0MDY4.html"></a>
        </li>
        <li>
            <a href="javascript:void(0);" class="zalo-share-button sprites sprite-zalo" data-href="https://baonghean.vn/content/MjQ0MDY4.html" data-oaid="2626600445591827086" data-customize="true"></a>
        </li>
        <li>
            <a href="mailto:email@domain.com" class="sendmail sprites sprite-envelope" data-url="https://baonghean.vn/content/MjQ0MDY4.html"></a>
        </li>
    </ul>
    
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="pswp__bg"></div>
    <div class="pswp__scroll-wrap">
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Đóng (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Chia sẻ"></button>
                <button class="pswp__button pswp__button--fs" title="Xem toàn màn hình"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom to/nhỏ"></button>
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Ảnh trước"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Ảnh sau"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>

    <script src="https://static-cms-baonghean.zadn.vn/web/Jscripts/comment.min.js"></script>
    <script type="text/javascript" src="https://static-cms-baonghean.zadn.vn/web/Jscripts/photoswipe/photoswipe.min.js"></script>
    <script type="text/javascript" src="https://static-cms-baonghean.zadn.vn/web/Jscripts/photoswipe/photoswipe-ui-default.min.js"></script>
   

    <div class="modal fade" id="booking" tabindex="-1" role="dialog" aria-labelledby="bookinglabel">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title" id="bookinglabel">
                        <div class="logo">
                            <a href="/" title="Báo Nghệ An">
                                <img width="300" src="https://static-cms-baonghean.zadn.vn/web/app_themes/img/logo.png" alt=""></a>
                        </div>
                    </h4>
                </div>
                <div class="modal-body">
                    <p><b>Liên hệ gửi bài</b></p>
                    <p>Ban Thư ký tòa soạn Báo Nghệ An</p>
                    <p>Email:<a href="mailto:phongbandoc@gmail.com"> phongbandoc@gmail.com</a></p>
                    <p>Địa chỉ: Tầng 3, Tòa soạn báo Nghệ An, Số 03, Đại lộ Lê Nin, TP.Vinh</p>
                </div>
            </div>
        </div>
    </div>
    <div class="modal fade" id="contact" tabindex="-1" role="dialog" aria-labelledby="contactlabel">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title" id="contactlabel">
                        <div class="logo">
                            <a href="/" title="Báo Nghệ An">
                                <img width="300" src="https://static-cms-baonghean.zadn.vn/web/app_themes/img/logo.png" alt=""></a>
                        </div>
                    </h4>
                </div>
                <div class="modal-body">
                    <p><b>Liên hệ quảng cáo</b></p>
                    <p>Phòng Phát hành - Quảng cáo</p>
                    <p>Email: <a href="mailto:qcbaonghean@gmail.com">qcbaonghean@gmail.com</a></p>
                    <p>Địa chỉ: Tầng 1, Tòa soạn báo Nghệ An, Số 03, Đại lộ Lê Nin, TP.Vinh</p>
                    <p>Điện thoại: 02388 600006</p>
                </div>
            </div>
        </div>
    </div>
    <script src="https://static-cms-baonghean.zadn.vn/web/Jscripts/ui.js?v=2.2"></script>
    
    
    
    
    <script type="text/javascript" src="https://www.google.com/jsapi"></script>
    <script type="text/javascript">google.load('visualization', '1.0', { 'packages': ['corechart'] }); </script>
    <script type="text/javascript">
        function removeHash() {
            var uri = window.location.toString();
            if (uri.indexOf("#") > 0) {
                window.history.pushState("", document.title, window.location.pathname);
            }
        }
        removeHash();
    </script>
   <script src="https://sp.zalo.me/plugins/sdk.js"></script>
<div id="fb-root"></div>
<script>(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v2.11';
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</body>
</html>
