

<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js">
<!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><title>
	H&#249;ng ‘đ&#233;m’ - giang hồ cộm c&#225;n c&#243; 7 tiền &#225;n, tiền sự ở TP. Vinh sa lưới
</title><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta id="ctl00_description" name="description" content="(Baonghean.vn) - Phòng Cảnh sát ma túy (Công an tỉnh Nghệ An) vừa chủ trì, phối hợp cùng các lực lượng phá thành công chuyên án 720C, bắt quả tang Nguyễn Văn Hùng (SN 1967), trú tại phường Hà Huy Tập; Nguyễn Hữu Cường (SN 1983), trú tại xóm Tân Hùng, xã Hưng Lộc, TP.Vinh về hành vi “Mua bán trái phép chất ma túy”. Nguyễn Văn Hùng (thường gọi là Hùng “đém”) trú tại phường Hà Huy Tập, thành phố Vinh cầm đầu. Đây là đối tượng nghiện ma túy, có 7 tiền án, tiền sự về tội ma túy, hình sự." /><meta id="ctl00_keywords" name="keywords" content="báo nghệ an,bao nghe an, tin tuc nghe an, tin nhanh nghe an, nghe an, nghe an 24h, nghean24h, tinh nghe an, thanh pho vinh, vinh, nghệ an" /><meta name="distribution" content="global" /><meta name="author" content="baonghean.vn" /><meta name="COPYRIGHT" content="baonghean.vn" /><meta http-equiv="refresh" content="1200" /><meta name="revisit-after" content="1 days" /><meta name="rating" content="general" /><meta name="language" content="vietnamese" />
    <meta name="robots" content="INDEX,FOLLOW" />
    <meta name="GOOGLEBOT" content="index,follow,noarchive" />
    <link rel="alternate" href="/rss/home.rss" type="application/rss+xml" title="RSS" />
    <!--<meta property="fb:pages" content="767767026579169" />--><meta property="fb:pages" content="919479674872321" /><meta property="fb:app_id" content="1165505533473850" /><meta name="truelife-key" content="2045170" /><meta name="eclick_verify" content="dFFZX1EXLRcYGVlEagENBg0MLQYNB00dKw==" /><meta name="google-site-verification" content="xeuTeummgN3TkZgm778XN3jsF4Si61ZGrjwt1HtsRM8" />
    <script type="text/javascript" src="https://static.baonghean.vn/web/Jscripts/mobileswitcher.js?v=0.3"></script>
    
        <link rel="shortcut icon" href="https://static.baonghean.vn/web/App_Themes/img/favicon.ico" type="image/x-icon" />
        <link rel="stylesheet" href="https://static.baonghean.vn/web/App_Themes/css/baonghean.min.css?v=1.4.5">
    
    
    <script src="https://static.baonghean.vn/web/Jscripts/baonghean.min.js?v=1.0"></script>
    
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://baonghean.vn/content/MjI2OTMy.html" />
    <meta property="og:site_name" content="Báo Nghệ An điện tử" />
    <meta property="og:image" content="https://image2.baonghean.vn/w1000/Uploaded/2020/vkwdexqlxk/2020_06_29/hungdemgianghocomcanco7antiensutpvinhsaluoi4887197_2962020.jpg" />
    <meta property="og:title" content="Hùng ‘đém’ - giang hồ cộm cán có 7 tiền án, tiền sự ở TP. Vinh sa lưới" />
    <meta property="og:description" content="(Baonghean.vn) - Phòng Cảnh sát ma túy (Công an tỉnh Nghệ An) vừa chủ trì, phối hợp cùng các lực lượng phá thành công chuyên án 720C, bắt quả tang Nguyễn Văn Hùng (SN 1967), trú tại phường Hà Huy Tập; Nguyễn Hữu Cường (SN 1983), trú tại xóm Tân Hùng, xã Hưng Lộc, TP.Vinh về hành vi “Mua bán trái phép chất ma túy”. Nguyễn Văn Hùng (thường gọi là Hùng “đém”) trú tại phường Hà Huy Tập, thành phố Vinh cầm đầu. Đây là đối tượng nghiện ma túy, có 7 tiền án, tiền sự về tội ma túy, hình sự." />
    <meta property="article:published_time" content="2020-06-29T09:46:31+07:00" />
    <meta property="article:section" content="Media" />
    <link rel="canonical" href="https://baonghean.vn/hung-dem-giang-ho-com-can-co-7-tien-an-tien-su-o-tp-vinh-sa-luoi-270058.html" />
    <meta content="báo nghệ an,bao nghe an, tin tuc nghe an, tin nhanh nghe an, nghe an, nghe an 24h, nghean24h, tinh nghe an, thanh pho vinh, vinh, nghệ an" name="news_keywords" />
    <link rel="alternate" href="https://m.baonghean.vn/hung-dem-giang-ho-com-can-co-7-tien-an-tien-su-o-tp-vinh-sa-luoi-270058.html" media="handheld" />

    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-112184955-1', 'auto');
        ga('send', 'pageview');
        ga('create', 'UA-31351222-12', 'auto', { 'name': 'oldTracker' });
        ga('oldTracker.send', 'pageview');
    </script>
    <script>  var curZoneID = '100'; var curContentID = '226932'; var loghost = 'https://log.baonghean.vn';</script>
    <script type="text/javascript" src="https://static.baonghean.vn/web/Jscripts/log.js?v=1.1"></script>
    <script type="text/javascript">logging("226932", "100", 1); //setCookie('siteCookie', ++siteCookie, 720, '/', '', '');</script>
    
    
    <style>
        .banner_hidden {
            display: none;
        }
    </style>
   
</head>
<body>
    
<header id="site-header">
    <div class="site-header__topbar">
        <div class="site-wrap">
            <time>Thứ Ba, ngày 30/6/2020</time>
            <div class="site-header__tool">
                <div class="site-header__links">
                    <span>Hotline: (023)83.588138</span>
                    <a href="mailto:bna.pdt@gmail.com">Mail gửi tòa soạn</a>
                    <a href="javascript:void(0);" data-toggle="modal" data-target="#booking">Liên hệ đặt báo</a>
                    <a href="//quangcao.baonghean.vn/" target="_blank">Quảng cáo</a>
                    <a href="https://www.facebook.com/baonghean/" class="sprites sprite-facebook" target="_blank"></a>
                    <a href="https://www.youtube.com/channel/UCqpXstHw1h45wkgFJ1poPNw" class="sprites sprite-youtube" target="_blank"></a>
                    <a href="//baonghean.vn/emagazine/" class="sprites sprite-magazine"></a>
                </div>
                <div class="search-wrap">
                    <input type="text" class="form-control" id="txtsearch" placeholder="Tìm kiếm">
                    <span class="sprites sprite-search" id="btnsearch"></span>
                </div>
            </div>
        </div>
    </div>
    <div class="site-header__content">
        <div class="site-wrap">
            
            <div class="logo">
                <a href="/" title="Báo Nghệ An điện tử - Tin tức cập nhật trong ngày">
                    
		     <img src="https://static.baonghean.vn/web/app_themes/img/logo.png" alt="Báo Nghệ An điện tử">

                    
                </a>
            </div>
            
            <div class="site-header__qc">
                
<div id="adsctl00_Header1_AdsHome1779630826" class="box-script " position="Web_AdsSlogan1" style="">
    
            <div class="qc" style="margin: 0 auto;width:360px;height:90px!important"><a href='http://teccogroup.vn/' rel='168' class='adsitem' title='' target='_blank' tag='Banner_Tecco-desktop'><img src='https://image.baonghean.vn/Uploaded/huuquanbna/2018_11_15/teccobanner5rd16360468_15112018.gif' alt='' width='360' height='90' /></a></div>
        
</div>
<script type="text/javascript"> $(function() { rotatebanner('ctl00_Header1_AdsHome1779630826', -9999, -1); });</script>

                
<div id="adsctl00_Header1_AdsHome2779630826" class="box-script " position="Web_AdsSlogan2" style="">
    
            <div class="qc" style="margin: 0 auto;width:360px;height:90px!important"><a href='https://baonghean.vn/event/huong-toi-dai-hoi-dang-cac-cap-nhiem-ky-2020-2025-71/trang-1.html' rel='239' class='adsitem' title='' target='_blank' tag='Banner Đại Hội Đảng 2020'><img src='https://image.baonghean.vn/Uploaded/admin2/2020_03_31/banner_huong_toi_dai_hoi_dang3234740_3132020.png' alt='' width='360' height='90' /></a></div>
        
</div>
<script type="text/javascript"> $(function() { rotatebanner('ctl00_Header1_AdsHome2779630826', 0, -1); });</script>

            </div>
        </div>
    </div>
    <nav class="site-header__nav" data-spy="affix" data-offset-top="243" data-offset-bottom="0">
        <div class="site-wrap">
            
<ul class="navigator">
    <li>
        <a href="/"><span class="sprites sprite-home"></span></a>
    </li>
    
            <li class=''><a href="/thoi-su-chinh-tri/" title="Thời sự">Thời sự</a>
                    <ul class="navigator__child">
                
                    <li><a href="/su-kien-dien-dan/" title="Diễn đàn">Diễn đàn</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/kinh-te/" title="Kinh tế">Kinh tế</a>
                    <ul class="navigator__child">
                
                    <li><a href="/kinh-te/cong-nghiep-dich-vu/" title="Công nghiệp">Công nghiệp</a></li>
                
                    <li><a href="/kinh-te/nong-nghiep/" title="Nông nghiệp">Nông nghiệp</a></li>
                
                    <li><a href="/kinh-te/tai-chinh-ngan-hang/" title="Thị trường">Thị trường</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/dua-nghi-quyet-cua-dang-vao-cuoc-song/xay-dung-dang/" title="Xây dựng Đảng">Xây dựng Đảng</a>
                    <ul class="navigator__child">
                
                    <li><a href="/dua-nghi-quyet-cua-dang-vao-cuoc-song/dao-duc-ho-chi-minh/" title="Theo gương Bác">Theo gương Bác</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/xa-hoi/" title="Xã hội">Xã hội</a>
                    <ul class="navigator__child">
                
                    <li><a href="/quang-cao/tuyen-dung/" title="Việc làm">Việc làm</a></li>
                
                    <li><a href="/quoc-phong/giao-duc-quoc-phong/" title="Quốc phòng">Quốc phòng</a></li>
                
                    <li><a href="/xa-hoi/tam-su/" title="Gia đình">Gia đình</a></li>
                
                    <li><a href="/bao-chi-ban-doc/tam-long-vang/" title="Từ thiện">Từ thiện</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/ton-giao/" title="Tôn giáo">Tôn giáo</a>
            </li>
        
            <li class=''><a href="/phong-su/" title="Phóng sự">Phóng sự</a>
            </li>
        
            <li class=''><a href="/giao-duc-khoa-hoc/" title="Giáo dục">Giáo dục</a>
                    <ul class="navigator__child">
                
                    <li><a href="/giao-duc-khoa-hoc/khoa-hoc-cong-nghe/" title="Công nghệ">Công nghệ</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/doi-song-phap-luat/" title="Pháp luật">Pháp luật</a>
                    <ul class="navigator__child">
                
                    <li><a href="/doi-song-phap-luat/an-ninh-trat-tu/" title="An ninh - Trật tự">An ninh - Trật tự</a></li>
                
                    <li><a href="/doi-song-phap-luat/chinh-sach-phap-luat/" title="Tư vấn">Tư vấn</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/quoc-te/" title="Quốc tế">Quốc tế</a>
                    <ul class="navigator__child">
                
                    <li><a href="/quoc-te/tin-tuc/" title="Tin tức">Tin tức</a></li>
                
                    <li><a href="/quoc-te/binh-luan-quoc-te/" title="Bình luận">Bình luận</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/the-thao/" title="Thể thao">Thể thao</a>
                    <ul class="navigator__child">
                
                    <li><a href="/the-thao/slna/" title="SLNA">SLNA</a></li>
                
                    <li><a href="/the-thao/trong-nuoc/" title="Trong nước">Trong nước</a></li>
                
                    <li><a href="/the-thao/quoc-te/" title="Quốc tế">Quốc tế</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/nghe-an-dat-va-nguoi/" title="Vô xứ Nghệ">Vô xứ Nghệ</a>
                    <ul class="navigator__child">
                
                    <li><a href="/xa-hoi/du-lich/" title="Khám phá">Khám phá</a></li>
                
                    <li><a href="/mien-tay-nghe-an/hinh-anh-an-tuong/" title="Ảnh đẹp">Ảnh đẹp</a></li>
                
                    <li><a href="/mien-tay-nghe-an/" title="Miền tây">Miền tây</a></li>
                
                    <li><a href="/diem-den/" title="Điểm đến">Điểm đến</a></li>
                
                    <li><a href="/an-gi/" title="Ăn gì">Ăn gì</a></li>
                
                    <li><a href="/len-duong/" title="Lên đường">Lên đường</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/y-te-suc-khoe/" title="Sức khỏe">Sức khỏe</a>
                    <ul class="navigator__child">
                
                    <li><a href="/khoe-dep/" title="Khỏe & Đẹp">Khỏe & Đẹp</a></li>
                
                    <li><a href="/thuoc-dinh-duong/" title="Thuốc & Dinh dưỡng">Thuốc & Dinh dưỡng</a></li>
                
                    <li><a href="/tin-tuc/" title="Tin tức">Tin tức</a></li>
                
                    <li><a href="/y-te-suc-khoe/tu-van/" title="Tư vấn">Tư vấn</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/bao-nghe-an/" title="Báo Nghệ An">Báo Nghệ An</a>
                    <ul class="navigator__child">
                
                    <li><a href="/bao-chi-ban-doc/" title="Báo chí - Bạn đọc">Báo chí - Bạn đọc</a></li>
                
                    <li><a href="/bao-nghe-an/giai-bd-tn-nd-cup-bao-nghe-an/" title="Giải bóng đá">Giải bóng đá</a></li>
                
                    <li><a href="/bao-nghe-an/hoat-dong/" title="Hoạt động xã hội">Hoạt động xã hội</a></li>
                
                    <li><a href="/bao-nghe-an/anh-bao-chi-khoanh-khac-vang/" title="Khoảnh khắc vàng">Khoảnh khắc vàng</a></li>
                
                    <li><a href="/bao-chi-ban-doc/nhip-cau-ban-doc/" title="Nhịp cầu bạn đọc">Nhịp cầu bạn đọc</a></li>
                
                    <li><a href="/bao-nghe-an/tu-lieu-ve-bao-nghe-an/" title="Tư liệu về Báo Nghệ An">Tư liệu về Báo Nghệ An</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/quang-cao/" title="Bạn cần biết">Bạn cần biết</a>
            </li>
        
            <li class=' active'><a href="/mediabna/" title="Media">Media</a>
                    <ul class="navigator__child">
                
                    <li><a href="/mediabna/quoc-phong-an-ninh/" title="Quốc phòng an ninh">Quốc phòng an ninh</a></li>
                
                    <li><a href="/mediabna/phong-su-ky-su/" title="Phóng sự - Ký sự">Phóng sự - Ký sự</a></li>
                
                    <li><a href="/mediabna/xe-va-doi-song/" title="Xe và đời sống">Xe và đời sống</a></li>
                
                    <li><a href="/mediabna/thoi-su/" title="Thời sự">Thời sự</a></li>
                
                    <li><a href="/mediabna/kham-pha/" title="Khám phá">Khám phá</a></li>
                
                    <li><a href="/mediabna/giai-tri/" title="Giải trí">Giải trí</a></li>
                
                    <li><a href="/mediabna/dan-hoi-co-quan-chuc-nang-tra-loi/" title="Dân hỏi cơ quan chức năng trả lời">Dân hỏi cơ quan chức năng trả lời</a></li>
                
                    <li><a href="/mediabna/lich-phat-song-tv/" title="TV">TV</a></li>
                
                    <li><a href="/mediabna/xa-hoi/" title="Xã hội">Xã hội</a></li>
                
                    <li><a href="/mediabna/the-thao/" title="Thể thao">Thể thao</a></li>
                
                    <li><a href="/photo-gallery/" title="Ảnh">Ảnh</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/suy-ngam/" title="Suy ngẫm">Suy ngẫm</a>
            </li>
        
</ul>

        </div>
    </nav>
    <div style="clear: both">
        
    </div>
</header>

    <div id="site-content">
        
    <div class="site-wrap">
        
<ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/mediabna/" class="breadcrumbs__cate" title="Media" itemprop="item"><span itemprop='name'>Media</span><meta itemprop="position" content="1" /></a>
    </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class='breadcrumbs__cate'><a href="/mediabna/xa-hoi/" title="Xã hội" itemprop="item">
            <span itemprop='name'>Xã hội</span><meta itemprop="position" content="2" /></a></li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class='breadcrumbs__cate'><a href="/mediabna/the-thao/" title="Thể thao" itemprop="item">
            <span itemprop='name'>Thể thao</span><meta itemprop="position" content="3" /></a></li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class='breadcrumbs__cate'><a href="/mediabna/quoc-phong-an-ninh/" title="Quốc phòng an ninh" itemprop="item">
            <span itemprop='name'>Quốc phòng an ninh</span><meta itemprop="position" content="4" /></a></li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class='breadcrumbs__cate'><a href="/mediabna/phong-su-ky-su/" title="Phóng sự - Ký sự" itemprop="item">
            <span itemprop='name'>Phóng sự - Ký sự</span><meta itemprop="position" content="5" /></a></li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class='breadcrumbs__cate'><a href="/mediabna/xe-va-doi-song/" title="Xe và đời sống" itemprop="item">
            <span itemprop='name'>Xe và đời sống</span><meta itemprop="position" content="6" /></a></li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class='breadcrumbs__cate'><a href="/mediabna/thoi-su/" title="Thời sự" itemprop="item">
            <span itemprop='name'>Thời sự</span><meta itemprop="position" content="7" /></a></li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class='breadcrumbs__cate'><a href="/mediabna/kham-pha/" title="Khám phá" itemprop="item">
            <span itemprop='name'>Khám phá</span><meta itemprop="position" content="8" /></a></li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class='breadcrumbs__cate'><a href="/mediabna/giai-tri/" title="Giải trí" itemprop="item">
            <span itemprop='name'>Giải trí</span><meta itemprop="position" content="9" /></a></li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class='breadcrumbs__cate'><a href="/mediabna/dan-hoi-co-quan-chuc-nang-tra-loi/" title="Dân hỏi cơ quan chức năng trả lời" itemprop="item">
            <span itemprop='name'>Dân hỏi cơ quan chức năng trả lời</span><meta itemprop="position" content="10" /></a></li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class='breadcrumbs__cate'><a href="/mediabna/lich-phat-song-tv/" title="TV" itemprop="item">
            <span itemprop='name'>TV</span><meta itemprop="position" content="11" /></a></li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class='breadcrumbs__cate'><a href="/photo-gallery/" title="Ảnh" itemprop="item">
            <span itemprop='name'>Ảnh</span><meta itemprop="position" content="12" /></a></li>
</ol>

        

<article class="article-wrap article--video">
    <header class="article__header">
        <h1 itemprop="headline" id="headline" class="article__title cms-title">Hùng ‘đém’ - giang hồ cộm cán có 7 tiền án, tiền sự ở TP. Vinh sa lưới</h1>
        <div class="article__meta">
            <time>29/06/2020 09:46</time>
            <meta class="cms-date" itemprop="datePublished" content="2020-06-29T09:46:31T+07:00" />
            <div class="social-listing">
                <b>Chia sẻ</b>
                <a href="javascript:void(0);" class="sprites sprite-facebook" rel="facebook" data-url=""></a>
                <a href="javascript:void(0);" class="sprites sprite-google-plus" rel="gplus" data-url=""></a>
                <a href="javascript:void(0);" class="sprites sprite-twitter" rel="twitter" data-url=""></a>
                <a href="javascript:void(0);" class="zalo-share-button sprites sprite-zalo" data-href="https://baonghean.vn/content/MjI2OTMy.html" data-oaid="2626600445591827086" data-customize="true"></a>
                <a href="mailto:email@domain.com" class="sendmail sprites sprite-envelope"></a>
            </div>
        </div>
        
        <div class="article__summary cms-desc">
            (Baonghean.vn) - Phòng Cảnh sát ma túy (Công an tỉnh Nghệ An) vừa chủ trì, phối hợp cùng các lực lượng phá thành công chuyên án 720C, bắt quả tang Nguyễn Văn Hùng (SN 1967), trú tại phường Hà Huy Tập; Nguyễn Hữu Cường (SN 1983), trú tại xóm Tân Hùng, xã Hưng Lộc, TP.Vinh về hành vi “Mua bán trái phép chất ma túy”. Nguyễn Văn Hùng (thường gọi là Hùng “đém”) trú tại phường Hà Huy Tập, thành phố Vinh cầm đầu. Đây là đối tượng nghiện ma túy, có 7 tiền án, tiền sự về tội ma túy, hình sự.
        </div>
        <p class="article__author cms-author">
                Nam Khánh
            </p>
        
        <div class="article__meta">
            <div class="fb-like" data-href="https://baonghean.vn/content/MjI2OTMy.html" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>
        </div>
    </header>
    <div class="article__content">
        <div class="video__player">
            <div class="videodetail"><iframe width="100%" height="400" src="https://youtube.com/embed/0JEgh9MILuU?rel=0" frameborder="0" class="cms-video-embed"></iframe></div>
        </div>
    </div>
</article>

        
       <section class="zone">
    <h3 class="zone__header"><span class="zone__title">Xem tiếp</span></h3>
    <div class="zone__content">
        <div class="story-listing four-cols">
    
        <li><article data-id='226940' class="story story--video">
            <figure class="story__thumb">
                <a href="/nghe-an-bien-phap-ung-pho-han-han-gay-gat-tren-dia-ban-270075.html" title="Nghệ An: Biện pháp ứng phó hạn hán gay gắt trên địa bàn ">
                    <img src="https://image.baonghean.vn/273x153/Uploaded/2020/vkwdexqlxk/2020_06_29/ce9dfd7cc13928677128_wdfi.jpg" alt="Nghệ An: Biện pháp ứng phó hạn hán gay gắt trên địa bàn " /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" data-id='226940' href="/nghe-an-bien-phap-ung-pho-han-han-gay-gat-tren-dia-ban-270075.html" title="Nghệ An: Biện pháp ứng phó hạn hán gay gắt trên địa bàn ">Nghệ An: Biện pháp ứng phó hạn hán gay gắt trên địa bàn </a></h2>
        </article></li>
    
        <li><article data-id='226932' class="story story--video is-active">
            <figure class="story__thumb">
                <a href="/hung-dem-giang-ho-com-can-co-7-tien-an-tien-su-o-tp-vinh-sa-luoi-270058.html" title="Hùng ‘đém’ - giang hồ cộm cán có 7 tiền án, tiền sự ở TP. Vinh sa lưới">
                    <img src="https://image.baonghean.vn/273x153/Uploaded/2020/vkwdexqlxk/2020_06_29/hungdemgianghocomcanco7antiensutpvinhsaluoi4887197_2962020.jpg" alt="Hùng ‘đém’ - giang hồ cộm cán có 7 tiền án, tiền sự ở TP. Vinh sa lưới" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" data-id='226932' href="/hung-dem-giang-ho-com-can-co-7-tien-an-tien-su-o-tp-vinh-sa-luoi-270058.html" title="Hùng ‘đém’ - giang hồ cộm cán có 7 tiền án, tiền sự ở TP. Vinh sa lưới">Hùng ‘đém’ - giang hồ cộm cán có 7 tiền án, tiền sự ở TP. Vinh sa lưới</a></h2>
        </article></li>
    
        <li><article data-id='226921' class="story story--video">
            <figure class="story__thumb">
                <a href="/ban-tin-chao-buoi-sang-ngay-29-06-2020-270043.html" title="Bản tin chào buổi sáng ngày 29/06/2020">
                    <img src="https://image.baonghean.vn/273x153/Uploaded/2020/btgazsmztnzm/2020_06_29/bia_ban_tin139615_2962020.jpg" alt="Bản tin chào buổi sáng ngày 29/06/2020" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" data-id='226921' href="/ban-tin-chao-buoi-sang-ngay-29-06-2020-270043.html" title="Bản tin chào buổi sáng ngày 29/06/2020">Bản tin chào buổi sáng ngày 29/06/2020</a></h2>
        </article></li>
    
        <li><article data-id='226896' class="story story--video">
            <figure class="story__thumb">
                <a href="/nua-ta-ma-tuy-da-trong-duong-day-khung-duoc-cong-an-nghe-an-triet-pha-thu-giu-nhu-the-nao-270011.html" title="Nửa tạ ma túy đá trong đường dây 'khủng' được Công an Nghệ An triệt phá, thu giữ như thế nào?">
                    <img src="https://image.baonghean.vn/273x153/Uploaded/2020/vkwdexqlxk/2020_06_28/conganngheanphaduongdaymatuykhung2763656_2862020.jpg" alt="Nửa tạ ma túy đá trong đường dây 'khủng' được Công an Nghệ An triệt phá, thu giữ như thế nào?" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" data-id='226896' href="/nua-ta-ma-tuy-da-trong-duong-day-khung-duoc-cong-an-nghe-an-triet-pha-thu-giu-nhu-the-nao-270011.html" title="Nửa tạ ma túy đá trong đường dây 'khủng' được Công an Nghệ An triệt phá, thu giữ như thế nào?">Nửa tạ ma túy đá trong đường dây 'khủng' được Công an Nghệ An triệt phá, thu giữ như thế nào?</a></h2>
        </article></li>
    
        </div>
    </div>
</section>
    
        
        <section class="zone video--listing">
            <div class="zone__header">
                <h3 class="zone__title"><span class="zone__title">Có thể bạn quan tâm</span></h3>
            </div>
            <div class="zone__content">
                <ul class="story-listing four-cols">
    
        <li data-id='226895'>
            <article class="story story--video">
                <figure class="story__thumb">
                    <a href="/clip-can-canh-chay-rung-trang-dem-chien-dau-voi-giac-lua-270009.html" title="Clip cận cảnh cháy rừng, trắng đêm chiến đấu với 'giặc lửa'">
                        <img src="https://image.baonghean.vn/273x153/Uploaded/2020/vkwdexqlxk/2020_06_28/chayrunglanrongdienchau6552988_2862020.jpg" alt="Clip cận cảnh cháy rừng, trắng đêm chiến đấu với 'giặc lửa'" /></a>
                </figure>
                <h2 class="story__title"><a class="cms-link" href="/clip-can-canh-chay-rung-trang-dem-chien-dau-voi-giac-lua-270009.html" title="Clip cận cảnh cháy rừng, trắng đêm chiến đấu với 'giặc lửa'">Clip cận cảnh cháy rừng, trắng đêm chiến đấu với 'giặc lửa'</a></h2>
            </article>
        </li>
    
        <li data-id='226878'>
            <article class="story story--video">
                <figure class="story__thumb">
                    <a href="/con-gai-co-nen-chu-dong-theo-duoi-nguoi-minh-thich-hay-khong-269987.html" title="Con gái có nên chủ động theo đuổi người mình thích hay không? ">
                        <img src="https://image.baonghean.vn/273x153/Uploaded/2020/btgazsmztnzm/2020_06_27/untitled18851910_2762020.jpg" alt="Con gái có nên chủ động theo đuổi người mình thích hay không? " /></a>
                </figure>
                <h2 class="story__title"><a class="cms-link" href="/con-gai-co-nen-chu-dong-theo-duoi-nguoi-minh-thich-hay-khong-269987.html" title="Con gái có nên chủ động theo đuổi người mình thích hay không? ">Con gái có nên chủ động theo đuổi người mình thích hay không? </a></h2>
            </article>
        </li>
    
        <li data-id='226852'>
            <article class="story story--video">
                <figure class="story__thumb">
                    <a href="/vi-sao-putin-quyet-thuc-hien-le-duyet-binh-ngay-chien-thang-269956.html" title="Vì sao Putin quyết thực hiện lễ duyệt binh ngày Chiến thắng? ">
                        <img src="https://image.baonghean.vn/273x153/Uploaded/2020/ugvoijvi/2020_06_26/thumbok_25913161_2662020.jpg" alt="Vì sao Putin quyết thực hiện lễ duyệt binh ngày Chiến thắng? " /></a>
                </figure>
                <h2 class="story__title"><a class="cms-link" href="/vi-sao-putin-quyet-thuc-hien-le-duyet-binh-ngay-chien-thang-269956.html" title="Vì sao Putin quyết thực hiện lễ duyệt binh ngày Chiến thắng? ">Vì sao Putin quyết thực hiện lễ duyệt binh ngày Chiến thắng? </a></h2>
            </article>
        </li>
    
        <li data-id='226813'>
            <article class="story story--video">
                <figure class="story__thumb">
                    <a href="/ban-tin-chao-buoi-sang-ngay-26-06-2020-269896.html" title="Bản tin chào buổi sáng ngày 26/06/2020">
                        <img src="https://image.baonghean.vn/273x153/Uploaded/2020/btgazsmztnzm/2020_06_26/bia_ban_tin3928729_2662020.jpg" alt="Bản tin chào buổi sáng ngày 26/06/2020" /></a>
                </figure>
                <h2 class="story__title"><a class="cms-link" href="/ban-tin-chao-buoi-sang-ngay-26-06-2020-269896.html" title="Bản tin chào buổi sáng ngày 26/06/2020">Bản tin chào buổi sáng ngày 26/06/2020</a></h2>
            </article>
        </li>
    
        <li data-id='226759'>
            <article class="story story--video">
                <figure class="story__thumb">
                    <a href="/liverpool-se-vo-dich-tren-san-man-city-dem-nay-269814.html" title="Liverpool sẽ vô địch trên sân Man City đêm nay?">
                        <img src="https://image.baonghean.vn/273x153/Uploaded/2020/vkwdexqlxk/2020_06_24/liverpoolvodichtrensanmancity8389032_2462020.jpg" alt="Liverpool sẽ vô địch trên sân Man City đêm nay?" /></a>
                </figure>
                <h2 class="story__title"><a class="cms-link" href="/liverpool-se-vo-dich-tren-san-man-city-dem-nay-269814.html" title="Liverpool sẽ vô địch trên sân Man City đêm nay?">Liverpool sẽ vô địch trên sân Man City đêm nay?</a></h2>
            </article>
        </li>
    
        <li data-id='226731'>
            <article class="story story--video">
                <figure class="story__thumb">
                    <a href="/cuoc-dieu-binh-lich-su-cua-hong-quan-lien-xo-cach-day-tron-75-nam-269768.html" title="Cuộc diễu binh lịch sử của Hồng quân Liên xô cách đây tròn 75 năm">
                        <img src="https://image.baonghean.vn/273x153/Uploaded/2020/nkydekxlxk/2020_06_24/duyet_binh8305993_2462020.jpeg" alt="Cuộc diễu binh lịch sử của Hồng quân Liên xô cách đây tròn 75 năm" /></a>
                </figure>
                <h2 class="story__title"><a class="cms-link" href="/cuoc-dieu-binh-lich-su-cua-hong-quan-lien-xo-cach-day-tron-75-nam-269768.html" title="Cuộc diễu binh lịch sử của Hồng quân Liên xô cách đây tròn 75 năm">Cuộc diễu binh lịch sử của Hồng quân Liên xô cách đây tròn 75 năm</a></h2>
            </article>
        </li>
    
        <li data-id='226722'>
            <article class="story story--video">
                <figure class="story__thumb">
                    <a href="/ban-tin-chao-buoi-sang-ngay-24-06-2020-269750.html" title="Bản tin chào buổi sáng ngày 24/06/2020">
                        <img src="https://image.baonghean.vn/273x153/Uploaded/2020/btgazsmztnzm/2020_06_24/bia_ban_tin4307421_2462020.jpg" alt="Bản tin chào buổi sáng ngày 24/06/2020" /></a>
                </figure>
                <h2 class="story__title"><a class="cms-link" href="/ban-tin-chao-buoi-sang-ngay-24-06-2020-269750.html" title="Bản tin chào buổi sáng ngày 24/06/2020">Bản tin chào buổi sáng ngày 24/06/2020</a></h2>
            </article>
        </li>
    
        <li data-id='226674'>
            <article class="story story--video">
                <figure class="story__thumb">
                    <a href="/nghe-an-thanh-lap-trung-tam-xuc-tien-dau-tu-thuong-mai-va-du-lich-269681.html" title=" Nghệ An thành lập Trung tâm Xúc tiến Đầu tư, Thương mại và Du lịch">
                        <img src="https://image.baonghean.vn/c273x153/Uploaded/2020/aslxmlyrmyl/2020_06_22/bna_trung_tam_61482808_2262020.jpg" alt=" Nghệ An thành lập Trung tâm Xúc tiến Đầu tư, Thương mại và Du lịch" /></a>
                </figure>
                <h2 class="story__title"><a class="cms-link" href="/nghe-an-thanh-lap-trung-tam-xuc-tien-dau-tu-thuong-mai-va-du-lich-269681.html" title=" Nghệ An thành lập Trung tâm Xúc tiến Đầu tư, Thương mại và Du lịch"> Nghệ An thành lập Trung tâm Xúc tiến Đầu tư, Thương mại và Du lịch</a></h2>
            </article>
        </li>
    
        </ul>
        </div>
</section>
    

        
        <div class="area area-video">
            

<nav class="area__nav">
    <ul>
        <li class="is-active"><a href="/mediabna/" title="Tất cả">Tất cả</a></li>
        
                <li class=''><a href="/mediabna/xa-hoi/" title="Xã hội">Xã hội</a></li>
            
                <li class=''><a href="/mediabna/the-thao/" title="Thể thao">Thể thao</a></li>
            
                <li class=''><a href="/mediabna/quoc-phong-an-ninh/" title="Quốc phòng an ninh">Quốc phòng an ninh</a></li>
            
                <li class=''><a href="/mediabna/phong-su-ky-su/" title="Phóng sự - Ký sự">Phóng sự - Ký sự</a></li>
            
                <li class=''><a href="/mediabna/xe-va-doi-song/" title="Xe và đời sống">Xe và đời sống</a></li>
            
                <li class=''><a href="/mediabna/thoi-su/" title="Thời sự">Thời sự</a></li>
            
                <li class=''><a href="/mediabna/kham-pha/" title="Khám phá">Khám phá</a></li>
            
                <li class=''><a href="/mediabna/giai-tri/" title="Giải trí">Giải trí</a></li>
            
                <li class=''><a href="/mediabna/dan-hoi-co-quan-chuc-nang-tra-loi/" title="Dân hỏi cơ quan chức năng trả lời">Dân hỏi cơ quan chức năng trả lời</a></li>
            
                <li class=''><a href="/mediabna/lich-phat-song-tv/" title="TV">TV</a></li>
            
                <li class=''><a href="/photo-gallery/" title="Ảnh">Ảnh</a></li>
            
    </ul>
    
</nav>

            
<section class="zone video--listing">
    <div class="zone__content">
        <ul class="story-listing three-cols article-list">
            
                    <li data-id='226660'>
                        <article  class="story story--video">
                            <figure class="story__thumb">
                                <a href="/chi-em-ruot-cung-ban-thue-phong-khach-san-to-chuc-tiec-ma-tuy-tong-hop-269652.html" title="Chị em ruột cùng bạn thuê phòng khách sạn tổ chức 'tiệc' ma túy tổng hợp">
                                    <img src="https://image.baonghean.vn/c273x153/Uploaded/2020/gunauphbatoan/2020_06_22/bna_a_19200701_22620206560486_2262020.jpg" alt="Chị em ruột cùng bạn thuê phòng khách sạn tổ chức 'tiệc' ma túy tổng hợp" /></a>
                            </figure>
                            <h2 class="story__title"><a class="cms-link" href="/chi-em-ruot-cung-ban-thue-phong-khach-san-to-chuc-tiec-ma-tuy-tong-hop-269652.html" title="Chị em ruột cùng bạn thuê phòng khách sạn tổ chức 'tiệc' ma túy tổng hợp">Chị em ruột cùng bạn thuê phòng khách sạn tổ chức 'tiệc' ma túy tổng hợp</a></h2>
                        </article>
                    </li>
                
                    <li data-id='226642'>
                        <article  class="story story--video">
                            <figure class="story__thumb">
                                <a href="/ban-tin-chao-buoi-sang-ngay-22-06-2020-269624.html" title="Bản tin chào buổi sáng ngày 22/06/2020">
                                    <img src="https://image.baonghean.vn/273x153/Uploaded/2020/btgazsmztnzm/2020_06_22/bia_ban_tin1159136_2262020.jpg" alt="Bản tin chào buổi sáng ngày 22/06/2020" /></a>
                            </figure>
                            <h2 class="story__title"><a class="cms-link" href="/ban-tin-chao-buoi-sang-ngay-22-06-2020-269624.html" title="Bản tin chào buổi sáng ngày 22/06/2020">Bản tin chào buổi sáng ngày 22/06/2020</a></h2>
                        </article>
                    </li>
                
                    <li data-id='226604'>
                        <article  class="story story--video">
                            <figure class="story__thumb">
                                <a href="/hop-lop-va-5-bai-hoc-hien-thuc-phu-phang-co-nen-di-hop-lop-hay-khong-269570.html" title="Họp lớp và 5 bài học hiện thực phũ phàng | Có nên đi họp lớp hay không?">
                                    <img src="https://image.baonghean.vn/273x153/Uploaded/2020/btgazsmztnzm/2020_06_20/untitled13929319_2062020.jpg" alt="Họp lớp và 5 bài học hiện thực phũ phàng | Có nên đi họp lớp hay không?" /></a>
                            </figure>
                            <h2 class="story__title"><a class="cms-link" href="/hop-lop-va-5-bai-hoc-hien-thuc-phu-phang-co-nen-di-hop-lop-hay-khong-269570.html" title="Họp lớp và 5 bài học hiện thực phũ phàng | Có nên đi họp lớp hay không?">Họp lớp và 5 bài học hiện thực phũ phàng | Có nên đi họp lớp hay không?</a></h2>
                        </article>
                    </li>
                
        </ul>
        <div class="view-more morenews" data-page="1" data-zone="100" data-type="mediapage"><span class="sprites sprite-spinner"></span>Tải thêm tin</div>
        
    </div>
</section>
        </div>
    </div>

    </div>
    

<footer id="site-footer">
    
        <div class="footer__menu">
            <div class="site-wrap">
    
        <a href="/thoi-su-chinh-tri/" title="Thời sự">Thời sự</a>
    
        <a href="/dua-nghi-quyet-cua-dang-vao-cuoc-song/xay-dung-dang/" title="Xây dựng Đảng">Xây dựng Đảng</a>
    
        <a href="/kinh-te/" title="Kinh tế">Kinh tế</a>
    
        <a href="/xa-hoi/" title="Xã hội">Xã hội</a>
    
        <a href="/phong-su/" title="Phóng sự">Phóng sự</a>
    
        <a href="/giao-duc-khoa-hoc/" title="Giáo dục">Giáo dục</a>
    
        <a href="/doi-song-phap-luat/" title="Pháp luật">Pháp luật</a>
    
        <a href="/quoc-te/" title="Quốc tế">Quốc tế</a>
    
        <a href="/the-thao/" title="Thể thao">Thể thao</a>
    
        <a href="/y-te-suc-khoe/" title="Sức khỏe">Sức khỏe</a>
    
        <a href="/giai-tri/" title="Giải trí">Giải trí</a>
    
        <a href="/nghe-an-dat-va-nguoi/" title="Vô xứ Nghệ">Vô xứ Nghệ</a>
    
        <a href="/bao-nghe-an/" title="Báo Nghệ An">Báo Nghệ An</a>
    
        <a href="/quang-cao/" title="Bạn cần biết">Bạn cần biết</a>
    
        <a href="/mediabna/" title="Media">Media</a>
    
        </div>
    </div>
    

    <div class="footer__info">
        <div class="site-wrap">
            <div class="footer__col">
                <div class="footer__logo">
                    <a href="/" title="Báo Nghệ An điện tử - Tin tức cập nhật trong ngày">
                        <img src="https://static.baonghean.vn/web/app_themes/img/logo-footer.png" alt="Báo Nghệ An điện tử"></a>
                </div>
                <p><b>Báo Nghệ An điện tử </b>- Cơ quan chủ quản: Tỉnh ủy Nghệ An</p>
                <p>Giấy phép hoạt động báo điện tử số: 304/GP-BTTTT</p>
                <p>Bộ Thông tin và Truyền thông cấp ngày 07-06-2016</p>
                <p style="overflow: hidden;"><i>© Bản quyền thuộc về Báo Nghệ An. Mọi hình thức sao chép lại thông tin, hình ảnh phải được sự đồng ý bằng văn bản.</i></p>
            </div>
            <div class="footer__col">
                <p><b>Tổng biên tập</b>: Phạm Thị Hồng Toan</p>
                <p><b>Địa chỉ</b>: Số 03 Đại lộ Lê Nin, Thành phố Vinh</p>
                <p><b>Điện thoại</b>: (023)83.588138; <b>Fax</b>: (023)83.847898</p>
<p><b>Email</b>: <a href="mailto:bna.pdt@gmail.com">bna.pdt@gmail.com</a></p>
                <p><b>QC</b>: (023)88 600006; <b>Email quảng cáo</b>: <a href="mailto:qcbaonghean@gmail.com">qcbaonghean@gmail.com</a></p>
                <p><a href="https://baomoi.com/" class="powerby" target="_blank">Powered by ePi Technologies</a></p>
            </div>
        </div>
    </div>
</footer>

    
    

    <div class="modal fade" id="booking" tabindex="-1" role="dialog" aria-labelledby="bookinglabel">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title" id="bookinglabel">
                        <div class="logo">
                            <a href="/" title="Báo Nghệ An">
                                <img width="300" src="https://static.baonghean.vn/web/app_themes/img/logo.png" alt=""></a>
                        </div>
                    </h4>
                </div>
                <div class="modal-body">
                    <p><b>Liên hệ gửi bài</b></p>
                    <p>Ban Thư ký tòa soạn Báo Nghệ An</p>
                    <p>Email:<a href="mailto:phongbandoc@gmail.com"> phongbandoc@gmail.com</a></p>
                    <p>Địa chỉ: Tầng 3, Tòa soạn báo Nghệ An, Số 03, Đại lộ Lê Nin, TP.Vinh</p>
                </div>
            </div>
        </div>
    </div>
    <div class="modal fade" id="contact" tabindex="-1" role="dialog" aria-labelledby="contactlabel">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title" id="contactlabel">
                        <div class="logo">
                            <a href="/" title="Báo Nghệ An">
                                <img width="300" src="https://static.baonghean.vn/web/app_themes/img/logo.png" alt=""></a>
                        </div>
                    </h4>
                </div>
                <div class="modal-body">
                    <p><b>Liên hệ quảng cáo</b></p>
                    <p>Phòng Phát hành - Quảng cáo</p>
                    <p>Email: <a href="mailto:qcbaonghean@gmail.com">qcbaonghean@gmail.com</a></p>
                    <p>Địa chỉ: Tầng 1, Tòa soạn báo Nghệ An, Số 03, Đại lộ Lê Nin, TP.Vinh</p>
                    <p>Điện thoại: 02388 600006</p>
                </div>
            </div>
        </div>
    </div>
    <script src="https://static.baonghean.vn/web/Jscripts/ui.js?v=2.2"></script>
    
    
    
    
    <script type="text/javascript" src="https://www.google.com/jsapi"></script>
    <script type="text/javascript">google.load('visualization', '1.0', { 'packages': ['corechart'] }); </script>
    <script type="text/javascript">
        function removeHash() {
            var uri = window.location.toString();
            if (uri.indexOf("#") > 0) {
                window.history.pushState("", document.title, window.location.pathname);
            }
        }
        removeHash();
    </script>
   <script src="https://sp.zalo.me/plugins/sdk.js"></script>
<div id="fb-root"></div>
<script>(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v2.11';
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</body>
</html>
