

<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js">
<!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><title>
	Huyện vùng cao Nghệ An lập chốt kiểm soát để phòng dịch Covid-19 | Xã hội | Báo Nghệ An điện tử
</title><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta id="ctl00_description" name="description" content="(Baonghean.vn) - Huyện miền núi Tương Dương lập chốt kiểm tra y tế phòng, chống Covid – 19 tại cửa ngõ đi vào huyện và 17 chốt ở 17 xã." /><meta id="ctl00_keywords" name="keywords" content="Nghệ An, kiểm soát y tế, lập chốt, phòng dịch" /><meta name="distribution" content="global" /><meta name="author" content="baonghean.vn" /><meta name="COPYRIGHT" content="baonghean.vn" /><meta http-equiv="refresh" content="1200" /><meta name="revisit-after" content="1 days" /><meta name="rating" content="general" /><meta name="language" content="vietnamese" />
    <meta name="robots" content="INDEX,FOLLOW" />
    <meta name="GOOGLEBOT" content="index,follow,noarchive" />
    <link rel="alternate" href="/rss/home.rss" type="application/rss+xml" title="RSS" />
    <!--<meta property="fb:pages" content="767767026579169" />--><meta property="fb:pages" content="919479674872321" /><meta property="fb:app_id" content="1165505533473850" /><meta name="truelife-key" content="2045170" /><meta name="eclick_verify" content="dFFZX1EXLRcYGVlEagENBg0MLQYNB00dKw==" /><meta name="google-site-verification" content="xeuTeummgN3TkZgm778XN3jsF4Si61ZGrjwt1HtsRM8" />
    <script type="text/javascript" src="https://static-cms-baonghean.zadn.vn/web/Jscripts/mobileswitcher.js?v=0.3"></script>
    
        <link rel="shortcut icon" href="https://static-cms-baonghean.zadn.vn/web/App_Themes/img/favicon.ico" type="image/x-icon" />
        <link rel="stylesheet" href="https://static-cms-baonghean.zadn.vn/web/App_Themes/css/baonghean.min.css?v=1.4.5">
    
    
    <script src="https://static-cms-baonghean.zadn.vn/web/Jscripts/baonghean.min.js?v=1.0"></script>
    
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://baonghean.vn/content/MjM1Mzgy.html" />
    <meta property="og:site_name" content="Báo Nghệ An điện tử" />
    <meta property="og:image" content="https://photo-cms-baonghean.zadn.vn/cw1000/Uploaded/2021/etpysfyrmyl/2021_02_06/bna__2_37424098_622021.jpg" />
    <meta property="og:title" content="Huyện vùng cao Nghệ An lập chốt kiểm soát để phòng dịch Covid-19" />
    <meta property="og:description" content="(Baonghean.vn) - Huyện miền n&#250;i Tương Dương lập chốt kiểm tra y tế ph&#242;ng, chống Covid – 19 tại cửa ng&#245; đi v&#224;o huyện v&#224; 17 chốt ở 17 x&#227;." />
    <meta property="article:published_time" content="2021-02-06T08:59:56+07:00" />
    <meta property="article:section" content="Xã hội" />
    <link rel="canonical" href="https://baonghean.vn/huyen-vung-cao-nghe-an-lap-chot-kiem-soat-de-phong-dich-covid19-281963.html" />
    <meta content="Nghệ An, kiểm soát y tế, lập chốt, phòng dịch" name="news_keywords" />
    <meta name="adx:sections" content="Xã hội" />
    <meta name="adx:objects" content="235382" />
    <meta name="adx:authors" content="Đình Tuân" />
    <link rel="alternate" href="https://m.baonghean.vn/huyen-vung-cao-nghe-an-lap-chot-kiem-soat-de-phong-dich-covid19-281963.html" media="handheld" />
    <link href="https://static-cms-baonghean.zadn.vn/web/Jscripts/photoswipe/photoswipe.css" rel="stylesheet" />
    <link href="https://static-cms-baonghean.zadn.vn/web/Jscripts/photoswipe/default-skin.css" rel="stylesheet" />
    <style>
        .cms-body .jwplayer div {
            margin-bottom: 0 !important;
        }
    </style>
    <script> var isautoscoll = 0;</script>

    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-112184955-1', 'auto');
        ga('send', 'pageview');
        ga('create', 'UA-31351222-12', 'auto', { 'name': 'oldTracker' });
        ga('oldTracker.send', 'pageview');
    </script>
    <script>  var curZoneID = '24'; var curContentID = '235382'; var loghost = 'https://log.baonghean.vn';</script>
    <script type="text/javascript" src="https://static-cms-baonghean.zadn.vn/web/Jscripts/log.js?v=1.1"></script>
    <script type="text/javascript">logging("235382", "24", 1); //setCookie('siteCookie', ++siteCookie, 720, '/', '', '');</script>
    
    <script type="application/javascript" src="//anymind360.com/js/1697/ats.js"></script>

    <style>
        .banner_hidden {
            display: none;
        }
    </style>
    </head>
<body>
    
<header id="site-header">
    <div class="site-header__topbar">
        <div class="site-wrap">
            <time>Thứ Bảy, ngày 6/2/2021</time>
            <div class="site-header__tool">
                <div class="site-header__links">
                    <span>Hotline: (023)83.588138</span>
                    <a href="mailto:bna.pdt@gmail.com">Mail gửi tòa soạn</a>
                    <a href="javascript:void(0);" data-toggle="modal" data-target="#booking">Liên hệ đặt báo</a>
                    <a href="//quangcao.baonghean.vn/" target="_blank">Quảng cáo</a>
                    <a href="https://www.facebook.com/baonghean/" class="sprites sprite-facebook" target="_blank"></a>
                    <a href="https://www.youtube.com/channel/UCqpXstHw1h45wkgFJ1poPNw" class="sprites sprite-youtube" target="_blank"></a>
                    <a href="//baonghean.vn/emagazine/" class="sprites sprite-magazine"></a>
                </div>
                <div class="search-wrap">
                    <input type="text" class="form-control" id="txtsearch" placeholder="Tìm kiếm">
                    <span class="sprites sprite-search" id="btnsearch"></span>
                </div>
            </div>
        </div>
    </div>
    <div class="site-header__content">
        <div class="site-wrap">
            
            <div class="logo">
                <a href="/" title="Báo Nghệ An điện tử - Tin tức cập nhật trong ngày">
                     
		    
                    <img src="https://static-cms-baonghean.zadn.vn/web/app_themes/img/logo-tet-2021.png" alt="Báo Nghệ An điện tử">
                    
                </a>
            </div>
            
            <div class="site-header__qc">
                
<div id="adsctl00_Header1_AdsHome11260443279" class="box-script " position="Web_AdsSlogan1" style="">
    
            <div class="qc" style="margin: 0 auto;width:360px;height:90px!important"><a href='https://baonghean.vn/event/huong-toi-dai-hoi-dang-cac-cap-nhiem-ky-2020-2025-71/trang-1.html' rel='239' class='adsitem' title='' target='_blank' tag='Banner Đại Hội Đảng 2020'><img src='https://photo-cms-baonghean.zadn.vn/Uploaded/admin2/2021_02_03/banner_mung_dang_mung_xuan33116749_322021.png' alt='' width='360' height='90' /></a></div>
        
</div>
<script type="text/javascript"> $(function() { rotatebanner('ctl00_Header1_AdsHome11260443279', -9999, -1); });</script>

                
<div id="adsctl00_Header1_AdsHome21260443279" class="box-script " position="Web_AdsSlogan2" style="">
    
            <div class="qc" style="margin: 0 auto;width:360px;height:90px!important"><a href='http://teccogroup.vn/' rel='168' class='adsitem' title='' target='_blank' tag='Banner_Tecco-desktop'><img src='https://photo-cms-baonghean.zadn.vn/Uploaded/huuquanbna/2018_11_15/teccobanner5rd16360468_15112018.gif' alt='' width='360' height='90' /></a></div>
        
</div>
<script type="text/javascript"> $(function() { rotatebanner('ctl00_Header1_AdsHome21260443279', 0, -1); });</script>

            </div>
        </div>
    </div>
    <nav class="site-header__nav" data-spy="affix" data-offset-top="243" data-offset-bottom="0">
        <div class="site-wrap">
            
<ul class="navigator">
    <li>
        <a href="/"><span class="sprites sprite-home"></span></a>
    </li>
    
            <li class=''><a href="/thoi-su-chinh-tri/" title="Thời sự">Thời sự</a>
                    <ul class="navigator__child">
                
                    <li><a href="/su-kien-dien-dan/" title="Diễn đàn">Diễn đàn</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/kinh-te/" title="Kinh tế">Kinh tế</a>
                    <ul class="navigator__child">
                
                    <li><a href="/kinh-te/cong-nghiep-dich-vu/" title="Công nghiệp">Công nghiệp</a></li>
                
                    <li><a href="/kinh-te/nong-nghiep/" title="Nông nghiệp">Nông nghiệp</a></li>
                
                    <li><a href="/kinh-te/tai-chinh-ngan-hang/" title="Thị trường">Thị trường</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/dua-nghi-quyet-cua-dang-vao-cuoc-song/xay-dung-dang/" title="Xây dựng Đảng">Xây dựng Đảng</a>
                    <ul class="navigator__child">
                
                    <li><a href="/dua-nghi-quyet-cua-dang-vao-cuoc-song/dao-duc-ho-chi-minh/" title="Theo gương Bác">Theo gương Bác</a></li>
                </ul>
            </li>
        
            <li class=' active'><a href="/xa-hoi/" title="Xã hội">Xã hội</a>
                    <ul class="navigator__child">
                
                    <li><a href="/quoc-phong/giao-duc-quoc-phong/" title="Quốc phòng">Quốc phòng</a></li>
                
                    <li><a href="/xa-hoi/tam-su/" title="Gia đình">Gia đình</a></li>
                
                    <li><a href="/bao-chi-ban-doc/tam-long-vang/" title="Từ thiện">Từ thiện</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/ton-giao/" title="Tôn giáo">Tôn giáo</a>
            </li>
        
            <li class=''><a href="/phong-su/" title="Phóng sự">Phóng sự</a>
            </li>
        
            <li class=''><a href="/giao-duc-khoa-hoc/" title="Giáo dục">Giáo dục</a>
                    <ul class="navigator__child">
                
                    <li><a href="/giao-duc-khoa-hoc/khoa-hoc-cong-nghe/" title="Công nghệ">Công nghệ</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/doi-song-phap-luat/" title="Pháp luật">Pháp luật</a>
                    <ul class="navigator__child">
                
                    <li><a href="/doi-song-phap-luat/an-ninh-trat-tu/" title="An ninh - Trật tự">An ninh - Trật tự</a></li>
                
                    <li><a href="/doi-song-phap-luat/chinh-sach-phap-luat/" title="Tư vấn">Tư vấn</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/quoc-te/" title="Quốc tế">Quốc tế</a>
                    <ul class="navigator__child">
                
                    <li><a href="/quoc-te/tin-tuc/" title="Tin tức">Tin tức</a></li>
                
                    <li><a href="/quoc-te/binh-luan-quoc-te/" title="Bình luận">Bình luận</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/the-thao/" title="Thể thao">Thể thao</a>
                    <ul class="navigator__child">
                
                    <li><a href="/the-thao/slna/" title="SLNA">SLNA</a></li>
                
                    <li><a href="/the-thao/trong-nuoc/" title="Trong nước">Trong nước</a></li>
                
                    <li><a href="/the-thao/quoc-te/" title="Quốc tế">Quốc tế</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/nghe-an-dat-va-nguoi/" title="Vô xứ Nghệ">Vô xứ Nghệ</a>
                    <ul class="navigator__child">
                
                    <li><a href="/xa-hoi/du-lich/" title="Khám phá">Khám phá</a></li>
                
                    <li><a href="/mien-tay-nghe-an/hinh-anh-an-tuong/" title="Ảnh đẹp">Ảnh đẹp</a></li>
                
                    <li><a href="/mien-tay-nghe-an/" title="Miền tây">Miền tây</a></li>
                
                    <li><a href="/diem-den/" title="Điểm đến">Điểm đến</a></li>
                
                    <li><a href="/an-gi/" title="Ăn gì">Ăn gì</a></li>
                
                    <li><a href="/len-duong/" title="Lên đường">Lên đường</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/y-te-suc-khoe/" title="Sức khỏe">Sức khỏe</a>
                    <ul class="navigator__child">
                
                    <li><a href="/khoe-dep/" title="Khỏe & Đẹp">Khỏe & Đẹp</a></li>
                
                    <li><a href="/thuoc-dinh-duong/" title="Thuốc & Dinh dưỡng">Thuốc & Dinh dưỡng</a></li>
                
                    <li><a href="/tin-tuc/" title="Tin tức">Tin tức</a></li>
                
                    <li><a href="/y-te-suc-khoe/tu-van/" title="Tư vấn">Tư vấn</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/bao-nghe-an/" title="Báo Nghệ An">Báo Nghệ An</a>
                    <ul class="navigator__child">
                
                    <li><a href="/bao-chi-ban-doc/" title="Báo chí - Bạn đọc">Báo chí - Bạn đọc</a></li>
                
                    <li><a href="/bao-nghe-an/giai-bd-tn-nd-cup-bao-nghe-an/" title="Giải bóng đá">Giải bóng đá</a></li>
                
                    <li><a href="/bao-nghe-an/hoat-dong/" title="Hoạt động xã hội">Hoạt động xã hội</a></li>
                
                    <li><a href="/bao-nghe-an/anh-bao-chi-khoanh-khac-vang/" title="Khoảnh khắc vàng">Khoảnh khắc vàng</a></li>
                
                    <li><a href="/bao-chi-ban-doc/nhip-cau-ban-doc/" title="Nhịp cầu bạn đọc">Nhịp cầu bạn đọc</a></li>
                
                    <li><a href="/bao-nghe-an/tu-lieu-ve-bao-nghe-an/" title="Tư liệu về Báo Nghệ An">Tư liệu về Báo Nghệ An</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/quang-cao/" title="Bạn cần biết">Bạn cần biết</a>
            </li>
        
            <li class=''><a href="/mediabna/" title="Media">Media</a>
                    <ul class="navigator__child">
                
                    <li><a href="/mediabna/quoc-phong-an-ninh/" title="Quốc phòng an ninh">Quốc phòng an ninh</a></li>
                
                    <li><a href="/mediabna/phong-su-ky-su/" title="Phóng sự - Ký sự">Phóng sự - Ký sự</a></li>
                
                    <li><a href="/mediabna/xe-va-doi-song/" title="Xe và đời sống">Xe và đời sống</a></li>
                
                    <li><a href="/mediabna/thoi-su/" title="Thời sự">Thời sự</a></li>
                
                    <li><a href="/mediabna/kham-pha/" title="Khám phá">Khám phá</a></li>
                
                    <li><a href="/mediabna/giai-tri/" title="Giải trí">Giải trí</a></li>
                
                    <li><a href="/mediabna/dan-hoi-co-quan-chuc-nang-tra-loi/" title="Dân hỏi cơ quan chức năng trả lời">Dân hỏi cơ quan chức năng trả lời</a></li>
                
                    <li><a href="/mediabna/lich-phat-song-tv/" title="TV">TV</a></li>
                
                    <li><a href="/mediabna/xa-hoi/" title="Xã hội">Xã hội</a></li>
                
                    <li><a href="/mediabna/the-thao/" title="Thể thao">Thể thao</a></li>
                
                    <li><a href="/photo-gallery/" title="Ảnh">Ảnh</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/lao-dong-viec-lam/" title="Lao động">Lao động</a>
                    <ul class="navigator__child">
                
                    <li><a href="/quang-cao/tuyen-dung/" title="Việc làm">Việc làm</a></li>
                </ul>
            </li>
        
</ul>

        </div>
    </nav>
    <div style="clear: both">
        
    </div>
</header>

    <div id="site-content">
        
    <div id="main-article-body">
        
<div class="article-item" id="article235382" data-id="235382" data-zone="24" data-url="https://baonghean.vn/huyen-vung-cao-nghe-an-lap-chot-kiem-soat-de-phong-dich-covid19-281963.html" data-uniqueurl="https://baonghean.vn/content/MjM1Mzgy.html" data-tile="Huyện vùng cao Nghệ An lập chốt kiểm soát để phòng dịch Covid-19">
    <div class="site-wrap">
        
<ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/xa-hoi/" class="breadcrumbs__cate" title="Xã hội" itemprop="item"><span itemprop='name'>Xã hội</span><meta itemprop="position" content="1" /></a>
    </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class='breadcrumbs__cate'><a href="/quoc-phong/giao-duc-quoc-phong/" title="Quốc phòng" itemprop="item">
            <span itemprop='name'>Quốc phòng</span><meta itemprop="position" content="2" /></a></li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class='breadcrumbs__cate'><a href="/bao-chi-ban-doc/tam-long-vang/" title="Từ thiện" itemprop="item">
            <span itemprop='name'>Từ thiện</span><meta itemprop="position" content="3" /></a></li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class='breadcrumbs__cate'><a href="/xa-hoi/tam-su/" title="Gia đình" itemprop="item">
            <span itemprop='name'>Gia đình</span><meta itemprop="position" content="4" /></a></li>
</ol>

        <div class="main-col">
            <article class="article-wrap">
                <header class="article__header">
                    
                    <h1 itemprop="headline" id="headline" class="article__title cms-title">Huyện vùng cao Nghệ An lập chốt kiểm soát để phòng dịch Covid-19</h1>
                    <div class="article__meta">
                        <time>06/02/2021 08:59</time>
                        <meta class="cms-date" itemprop="datePublished" content="2021-02-06T08:59:56T+07:00" />
                        <div class="pull-right">
                            <div class="fb-like" data-href="https://baonghean.vn/content/MjM1Mzgy.html" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>
                        </div>
                    </div>
                    
                    <div class="article__summary cms-desc">
                        (Baonghean.vn) - Huyện miền núi Tương Dương lập chốt kiểm tra y tế phòng, chống Covid – 19 tại cửa ngõ đi vào huyện và 17 chốt ở 17 xã.
                    </div>
                    
                    <div class="clearfix">
                        
                    </div>
                </header>

                <div class="article__content">
                    <div class="content cms-body">
                        <p>Ngày 6/2, UBND huyện Tương Dương cho biết, để chủ động trong công tác <a href="https://baonghean.vn/nghe-an-thay-the-so-dien-thoai-duong-day-nong-tiep-nhan-thong-tin-phong-chong-covid19-281863.html" rel>phòng, chống dịch bệnh Covid -19</a>, địa phương này đã lập chốt kiểm tra y tế phòng, chống dịch bệnh tại cửa ngõ của huyện.</p>
<div>
<div class="full-img"><img src="https://photo-cms-baonghean.zadn.vn/cw607/Uploaded/2021/etpysfyrmyl/2021_02_06/bna__2_37424098_622021.jpg" title="Huyện vùng cao Nghệ An lập chốt kiểm soát để phòng dịch Covid-19" class="cms-photo" cms-photo-caption="Các phương tiện đi qua đây đều bị dừng lại kiểm tra. Ảnh: Đình Tuân" data-photo-original-src="https://photo-cms-baonghean.zadn.vn/cw1280/Uploaded/2021/etpysfyrmyl/2021_02_06/bna__2_37424098_622021.jpg"><span class="fig">Các phương tiện đi qua đây đều bị dừng lại kiểm tra. Ảnh: Đình Tuân</span></div>
<p>Chốt kiểm dịch được đặt trên Quốc lộ 7, đoạn qua bản Bãi Xa, xã Tam Quang, với sự tham gia của lực lượng y tế, công an và cán bộ xã Tam Quang. Nhiệm vụ của lực lượng tại chốt là kiểm tra, kiểm soát các phương tiện chở người từ các vùng khác về, xác định lịch trình hoạt động của tất cả người và phương&nbsp;tiện đi vào địa bàn huyện,&nbsp;nhất là người từ vùng có dịch. Tất cả đều phải khai báo y tế theo quy định; đo thân nhiệt, kiểm tra sức khỏe ban đầu để sàng lọc, phát hiện, phân loại.</p>
<div>
<div class="full-img"><img src="https://photo-cms-baonghean.zadn.vn/cw607/Uploaded/2021/etpysfyrmyl/2021_02_06/bna__3_27354787_622021.jpg" title="Huyện vùng cao Nghệ An lập chốt kiểm soát để phòng dịch Covid-19" class="cms-photo" cms-photo-caption="Công dân khai báo y tế trước khi vào địa bàn huyện Tương Dương. Ảnh: Đình Tuân" data-photo-original-src="https://photo-cms-baonghean.zadn.vn/cw1280/Uploaded/2021/etpysfyrmyl/2021_02_06/bna__3_27354787_622021.jpg"><span class="fig">Công dân khai báo y tế trước khi vào địa bàn huyện Tương Dương. Ảnh: Đình Tuân</span></div>
<p>Theo ghi nhận tại chốt kiểm dịch tại bản Bãi Xa, xã Tam Quang (Tương Dương) vào chiều 5/2, tất cả các phương tiện đi vào huyện đều được lực lượng cảnh sát giao thông yêu cầu dừng lại để kiểm tra và khai báo y tế, kể cả xe chở hàng và xe gắn máy.<br>
</p>
</div>
</div>
<p>Ông Trần Văn Công - Phó Giám đốc Trung tâm Y tế huyện Tương Dương cho biết, chốt kiểm soát này sẽ hoạt động 24/24 giờ. Trong quá trình kiểm tra, nếu phát hiện những trường hợp tiếp xúc với người mắc Covid - 19 (gọi là F1), sẽ yêu cầu cách ly tập trung tại cơ sở cách ly của huyện và lấy mẫu xét nghiệm. </p>
<p>Đối với trường hợp tiếp xúc với F1 (gọi là F2), hướng dẫn và yêu cầu cách ly tại nhà và thông báo cho y tế xã tình hình sức khỏe 2 lần/ngày và phải thông báo cho UBND xã, trạm y tế xã khi có biểu hiện mắc bệnh như ho, sốt… Sau khi tiến hành các bước mà không có biểu hiện nghi vấn thì người dân đó sẽ được ký giấy cam kết thực hiện các biện pháp phòng, chống dịch Covid-19. Hiện, huyện Tương Dương đã thành lập đường dây nóng của Phó Giám đốc Trung tâm Y tế huyện, để tư vấn cho người dân khi có nhu cầu.</p>
<p>Ngoài chốt kiểm dịch do huyện lập tại bản Bãi Xa, xã Tam Quang, ở Tương Dương còn có 17 chốt kiểm dịch ở 17 xã trên địa bàn huyện. Tất cả đều hoạt động 24h/24h. </p>
                    </div>
                    <p class="article__author cms-author">
                                Đình Tuân
                            </p>
                        
                    
                            <div class="article__tag clearfix">
                                <h3 class="tag-label">Từ khóa: </h3>
                                <div class="tag-listing">
                        
                            <a href="/tags/Ngh%e1%bb%87-An.html">Nghệ An</a>
                        
                            <a href="/tags/ki%e1%bb%83m-so%c3%a1t-y-t%e1%ba%bf.html"> kiểm soát y tế</a>
                        
                            <a href="/tags/l%e1%ba%adp-ch%e1%bb%91t.html"> lập chốt</a>
                        
                            <a href="/tags/ph%c3%b2ng-d%e1%bb%8bch.html"> phòng dịch</a>
                        
                            </div>
                </div>
                        
                    <div class="article__meta">
                        <div class="pull-left">
                            <div class="fb-like" data-href="https://baonghean.vn/content/MjM1Mzgy.html" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>
                        </div>
                        <div class="pull-right">
                            <div class="social-listing">
                                <a href="javascript:void(0);" class="sprites sprite-facebook" rel="facebook" data-url="https://baonghean.vn/huyen-vung-cao-nghe-an-lap-chot-kiem-soat-de-phong-dich-covid19-281963.html"></a>
                                <a href="javascript:void(0);" class="sprites sprite-google-plus" rel="gplus" data-url="https://baonghean.vn/huyen-vung-cao-nghe-an-lap-chot-kiem-soat-de-phong-dich-covid19-281963.html"></a>
                                <a href="javascript:void(0);" class="sprites sprite-twitter" rel="twitter" data-url="https://baonghean.vn/huyen-vung-cao-nghe-an-lap-chot-kiem-soat-de-phong-dich-covid19-281963.html"></a>
                                <a href="javascript:void(0);" class="zalo-share-button sprites sprite-zalo" data-href="https://baonghean.vn/content/MjM1Mzgy.html" data-oaid="2626600445591827086" data-customize="true"></a>
                                <a href="mailto:email@domain.com" class="sendmail sprites sprite-envelope"></a>
                            </div>
                        </div>
                    </div>
                </div>
                <aside class="zone--aside article__aside">
                    <div id="aside-top">
                        
        <section class="zone zone--grey">
            <h3 class="zone__header"><span class="zone__title">Tin liên quan</span></h3>
            <div class="zone__content">
    
        <article data-id='235374' class="story">
            <figure class="story__thumb">
                <a href="/thanh-pho-vinh-hoan-chay-thu-pho-di-bo-vi-dich-covid-19-281955.html" title="Thành phố Vinh hoãn chạy thử phố đi bộ vì dịch Covid - 19">
                    <img src="https://photo-cms-baonghean.zadn.vn/c186x104/Uploaded/2021/aekxqkxlxk/2021_02_05/bna_hoan8145583_522021.jpg" alt="Thành phố Vinh hoãn chạy thử phố đi bộ vì dịch Covid - 19" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" data-id='235374' href="/thanh-pho-vinh-hoan-chay-thu-pho-di-bo-vi-dich-covid-19-281955.html" title="Thành phố Vinh hoãn chạy thử phố đi bộ vì dịch Covid - 19">Thành phố Vinh hoãn chạy thử phố đi bộ vì dịch Covid - 19</a></h2>
        </article>
    
        <article data-id='235314' class="story">
            <figure class="story__thumb">
                <a href="/nghe-an-thay-the-so-dien-thoai-duong-day-nong-tiep-nhan-thong-tin-phong-chong-covid19-281863.html" title="Nghệ An thay thế số điện thoại đường dây nóng tiếp nhận thông tin phòng chống Covid-19">
                    <img src="https://photo-cms-baonghean.zadn.vn/186x104/Uploaded/2021/etpysfyrmyl/2021_02_04/dien_thoai8486307_29720201164745_422021.jpg" alt="Nghệ An thay thế số điện thoại đường dây nóng tiếp nhận thông tin phòng chống Covid-19" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" data-id='235314' href="/nghe-an-thay-the-so-dien-thoai-duong-day-nong-tiep-nhan-thong-tin-phong-chong-covid19-281863.html" title="Nghệ An thay thế số điện thoại đường dây nóng tiếp nhận thông tin phòng chống Covid-19">Nghệ An thay thế số điện thoại đường dây nóng tiếp nhận thông tin phòng chống Covid-19</a></h2>
        </article>
    
        <article data-id='235371' class="story">
            <figure class="story__thumb">
                <a href="/them-19-ca-covid19-tai-ha-noi-va-4-dia-phuong-281951.html" title="Thêm 19 ca Covid-19 tại Hà Nội và 4 địa phương">
                    <img src="https://photo-cms-baonghean.zadn.vn/186x104/Uploaded/2021/jwwqjwkwj/2021_02_05/19044133_522021.jpg" alt="Thêm 19 ca Covid-19 tại Hà Nội và 4 địa phương" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" data-id='235371' href="/them-19-ca-covid19-tai-ha-noi-va-4-dia-phuong-281951.html" title="Thêm 19 ca Covid-19 tại Hà Nội và 4 địa phương">Thêm 19 ca Covid-19 tại Hà Nội và 4 địa phương</a></h2>
        </article>
    
        <article data-id='235324' class="story story--photo">
            <figure class="story__thumb">
                <a href="/nghe-an-tam-ngung-cac-hoat-dong-le-hoi-de-phong-chong-dich-covid19-281881.html" title="Nghệ An tạm ngừng các hoạt động lễ hội để phòng, chống dịch Covid-19">
                    <img src="https://photo-cms-baonghean.zadn.vn/186x104/Uploaded/2021/nzyrvtpymyl/2021_02_04/24727640_422021.jpg" alt="Nghệ An tạm ngừng các hoạt động lễ hội để phòng, chống dịch Covid-19" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" data-id='235324' href="/nghe-an-tam-ngung-cac-hoat-dong-le-hoi-de-phong-chong-dich-covid19-281881.html" title="Nghệ An tạm ngừng các hoạt động lễ hội để phòng, chống dịch Covid-19">Nghệ An tạm ngừng các hoạt động lễ hội để phòng, chống dịch Covid-19</a></h2>
        </article>
    
        </div>
</section>
    

                        
                    </div>
                    <div style="top: 0; bottom: auto;" id="aside-sticky">
                        
                    </div>
                </aside>
                <div class="article__footer">
                    <div class="clearfix" style="margin-top:10px">
                        
                    </div>
                    
                        <div class="zone article-comments" id="article-comment-235382" data-id="235382" data-type="0"></div>
                    
                </div>
            </article>
        </div>
        <div class="sidebar-col">
            
<div id="sidebar-top">
    
    
        <section class="zone">
            <div class="zone__header">
                <h3 class="zone__title">Tin đọc nhiều</h3>
            </div>
            <div class="zone__content">
    
        <article class="story story--horizontal v-clear">
            <figure class="story__thumb">
                <a href="/hang-loat-thay-doi-o-duong-pho-vinh-thoi-gian-toi-ma-nguoi-dan-can-biet-281566.html" title="Hàng loạt thay đổi ở đường phố Vinh thời gian tới mà người dân cần biết">
                    <img src="https://photo-cms-baonghean.zadn.vn/80x60/Uploaded/2021/etpysfyrmyl/2021_01_30/tacduong14911455_3012021.jpg" alt="Hàng loạt thay đổi ở đường phố Vinh thời gian tới mà người dân cần biết" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/hang-loat-thay-doi-o-duong-pho-vinh-thoi-gian-toi-ma-nguoi-dan-can-biet-281566.html" title="Hàng loạt thay đổi ở đường phố Vinh thời gian tới mà người dân cần biết">Hàng loạt thay đổi ở đường phố Vinh thời gian tới mà người dân cần biết</a></h2>
        </article>
    
        <article class="story story--horizontal v-clear">
            <figure class="story__thumb">
                <a href="/xet-nghiem-cach-ly-truong-hop-o-xa-hung-loc-tp-vinh-di-cuoi-ve-tu-chi-linh-281607.html" title="Xét nghiệm, cách ly trường hợp ở xã Hưng Lộc (TP Vinh) đi cưới về từ Chí Linh ">
                    <img src="https://photo-cms-baonghean.zadn.vn/80x60/Uploaded/2021/etpysfyrmyl/2020_08_03/xetnghie2291626_382020.jpg" alt="Xét nghiệm, cách ly trường hợp ở xã Hưng Lộc (TP Vinh) đi cưới về từ Chí Linh " /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/xet-nghiem-cach-ly-truong-hop-o-xa-hung-loc-tp-vinh-di-cuoi-ve-tu-chi-linh-281607.html" title="Xét nghiệm, cách ly trường hợp ở xã Hưng Lộc (TP Vinh) đi cưới về từ Chí Linh ">Xét nghiệm, cách ly trường hợp ở xã Hưng Lộc (TP Vinh) đi cưới về từ Chí Linh </a></h2>
        </article>
    
        <article class="story story--horizontal story--video exclusive v-clear">
            <figure class="story__thumb">
                <a href="/nghe-an-nguy-co-dich-covid19-xam-nhap-lay-lan-tu-ben-coc-281614.html" title="Nghệ An: Nguy cơ dịch Covid-19 xâm nhập, lây lan từ ‘bến cóc’">
                    <img src="https://photo-cms-baonghean.zadn.vn/c80x60/Uploaded/2021/gunaupuhatoan/2021_01_31/bna_5_anh_thanh_cuong7265258_3112021.jpg" alt="Nghệ An: Nguy cơ dịch Covid-19 xâm nhập, lây lan từ ‘bến cóc’" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/nghe-an-nguy-co-dich-covid19-xam-nhap-lay-lan-tu-ben-coc-281614.html" title="Nghệ An: Nguy cơ dịch Covid-19 xâm nhập, lây lan từ ‘bến cóc’">Nghệ An: Nguy cơ dịch Covid-19 xâm nhập, lây lan từ ‘bến cóc’</a></h2>
        </article>
    
        <article class="story story--horizontal exclusive v-clear">
            <figure class="story__thumb">
                <a href="/dao-khung-mien-tay-xu-nghe-bat-dau-do-ve-xuoi-281601.html" title="Đào 'khủng' miền Tây xứ Nghệ bắt đầu đổ về xuôi">
                    <img src="https://photo-cms-baonghean.zadn.vn/c80x60/Uploaded/2021/qdhcqdkwj/2021_01_31/bna_32366211_3112021.jpg" alt="Đào 'khủng' miền Tây xứ Nghệ bắt đầu đổ về xuôi" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/dao-khung-mien-tay-xu-nghe-bat-dau-do-ve-xuoi-281601.html" title="Đào 'khủng' miền Tây xứ Nghệ bắt đầu đổ về xuôi">Đào 'khủng' miền Tây xứ Nghệ bắt đầu đổ về xuôi</a></h2>
        </article>
    
        <article class="story story--horizontal story--photo exclusive v-clear">
            <figure class="story__thumb">
                <a href="/ruc-ro-duong-hoa-xuan-2021-o-tp-vinh-281926.html" title="Rực rỡ đường hoa Xuân 2021 ở TP. Vinh">
                    <img src="https://photo-cms-baonghean.zadn.vn/c80x60/Uploaded/2021/puqbftmztnzm/2021_02_05/bna_tang_ca_hoan_thien_duong_xoa_xuan_8198495_522021.jpg" alt="Rực rỡ đường hoa Xuân 2021 ở TP. Vinh" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/ruc-ro-duong-hoa-xuan-2021-o-tp-vinh-281926.html" title="Rực rỡ đường hoa Xuân 2021 ở TP. Vinh">Rực rỡ đường hoa Xuân 2021 ở TP. Vinh</a></h2>
        </article>
    
        </div>
</section>
    

    
        <section class="zone zone--featured zone--media">
            <div class="zone__header">
                <h3 class="zone__title"><a href="/">Media</a></h3>
            </div>
            <div class="zone__content">
    
        <article class="story ">
            <figure class="story__thumb">
                <a href="/ban-tin-chao-buoi-sang-ngay-05-02-2021-281895.html" title="Bản tin chào buổi sáng ngày 05/02/2021">
                    <img class="img-responsive" src="https://photo-cms-baonghean.zadn.vn/382x214/Uploaded/2021/btgazsmztnzm/2021_02_04/bia_ban_tin3581616_422021.jpg" alt="Bản tin chào buổi sáng ngày 05/02/2021" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/ban-tin-chao-buoi-sang-ngay-05-02-2021-281895.html" title="Bản tin chào buổi sáng ngày 05/02/2021">Bản tin chào buổi sáng ngày 05/02/2021</a></h2>
        </article>
    
        <article class="story ">
            <figure class="story__thumb">
                <a href="/man-utd-tai-lap-ky-luc-thang-dam-zidane-can-vo-dich-champions-league-281821.html" title="Man Utd tái lập kỷ lục thắng đậm; Zidane cần vô địch Champions League">
                    <img class="img-responsive" src="https://photo-cms-baonghean.zadn.vn/382x214/Uploaded/2021/vkwdexqlxk/2021_02_03/manchesterunited3033169_322021.jpg" alt="Man Utd tái lập kỷ lục thắng đậm; Zidane cần vô địch Champions League" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/man-utd-tai-lap-ky-luc-thang-dam-zidane-can-vo-dich-champions-league-281821.html" title="Man Utd tái lập kỷ lục thắng đậm; Zidane cần vô địch Champions League">Man Utd tái lập kỷ lục thắng đậm; Zidane cần vô địch Champions League</a></h2>
        </article>
    
        <article class="story ">
            <figure class="story__thumb">
                <a href="/tet-xa-nha-cua-nhung-nguoi-linh-bam-chot-phong-chong-dich-covid19-281794.html" title="Tết xa nhà của những người lính bám chốt phòng, chống dịch Covid-19">
                    <img class="img-responsive" src="https://photo-cms-baonghean.zadn.vn/382x214/Uploaded/2021/gjsot2/2021_02_03/bien_phongsss9971537_322021.png" alt="Tết xa nhà của những người lính bám chốt phòng, chống dịch Covid-19" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/tet-xa-nha-cua-nhung-nguoi-linh-bam-chot-phong-chong-dich-covid19-281794.html" title="Tết xa nhà của những người lính bám chốt phòng, chống dịch Covid-19">Tết xa nhà của những người lính bám chốt phòng, chống dịch Covid-19</a></h2>
        </article>
    
        <article class="story ">
            <figure class="story__thumb">
                <a href="/dich-vu-don-nha-cuoi-nam-cang-sat-tet-cang-hot-bac-281745.html" title="Dịch vụ dọn nhà cuối năm: Càng sát Tết, càng 'hốt bạc'">
                    <img class="img-responsive" src="https://photo-cms-baonghean.zadn.vn/382x214/Uploaded/2021/ugvoijvi/2021_02_02/m2e01qub0vshd2630187_222021.jpg" alt="Dịch vụ dọn nhà cuối năm: Càng sát Tết, càng 'hốt bạc'" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/dich-vu-don-nha-cuoi-nam-cang-sat-tet-cang-hot-bac-281745.html" title="Dịch vụ dọn nhà cuối năm: Càng sát Tết, càng 'hốt bạc'">Dịch vụ dọn nhà cuối năm: Càng sát Tết, càng 'hốt bạc'</a></h2>
        </article>
    
        </div>
                </section>
    

    
    
    
<div class="zone">
    <div class="zone__header">
        <h3 class="zone__title">Xu hướng đọc</h3>
    </div>
    <div class="zone__content">
        
                <a class="tag__item" href="/tags/b%e1%ba%a3n-l%c3%a0ng-ng%c6%b0%e1%bb%9di-M%c3%b4ng.html" title="Bài viết với từ khóa bản làng người Mông">bản làng người Mông</a>
            
                <a class="tag__item" href="/tags/H%c3%a0-T%c4%a9nh.html" title="Bài viết với từ khóa Hà Tĩnh">Hà Tĩnh</a>
            
                <a class="tag__item" href="/tags/%c4%91%e1%ba%a3o-ch%c3%a8.html" title="Bài viết với từ khóa đảo chè">đảo chè</a>
            
                <a class="tag__item" href="/tags/bi%c3%aan-ph%c3%b2ng.html" title="Bài viết với từ khóa biên phòng">biên phòng</a>
            
                <a class="tag__item" href="/tags/%c4%90%e1%bb%93ng-b%c3%a0o-M%c3%b4ng.html" title="Bài viết với từ khóa Đồng bào Mông">Đồng bào Mông</a>
            
    </div>
</div>


    
<div class="zone">
    <div class="zone__header">
        <h3 class="zone__title">Liên kết website</h3>
    </div>
    <div class="zone__content">
        <select name="" id="weblink" onchange="click_this(this);" class="form-control">
            <option value="- Chọn website -" selected="selected">- Chọn website -</option>
            <option value="//www.vnanet.vn">Thông tấn xã Việt Nam</option>
            <option value="//www.nhandan.org.vn/">Báo Nhân dân</option>
            <option value="//www.quandoinhandan.org.vn">Báo QĐND</option>
            <option value="//www.hanoimoi.com.vn">Báo Hà Nội Mới</option>
            <option value="//www.baothainguyen.org.vn">Báo Thái Nguyên</option>
            <option value="//www.nld.com.vn">Người Lao Động</option>
            <option value="//www.baodongnai.com.vn">Báo Đồng Nai</option>
            <option value="//www.laodong.com.vn">Báo Lao Động</option>
            <option value="//www.sggp.org.vn">Sài Gòn Giải phóng</option>
            <option value="//www.baohungyen.org.vn">Báo Hưng Yên</option>
            <option value="//www.baolaocai.vn">Báo Lào Cai</option>
            <option value="//www.baohaiphong.com.vn">Báo Hải phòng</option>
            <option value="//www.baodanang.vn">Báo Đà Nẵng</option>
            <option value="//www.baocantho.com.vn">Báo Cần Thơ</option>
            <option value="//www.baohagiang">Báo Hà Giang</option>
            <option value="//www.baotuyenquang.com.vn">Báo Tuyên Quang</option>
            <option value="//www.baodienbien.info.vn">Báo Điện Biên</option>
            <option value="//www.baodientusonla.com.vn">Báo Sơn La</option>
            <option value="//www.baobackan.org.vn">Báo Bắc Cạn</option>
            <option value="//www.baophutho.org.vn">Báo Phú Thọ</option>
            <option value="//www.baovinhphuc.vn">Báo Vĩnh Phúc</option>
            <option value="//www.baobacgiang.com.vn">Báo Bắc Giang</option>
            <option value="//www.baobacninh.com.vn">Báo Bắc Ninh</option>
            <option value="//www.baoquangninh.com.vn">Báo Quảng Ninh</option>
            <option value="//www.baohoabinh.com.vn">Báo Hòa Bình</option>
            <option value="//baoninhbinh.org.vn">Báo Ninh Bình</option>
            <option value="//www.baothanhhoa.com.vn">Báo Thanh Hóa</option>
            <option value="//www.baonghean.vn">Báo Nghệ An</option>
            <option value="//www.baohatinh.vn">Báo Hà Tĩnh</option>
            <option value="//baoquangnam.com.vn">Báo Quảng Nam</option>
            <option value="//www.baobinhdinh.com.vn">Báo Bình Định</option>
            <option value="//www.baoquangngai.com.vn">Báo Quãng ngãi</option>
            <option value="//www.baophuyen.com.vn">Báo Phú Yên</option>
            <option value="//www.baokhanhhoa.com.vn">Báo Khánh Hòa</option>
            <option value="//www.baobinhthuan.com.vn">Báo Bình Thuận</option>
            <option value="//www.baobinhduong.com.vn">Báo Bình Dương</option>
            <option value="//www.baoangiang.com.vn">Báo An Giang</option>
            <option value="//www.vinhlong.gov.vn">Báo Vĩnh Long</option>
            <option value="//www.baohaugiang.com.vn">Báo Hậu Giang</option>
            <option value="//www.baobariavungtau.com.vn">Bao Bà rịa - Vũng tàu</option>
            <option value="//www.vneconomy.com.vn">Thời báo kinh tế</option>
            <option value="//www.mofa.gov.vn">Tuần báo quốc tế</option>
            <option value="//www.vir.com.vn">Báo đầu tư</option>
            <option value="//www.vnexpress.net">VnExpress</option>
            <option value="//media.vdc.com.vn">VDC Media</option>
            <option value="//www.quehuong.org.vn">Tạp Chí Quê Hương</option>
            <option value="//www.sgtt.com.vn">Sài Gòn tiếp thị</option>
            <option value="//www.vtv.org.vn">Đài truyền hình VN</option>
            <option value="//www.vov.org.vn">Đài tiếng nói VN</option>
            <option value="//www.hanoitv.vn">Đài PT TH Hà Nội</option>
            <option value="//www.htv.com.vn">Đài PT TH PT.HCM</option>
            <option value="//baothuathienhue.vn">Báo Thừa Thiên Huế</option>
            <option value="//baolaichau.vn">Báo Lai Châu</option>
        </select>
    </div>
</div>

    
</div>
<div id="sidebar-sticky">

</div>

        </div>
    </div>
    <div class="area area--grey">
        <div class="site-wrap">
            
            
<section class="zone">
    <div class="zone__header">
        <h3 class="zone__title">TIN TỨC MỚI NHẤT <b>Xã hội</b>
        </h3>
    </div>
    <div class="zone__content">
        <div class="four-cols">
            
                    <article class="story">
                        <figure class="story__thumb">
                            <a href="/ldld-tinh-trao-200-suat-qua-tet-sum-vay-cho-cong-nhan-o-quynh-luu-281952.html" title="LĐLĐ tỉnh trao 200 suất quà 'Tết sum vầy' cho công nhân ở Quỳnh Lưu">
                                <img class="img-responsive" src="https://photo-cms-baonghean.zadn.vn/382x214/Uploaded/2021/puqbftmztnzm/2021_02_05/ban_ldld_tinh_tang_qua_tet_sum_vay_quynh_luu_32463874_522021.jpg" alt="LĐLĐ tỉnh trao 200 suất quà 'Tết sum vầy' cho công nhân ở Quỳnh Lưu" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/ldld-tinh-trao-200-suat-qua-tet-sum-vay-cho-cong-nhan-o-quynh-luu-281952.html" title="LĐLĐ tỉnh trao 200 suất quà 'Tết sum vầy' cho công nhân ở Quỳnh Lưu">LĐLĐ tỉnh trao 200 suất quà 'Tết sum vầy' cho công nhân ở Quỳnh Lưu</a></h2>
                    </article>
                
                    <article class="story">
                        <figure class="story__thumb">
                            <a href="/lanh-dao-so-giao-thong-van-tai-chuc-tet-tai-huyen-anh-son-281950.html" title="Lãnh đạo Sở Giao thông Vận tải chúc Tết tại huyện Anh Sơn">
                                <img class="img-responsive" src="https://photo-cms-baonghean.zadn.vn/c382x214/Uploaded/2021/qvauathlrgoan/2021_02_05/bna_chuc_tet1905675_522021.jpg" alt="Lãnh đạo Sở Giao thông Vận tải chúc Tết tại huyện Anh Sơn" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/lanh-dao-so-giao-thong-van-tai-chuc-tet-tai-huyen-anh-son-281950.html" title="Lãnh đạo Sở Giao thông Vận tải chúc Tết tại huyện Anh Sơn">Lãnh đạo Sở Giao thông Vận tải chúc Tết tại huyện Anh Sơn</a></h2>
                    </article>
                
                    <article class="story">
                        <figure class="story__thumb">
                            <a href="/pho-chu-tich-ubnd-tinh-chuc-tet-cac-don-vi-gia-dinh-chinh-sach-o-huyen-quynh-luu-281948.html" title="Phó Chủ tịch UBND tỉnh chúc Tết các đơn vị, gia đình chính sách ở huyện Quỳnh Lưu">
                                <img class="img-responsive" src="https://photo-cms-baonghean.zadn.vn/c382x214/Uploaded/2021/gunaupuhatoan/2021_02_05/bna_image_9113231_522021.jpg" alt="Phó Chủ tịch UBND tỉnh chúc Tết các đơn vị, gia đình chính sách ở huyện Quỳnh Lưu" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/pho-chu-tich-ubnd-tinh-chuc-tet-cac-don-vi-gia-dinh-chinh-sach-o-huyen-quynh-luu-281948.html" title="Phó Chủ tịch UBND tỉnh chúc Tết các đơn vị, gia đình chính sách ở huyện Quỳnh Lưu">Phó Chủ tịch UBND tỉnh chúc Tết các đơn vị, gia đình chính sách ở huyện Quỳnh Lưu</a></h2>
                    </article>
                
                    <article class="story">
                        <figure class="story__thumb">
                            <a href="/bi-thu-thanh-uy-vinh-trao-huy-hieu-75-tuoi-dang-cho-dang-vien-phuong-ha-huy-tap-281947.html" title="Bí thư Thành ủy Vinh trao Huy hiệu 75 tuổi Đảng cho đảng viên phường Hà Huy Tập">
                                <img class="img-responsive" src="https://photo-cms-baonghean.zadn.vn/c382x214/Uploaded/2021/esfsfzyrmyl/2021_02_05/bna__ong_khoa2189698_522021.jpg" alt="Bí thư Thành ủy Vinh trao Huy hiệu 75 tuổi Đảng cho đảng viên phường Hà Huy Tập" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/bi-thu-thanh-uy-vinh-trao-huy-hieu-75-tuoi-dang-cho-dang-vien-phuong-ha-huy-tap-281947.html" title="Bí thư Thành ủy Vinh trao Huy hiệu 75 tuổi Đảng cho đảng viên phường Hà Huy Tập">Bí thư Thành ủy Vinh trao Huy hiệu 75 tuổi Đảng cho đảng viên phường Hà Huy Tập</a></h2>
                    </article>
                
                    <article class="story">
                        <figure class="story__thumb">
                            <a href="/chi-huy-truong-bo-chqs-tinh-tham-chuc-tet-tai-huyen-nghia-dan-281939.html" title="Chỉ huy trưởng Bộ CHQS tỉnh thăm, chúc Tết tại huyện Nghĩa Đàn">
                                <img class="img-responsive" src="https://photo-cms-baonghean.zadn.vn/c382x214/Uploaded/2021/eslysyrlmyl/2021_02_05/bna_image_5495870_522021.jpg" alt="Chỉ huy trưởng Bộ CHQS tỉnh thăm, chúc Tết tại huyện Nghĩa Đàn" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/chi-huy-truong-bo-chqs-tinh-tham-chuc-tet-tai-huyen-nghia-dan-281939.html" title="Chỉ huy trưởng Bộ CHQS tỉnh thăm, chúc Tết tại huyện Nghĩa Đàn">Chỉ huy trưởng Bộ CHQS tỉnh thăm, chúc Tết tại huyện Nghĩa Đàn</a></h2>
                    </article>
                
                    <article class="story story--photo exclusive">
                        <figure class="story__thumb">
                            <a href="/ruc-ro-duong-hoa-xuan-2021-o-tp-vinh-281926.html" title="Rực rỡ đường hoa Xuân 2021 ở TP. Vinh">
                                <img class="img-responsive" src="https://photo-cms-baonghean.zadn.vn/c382x214/Uploaded/2021/puqbftmztnzm/2021_02_05/bna_tang_ca_hoan_thien_duong_xoa_xuan_8198495_522021.jpg" alt="Rực rỡ đường hoa Xuân 2021 ở TP. Vinh" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/ruc-ro-duong-hoa-xuan-2021-o-tp-vinh-281926.html" title="Rực rỡ đường hoa Xuân 2021 ở TP. Vinh">Rực rỡ đường hoa Xuân 2021 ở TP. Vinh</a></h2>
                    </article>
                
                    <article class="story">
                        <figure class="story__thumb">
                            <a href="/dien-luc-nghe-an-thong-bao-lich-ghi-chi-so-cong-to-dip-tet-nguyen-dan-tan-suu-2021-281928.html" title="Điện lực Nghệ An: Thông báo lịch ghi chỉ số công tơ dịp tết Nguyên đán Tân Sửu 2021">
                                <img class="img-responsive" src="https://photo-cms-baonghean.zadn.vn/382x214/Uploaded/2021/qvauathlrgoan/2021_02_05/le17999086_522021.jpg" alt="Điện lực Nghệ An: Thông báo lịch ghi chỉ số công tơ dịp tết Nguyên đán Tân Sửu 2021" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/dien-luc-nghe-an-thong-bao-lich-ghi-chi-so-cong-to-dip-tet-nguyen-dan-tan-suu-2021-281928.html" title="Điện lực Nghệ An: Thông báo lịch ghi chỉ số công tơ dịp tết Nguyên đán Tân Sửu 2021">Điện lực Nghệ An: Thông báo lịch ghi chỉ số công tơ dịp tết Nguyên đán Tân Sửu 2021</a></h2>
                    </article>
                
                    <article class="story">
                        <figure class="story__thumb">
                            <a href="/cong-ty-co-phan-xi-mang-song-lam-thong-bao-tuyen-dung-lao-dong-281912.html" title="Công ty cổ phần Xi măng Sông Lam thông báo tuyển dụng lao động">
                                <img class="img-responsive" src="https://photo-cms-baonghean.zadn.vn/382x214/Uploaded/2021/qvauathlrgoan/2021_02_05/uyen_dung1936948_522021.jpg" alt="Công ty cổ phần Xi măng Sông Lam thông báo tuyển dụng lao động" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/cong-ty-co-phan-xi-mang-song-lam-thong-bao-tuyen-dung-lao-dong-281912.html" title="Công ty cổ phần Xi măng Sông Lam thông báo tuyển dụng lao động">Công ty cổ phần Xi măng Sông Lam thông báo tuyển dụng lao động</a></h2>
                    </article>
                
        </div>
    </div>
</section>

        </div>
    </div>
</div>

    </div>

    </div>
    

<footer id="site-footer">
    
        <div class="footer__menu">
            <div class="site-wrap">
    
        <a href="/thoi-su-chinh-tri/" title="Thời sự">Thời sự</a>
    
        <a href="/dua-nghi-quyet-cua-dang-vao-cuoc-song/xay-dung-dang/" title="Xây dựng Đảng">Xây dựng Đảng</a>
    
        <a href="/kinh-te/" title="Kinh tế">Kinh tế</a>
    
        <a href="/xa-hoi/" title="Xã hội">Xã hội</a>
    
        <a href="/phong-su/" title="Phóng sự">Phóng sự</a>
    
        <a href="/giao-duc-khoa-hoc/" title="Giáo dục">Giáo dục</a>
    
        <a href="/doi-song-phap-luat/" title="Pháp luật">Pháp luật</a>
    
        <a href="/quoc-te/" title="Quốc tế">Quốc tế</a>
    
        <a href="/the-thao/" title="Thể thao">Thể thao</a>
    
        <a href="/y-te-suc-khoe/" title="Sức khỏe">Sức khỏe</a>
    
        <a href="/giai-tri/" title="Giải trí">Giải trí</a>
    
        <a href="/nghe-an-dat-va-nguoi/" title="Vô xứ Nghệ">Vô xứ Nghệ</a>
    
        <a href="/bao-nghe-an/" title="Báo Nghệ An">Báo Nghệ An</a>
    
        <a href="/quang-cao/" title="Bạn cần biết">Bạn cần biết</a>
    
        <a href="/mediabna/" title="Media">Media</a>
    
        </div>
    </div>
    

    <div class="footer__info">
        <div class="site-wrap">
            <div class="footer__col">
                <div class="footer__logo">
                    <a href="/" title="Báo Nghệ An điện tử - Tin tức cập nhật trong ngày">
                        <img src="https://static-cms-baonghean.zadn.vn/web/app_themes/img/logo-footer.png" alt="Báo Nghệ An điện tử"></a>
                </div>
                <p><b>Báo Nghệ An điện tử </b>- Cơ quan chủ quản: Tỉnh ủy Nghệ An</p>
                <p>Giấy phép hoạt động báo điện tử số: 304/GP-BTTTT</p>
                <p>Bộ Thông tin và Truyền thông cấp ngày 07-06-2016</p>
                <p style="overflow: hidden;"><i>© Bản quyền thuộc về Báo Nghệ An. Mọi hình thức sao chép lại thông tin, hình ảnh phải được sự đồng ý bằng văn bản.</i></p>
            </div>
            <div class="footer__col">
                <p><b>Tổng biên tập</b>: Phạm Thị Hồng Toan</p>
                <p><b>Địa chỉ</b>: Số 03 Đại lộ Lê Nin, Thành phố Vinh</p>
                <p><b>Điện thoại</b>: (023)83.588138; <b>Fax</b>: (023)83.847898</p>
<p><b>Email</b>: <a href="mailto:bna.pdt@gmail.com">bna.pdt@gmail.com</a></p>
                <p><b>QC</b>: (023)88 600006; <b>Email quảng cáo</b>: <a href="mailto:qcbaonghean@gmail.com">qcbaonghean@gmail.com</a></p>
                <p><a href="https://baomoi.com/" class="powerby" target="_blank">Powered by ePi Technologies</a></p>
            </div>
        </div>
    </div>
</footer>

    
    
    <ul class="social-listing floating-right" id="social-floating">
        <li>
            <a href="javascript:void(0);" class="sprites sprite-facebook" rel="facebook" data-url="https://baonghean.vn/content/MjM1Mzgy.html"></a>
        </li>
        <li>
            <a href="javascript:void(0);" class="sprites sprite-google-plus" rel="gplus" data-url="https://baonghean.vn/content/MjM1Mzgy.html"></a>
        </li>
        <li>
            <a href="javascript:void(0);" class="sprites sprite-twitter" rel="twitter" data-url="https://baonghean.vn/content/MjM1Mzgy.html"></a>
        </li>
        <li>
            <a href="javascript:void(0);" class="zalo-share-button sprites sprite-zalo" data-href="https://baonghean.vn/content/MjM1Mzgy.html" data-oaid="2626600445591827086" data-customize="true"></a>
        </li>
        <li>
            <a href="mailto:email@domain.com" class="sendmail sprites sprite-envelope" data-url="https://baonghean.vn/content/MjM1Mzgy.html"></a>
        </li>
    </ul>
    
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="pswp__bg"></div>
    <div class="pswp__scroll-wrap">
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Đóng (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Chia sẻ"></button>
                <button class="pswp__button pswp__button--fs" title="Xem toàn màn hình"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom to/nhỏ"></button>
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Ảnh trước"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Ảnh sau"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>

    <script src="https://static-cms-baonghean.zadn.vn/web/Jscripts/comment.min.js"></script>
    <script type="text/javascript" src="https://static-cms-baonghean.zadn.vn/web/Jscripts/photoswipe/photoswipe.min.js"></script>
    <script type="text/javascript" src="https://static-cms-baonghean.zadn.vn/web/Jscripts/photoswipe/photoswipe-ui-default.min.js"></script>
   

    <div class="modal fade" id="booking" tabindex="-1" role="dialog" aria-labelledby="bookinglabel">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title" id="bookinglabel">
                        <div class="logo">
                            <a href="/" title="Báo Nghệ An">
                                <img width="300" src="https://static-cms-baonghean.zadn.vn/web/app_themes/img/logo.png" alt=""></a>
                        </div>
                    </h4>
                </div>
                <div class="modal-body">
                    <p><b>Liên hệ gửi bài</b></p>
                    <p>Ban Thư ký tòa soạn Báo Nghệ An</p>
                    <p>Email:<a href="mailto:phongbandoc@gmail.com"> phongbandoc@gmail.com</a></p>
                    <p>Địa chỉ: Tầng 3, Tòa soạn báo Nghệ An, Số 03, Đại lộ Lê Nin, TP.Vinh</p>
                </div>
            </div>
        </div>
    </div>
    <div class="modal fade" id="contact" tabindex="-1" role="dialog" aria-labelledby="contactlabel">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title" id="contactlabel">
                        <div class="logo">
                            <a href="/" title="Báo Nghệ An">
                                <img width="300" src="https://static-cms-baonghean.zadn.vn/web/app_themes/img/logo.png" alt=""></a>
                        </div>
                    </h4>
                </div>
                <div class="modal-body">
                    <p><b>Liên hệ quảng cáo</b></p>
                    <p>Phòng Phát hành - Quảng cáo</p>
                    <p>Email: <a href="mailto:qcbaonghean@gmail.com">qcbaonghean@gmail.com</a></p>
                    <p>Địa chỉ: Tầng 1, Tòa soạn báo Nghệ An, Số 03, Đại lộ Lê Nin, TP.Vinh</p>
                    <p>Điện thoại: 02388 600006</p>
                </div>
            </div>
        </div>
    </div>
    <script src="https://static-cms-baonghean.zadn.vn/web/Jscripts/ui.js?v=2.2"></script>
    
    
    
    
    <script type="text/javascript" src="https://www.google.com/jsapi"></script>
    <script type="text/javascript">google.load('visualization', '1.0', { 'packages': ['corechart'] }); </script>
    <script type="text/javascript">
        function removeHash() {
            var uri = window.location.toString();
            if (uri.indexOf("#") > 0) {
                window.history.pushState("", document.title, window.location.pathname);
            }
        }
        removeHash();
    </script>
   <script src="https://sp.zalo.me/plugins/sdk.js"></script>
<div id="fb-root"></div>
<script>(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v2.11';
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</body>
</html>
