

<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js">
<!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><title>
	Nghệ An: Gần 573 tỷ đồng ủng hộ 4 chương trình an sinh xã hội trong năm 2021 | Xã hội | Báo Nghệ An điện tử
</title><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta id="ctl00_description" name="description" content="(Baonghean.vn) - Năm 2021, Ủy ban MTTQ Việt Nam các cấp trong tỉnh Nghệ An đã chủ trì triển khai, tổ chức thực hiện 4 chương trình an sinh xã hội với tổng giá trị tiền, hàng quy đổi ủng hộ đạt gần 573 tỷ đồng." /><meta id="ctl00_keywords" name="keywords" content="Ủy ban Mặt trận tỉnh Nghệ An, quỹ vì người nghèo, an sinh xã hội, covid-19" /><meta name="distribution" content="global" /><meta name="author" content="baonghean.vn" /><meta name="COPYRIGHT" content="baonghean.vn" /><meta http-equiv="refresh" content="1200" /><meta name="revisit-after" content="1 days" /><meta name="rating" content="general" /><meta name="language" content="vietnamese" />
    <meta name="robots" content="INDEX,FOLLOW" />
    <meta name="GOOGLEBOT" content="index,follow,noarchive" />
    <link rel="alternate" href="/rss/home.rss" type="application/rss+xml" title="RSS" />
    <!--<meta property="fb:pages" content="767767026579169" />--><meta property="fb:pages" content="919479674872321" /><meta property="fb:app_id" content="1165505533473850" /><meta name="truelife-key" content="2045170" /><meta name="eclick_verify" content="dFFZX1EXLRcYGVlEagENBg0MLQYNB00dKw==" /><meta name="google-site-verification" content="xeuTeummgN3TkZgm778XN3jsF4Si61ZGrjwt1HtsRM8" />
    <script type="text/javascript" src="https://static-cms-baonghean.zadn.vn/web/Jscripts/mobileswitcher.js?v=0.4"></script>
    
        <link rel="shortcut icon" href="https://static-cms-baonghean.zadn.vn/web/App_Themes/img/favicon.ico" type="image/x-icon" />
        <link rel="stylesheet" href="https://static-cms-baonghean.zadn.vn/web/App_Themes/css/baonghean.min.css?v=1.4.9">
    
    
    <script src="https://static-cms-baonghean.zadn.vn/web/Jscripts/baonghean.min.js?v=1.0"></script>
    
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://baonghean.vn/content/MjUyNzU1.html" />
    <meta property="og:site_name" content="Báo Nghệ An điện tử" />
    <meta property="og:image" content="https://photo-cms-baonghean.zadn.vn/w1000/Uploaded/2022/pgootgkqznzm/2022_04_20/image_1223777_2042022.jpg" />
    <meta property="og:title" content="Nghệ An: Gần 573 tỷ đồng ủng hộ 4 chương trình an sinh xã hội trong năm 2021" />
    <meta property="og:description" content="(Baonghean.vn) - Năm 2021, Ủy ban MTTQ Việt Nam c&#225;c cấp trong tỉnh Nghệ An đ&#227; chủ tr&#236; triển khai, tổ chức thực hiện 4 chương tr&#236;nh an sinh x&#227; hội với tổng gi&#225; trị tiền, h&#224;ng quy đổi ủng hộ đạt gần 573 tỷ đồng." />
    <meta property="article:published_time" content="2022-04-21T12:50:43+07:00" />
    <meta property="article:section" content="Xã hội" />
    <link rel="canonical" href="https://baonghean.vn/nghe-an-gan-573-ty-dong-ung-ho-4-chuong-trinh-an-sinh-xa-hoi-trong-nam-2021-305625.html" />
    <meta content="Ủy ban Mặt trận tỉnh Nghệ An, quỹ vì người nghèo, an sinh xã hội, covid-19" name="news_keywords" />
    <meta name="adx:sections" content="Xã hội" />
    <meta name="adx:objects" content="252755" />
    <meta name="adx:authors" content=" Thu Hương" />
    <link rel="alternate" href="https://m.baonghean.vn/nghe-an-gan-573-ty-dong-ung-ho-4-chuong-trinh-an-sinh-xa-hoi-trong-nam-2021-305625.html" media="handheld" />
    <link rel="amphtml" href="https://amp.baonghean.vn/nghe-an-gan-573-ty-dong-ung-ho-4-chuong-trinh-an-sinh-xa-hoi-trong-nam-2021-305625.html" />
    <link href="https://static-cms-baonghean.zadn.vn/web/Jscripts/photoswipe/photoswipe.css" rel="stylesheet" />
    <link href="https://static-cms-baonghean.zadn.vn/web/Jscripts/photoswipe/default-skin.css" rel="stylesheet" />
    <style>
        .cms-body .jwplayer div {
            margin-bottom: 0 !important;
        }
    </style>
    <script> var isautoscoll = 0;</script>

    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-112184955-1', 'auto');
        ga('send', 'pageview');
        ga('create', 'UA-31351222-12', 'auto', { 'name': 'oldTracker' });
        ga('oldTracker.send', 'pageview');
    </script>
    <script>  var curZoneID = '24'; var curContentID = '252755'; var loghost = 'https://log.baonghean.vn';</script>
    <script type="text/javascript" src="https://static-cms-baonghean.zadn.vn/web/Jscripts/log.js?v=1.1"></script>
    <script type="text/javascript">logging("252755", "24", 1); //setCookie('siteCookie', ++siteCookie, 720, '/', '', '');</script>
    
    <script type="application/javascript" src="//anymind360.com/js/1697/ats.js"></script>

    <style>
        .banner_hidden {
            display: none;
        }
    </style>
    </head>
<body class="">
    
<header id="site-header">
    <div class="site-header__topbar">
        <div class="site-wrap">
            <time>Thứ Năm, ngày 21/4/2022</time>
            <div class="site-header__tool">
                <div class="site-header__links">
                    <span>Hotline: (023)83.588138</span>
                    <a href="mailto:bna.pdt@gmail.com">Mail gửi tòa soạn</a>
                    <a href="javascript:void(0);" data-toggle="modal" data-target="#booking">Liên hệ đặt báo</a>
                    <a href="//quangcao.baonghean.vn/" target="_blank">Quảng cáo</a>
                    <a href="https://www.facebook.com/baonghean/" class="sprites sprite-facebook" target="_blank"></a>
                    <a href="https://www.youtube.com/channel/UCqpXstHw1h45wkgFJ1poPNw" class="sprites sprite-youtube" target="_blank"></a>
                    <a href="//baonghean.vn/emagazine/" class="sprites sprite-magazine"></a>
                </div>
                <div class="search-wrap">
                    <input type="text" class="form-control" id="txtsearch" placeholder="Tìm kiếm">
                    <span class="sprites sprite-search" id="btnsearch"></span>
                </div>
            </div>
        </div>
    </div>
    <div class="site-header__content">
        <div class="site-wrap">
            
            <div class="logo">
                <a href="/" title="Báo Nghệ An điện tử - Tin tức cập nhật trong ngày">
                     
		    <img src="https://static-cms-baonghean.zadn.vn/web/app_themes/img/logo.png" alt="Báo Nghệ An điện tử">
                    
                    
                </a>
            </div>
            
            <div class="site-header__qc">
                
                
<div id="adsctl00_Header1_AdsHome22061315807" class="box-script " position="Web_AdsSlogan2" style="">
    
            <div class="qc" style="margin: 0 auto;width:360px;height:90px!important"><a href='https://baonghean.vn/event/phong-chong-covid19-72/trang-1.html?fbclid=IwAR2kP0O2jdiSBjSuOFylKURTujb87tLamBXDzbYFYAn7R_NgguM98m8g_sg' rel='280' class='adsitem' title='' target='_blank' tag='Banner Covid_Larger Skrcraper'><img src='https://photo-cms-baonghean.zadn.vn/Uploaded/admin2/2021_09_11/banner_covid19ok2792336_1192021.png' alt='' width='360' height='90' /></a></div>
        
</div>
<script type="text/javascript"> $(function() { rotatebanner('ctl00_Header1_AdsHome22061315807', -9999, -1); });</script>

            </div>
        </div>
    </div>
    <nav class="site-header__nav" data-spy="affix" data-offset-top="243" data-offset-bottom="0">
        <div class="site-wrap">
            
<ul class="navigator">
    <li>
        <a href="/"><span class="sprites sprite-home"></span></a>
    </li>
    
            <li class=''><a href="/thoi-su-chinh-tri/" title="Thời sự">Thời sự</a>
                    <ul class="navigator__child">
                
                    <li><a href="/su-kien-dien-dan/" title="Diễn đàn">Diễn đàn</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/kinh-te/" title="Kinh tế">Kinh tế</a>
                    <ul class="navigator__child">
                
                    <li><a href="/kinh-te/cong-nghiep-dich-vu/" title="Công nghiệp">Công nghiệp</a></li>
                
                    <li><a href="/kinh-te/nong-nghiep/" title="Nông nghiệp">Nông nghiệp</a></li>
                
                    <li><a href="/kinh-te/tai-chinh-ngan-hang/" title="Thị trường">Thị trường</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/dua-nghi-quyet-cua-dang-vao-cuoc-song/xay-dung-dang/" title="Xây dựng Đảng">Xây dựng Đảng</a>
                    <ul class="navigator__child">
                
                    <li><a href="/dua-nghi-quyet-cua-dang-vao-cuoc-song/dao-duc-ho-chi-minh/" title="Theo gương Bác">Theo gương Bác</a></li>
                </ul>
            </li>
        
            <li class=' active'><a href="/xa-hoi/" title="Xã hội">Xã hội</a>
                    <ul class="navigator__child">
                
                    <li><a href="/quoc-phong/giao-duc-quoc-phong/" title="Quốc phòng">Quốc phòng</a></li>
                
                    <li><a href="/xa-hoi/tam-su/" title="Gia đình">Gia đình</a></li>
                
                    <li><a href="/bao-chi-ban-doc/tam-long-vang/" title="Từ thiện">Từ thiện</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/ton-giao/" title="Tôn giáo">Tôn giáo</a>
            </li>
        
            <li class=''><a href="/phong-su/" title="Phóng sự">Phóng sự</a>
            </li>
        
            <li class=''><a href="/giao-duc-khoa-hoc/" title="Giáo dục">Giáo dục</a>
                    <ul class="navigator__child">
                
                    <li><a href="/giao-duc-khoa-hoc/khoa-hoc-cong-nghe/" title="Công nghệ">Công nghệ</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/doi-song-phap-luat/" title="Pháp luật">Pháp luật</a>
                    <ul class="navigator__child">
                
                    <li><a href="/doi-song-phap-luat/an-ninh-trat-tu/" title="An ninh - Trật tự">An ninh - Trật tự</a></li>
                
                    <li><a href="/doi-song-phap-luat/chinh-sach-phap-luat/" title="Tư vấn">Tư vấn</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/quoc-te/" title="Quốc tế">Quốc tế</a>
                    <ul class="navigator__child">
                
                    <li><a href="/quoc-te/tin-tuc/" title="Tin tức">Tin tức</a></li>
                
                    <li><a href="/quoc-te/binh-luan-quoc-te/" title="Bình luận">Bình luận</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/the-thao/" title="Thể thao">Thể thao</a>
                    <ul class="navigator__child">
                
                    <li><a href="/the-thao/slna/" title="SLNA">SLNA</a></li>
                
                    <li><a href="/the-thao/trong-nuoc/" title="Trong nước">Trong nước</a></li>
                
                    <li><a href="/the-thao/quoc-te/" title="Quốc tế">Quốc tế</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/nghe-an-dat-va-nguoi/" title="Vô xứ Nghệ">Vô xứ Nghệ</a>
                    <ul class="navigator__child">
                
                    <li><a href="/xa-hoi/du-lich/" title="Khám phá">Khám phá</a></li>
                
                    <li><a href="/mien-tay-nghe-an/hinh-anh-an-tuong/" title="Ảnh đẹp">Ảnh đẹp</a></li>
                
                    <li><a href="/mien-tay-nghe-an/" title="Miền tây">Miền tây</a></li>
                
                    <li><a href="/diem-den/" title="Điểm đến">Điểm đến</a></li>
                
                    <li><a href="/an-gi/" title="Ăn gì">Ăn gì</a></li>
                
                    <li><a href="/len-duong/" title="Lên đường">Lên đường</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/y-te-suc-khoe/" title="Sức khỏe">Sức khỏe</a>
                    <ul class="navigator__child">
                
                    <li><a href="/khoe-dep/" title="Khỏe & Đẹp">Khỏe & Đẹp</a></li>
                
                    <li><a href="/thuoc-dinh-duong/" title="Thuốc & Dinh dưỡng">Thuốc & Dinh dưỡng</a></li>
                
                    <li><a href="/tin-tuc/" title="Tin tức">Tin tức</a></li>
                
                    <li><a href="/y-te-suc-khoe/tu-van/" title="Tư vấn">Tư vấn</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/bao-nghe-an/" title="Báo Nghệ An">Báo Nghệ An</a>
                    <ul class="navigator__child">
                
                    <li><a href="/bao-chi-ban-doc/" title="Báo chí - Bạn đọc">Báo chí - Bạn đọc</a></li>
                
                    <li><a href="/bao-nghe-an/giai-bd-tn-nd-cup-bao-nghe-an/" title="Giải bóng đá">Giải bóng đá</a></li>
                
                    <li><a href="/bao-nghe-an/hoat-dong/" title="Hoạt động xã hội">Hoạt động xã hội</a></li>
                
                    <li><a href="/bao-nghe-an/anh-bao-chi-khoanh-khac-vang/" title="Khoảnh khắc vàng">Khoảnh khắc vàng</a></li>
                
                    <li><a href="/bao-chi-ban-doc/nhip-cau-ban-doc/" title="Nhịp cầu bạn đọc">Nhịp cầu bạn đọc</a></li>
                
                    <li><a href="/bao-nghe-an/tu-lieu-ve-bao-nghe-an/" title="Tư liệu về Báo Nghệ An">Tư liệu về Báo Nghệ An</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/quang-cao/" title="Bạn cần biết">Bạn cần biết</a>
            </li>
        
            <li class=''><a href="/mediabna/" title="Media">Media</a>
                    <ul class="navigator__child">
                
                    <li><a href="/mediabna/quoc-phong-an-ninh/" title="Quốc phòng an ninh">Quốc phòng an ninh</a></li>
                
                    <li><a href="/mediabna/phong-su-ky-su/" title="Phóng sự - Ký sự">Phóng sự - Ký sự</a></li>
                
                    <li><a href="/mediabna/xe-va-doi-song/" title="Xe và đời sống">Xe và đời sống</a></li>
                
                    <li><a href="/mediabna/thoi-su/" title="Thời sự">Thời sự</a></li>
                
                    <li><a href="/mediabna/kham-pha/" title="Khám phá">Khám phá</a></li>
                
                    <li><a href="/mediabna/giai-tri/" title="Giải trí">Giải trí</a></li>
                
                    <li><a href="/mediabna/dan-hoi-co-quan-chuc-nang-tra-loi/" title="Dân hỏi cơ quan chức năng trả lời">Dân hỏi cơ quan chức năng trả lời</a></li>
                
                    <li><a href="/mediabna/lich-phat-song-tv/" title="TV">TV</a></li>
                
                    <li><a href="/mediabna/xa-hoi/" title="Xã hội">Xã hội</a></li>
                
                    <li><a href="/mediabna/the-thao/" title="Thể thao">Thể thao</a></li>
                
                    <li><a href="/photo-gallery/" title="Ảnh">Ảnh</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/lao-dong-viec-lam/" title="Lao động">Lao động</a>
                    <ul class="navigator__child">
                
                    <li><a href="/quang-cao/tuyen-dung/" title="Việc làm">Việc làm</a></li>
                </ul>
            </li>
        
</ul>

        </div>
    </nav>
    <div style="clear: both">
        
    </div>
</header>

    <div id="site-content">
        
    <div id="main-article-body">
        
<style>
    .bna_content_box .bna_content,.hnq_content_box .hnq_content{width: 100% !important}
</style>
<div class="article-item" data-id="252755" data-zone="24" data-url="https://baonghean.vn/nghe-an-gan-573-ty-dong-ung-ho-4-chuong-trinh-an-sinh-xa-hoi-trong-nam-2021-305625.html" data-uniqueurl="https://baonghean.vn/content/MjUyNzU1.html" data-tile="Nghệ An: Gần 573 tỷ đồng ủng hộ 4 chương trình an sinh xã hội trong năm 2021">
    <div class="site-wrap">
        <div style="text-align: center">
            
<ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/xa-hoi/" class="breadcrumbs__cate" title="Xã hội" itemprop="item"><span itemprop='name'>Xã hội</span><meta itemprop="position" content="1" /></a>
    </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class='breadcrumbs__cate'><a href="/quoc-phong/giao-duc-quoc-phong/" title="Quốc phòng" itemprop="item">
            <span itemprop='name'>Quốc phòng</span><meta itemprop="position" content="2" /></a></li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class='breadcrumbs__cate'><a href="/bao-chi-ban-doc/tam-long-vang/" title="Từ thiện" itemprop="item">
            <span itemprop='name'>Từ thiện</span><meta itemprop="position" content="3" /></a></li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class='breadcrumbs__cate'><a href="/xa-hoi/tam-su/" title="Gia đình" itemprop="item">
            <span itemprop='name'>Gia đình</span><meta itemprop="position" content="4" /></a></li>
</ol>

        </div>
        <div class="site-wrap">
            <article class="article-wrap article--full">
                <header class="article__header">
                    
                    <h1 itemprop="headline" id="headline" class="article__title cms-title">Nghệ An: Gần 573 tỷ đồng ủng hộ 4 chương trình an sinh xã hội trong năm 2021</h1>
                    <div class="article__meta">
                        <time>21/04/2022 12:50</time>
                        <meta class="cms-date" itemprop="datePublished" content="2022-04-21T12:50:43T+07:00" />
                        <div class="social-listing" style="float: none">
                            <a href="javascript:void(0);" class="sprites sprite-facebook" rel="facebook" data-url="https://baonghean.vn/nghe-an-gan-573-ty-dong-ung-ho-4-chuong-trinh-an-sinh-xa-hoi-trong-nam-2021-305625.html"></a>
                            <a href="javascript:void(0);" class="sprites sprite-google-plus" rel="gplus" data-url="https://baonghean.vn/nghe-an-gan-573-ty-dong-ung-ho-4-chuong-trinh-an-sinh-xa-hoi-trong-nam-2021-305625.html"></a>
                            <a href="javascript:void(0);" class="sprites sprite-twitter" rel="twitter" data-url="https://baonghean.vn/nghe-an-gan-573-ty-dong-ung-ho-4-chuong-trinh-an-sinh-xa-hoi-trong-nam-2021-305625.html"></a>
                            <a href="javascript:void(0);" class="zalo-share-button sprites sprite-zalo" data-href="https://baonghean.vn/content/MjUyNzU1.html" data-oaid="2626600445591827086" data-customize="true"></a>
                            <a href="mailto:email@domain.com" class="sendmail sprites sprite-envelope"></a>
                        </div>
                        <div class="fb-like" data-href="https://baonghean.vn/content/MjUyNzU1.html" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>

                    </div>
                    
                    <div class="article__summary cms-desc">
                        (Baonghean.vn) - Năm 2021, Ủy ban MTTQ Việt Nam các cấp trong tỉnh Nghệ An đã chủ trì triển khai, tổ chức thực hiện 4 chương trình an sinh xã hội với tổng giá trị tiền, hàng quy đổi ủng hộ đạt gần 573 tỷ đồng.
                    </div>
                    
                    <div class="clearfix">
                        
                    </div>
                </header>
                <div class="article__content">
                    <div class="content cms-body long-form" id="AdAsia">
                        <p>Sáng 21/4, Ban Vận động Quỹ Vì người nghèo và cứu trợ tỉnh tổng kết hoạt động năm 2021, triển khai nhiệm vụ năm 2022. Đồng chí Võ Thị Minh Sinh - Ủy viên Ban Thường vụ Tỉnh ủy, Chủ tịch Ủy ban MTTQ tỉnh, Trưởng ban Vận động tỉnh chủ trì hội nghị.</p>
<div class="full-img"><img src="https://photo-cms-baonghean.zadn.vn/cw1000/Uploaded/2022/esfsfzyrmyl/2022_04_21/bna_quangcanh9799276_2142022.jpg" title="Nghệ An: Gần 573 tỷ đồng ủng hộ 4 chương trình an sinh xã hội trong năm 2021" class="cms-photo" cms-photo-caption="Quang cảnh hội nghị. Ảnh: Thu Hương" data-photo-original-src="https://photo-cms-baonghean.zadn.vn/cw1280/Uploaded/2022/esfsfzyrmyl/2022_04_21/bna_quangcanh9799276_2142022.jpg"><span class="fig">Quang cảnh hội nghị. Ảnh: Thu Hương</span></div>
<p>Theo đánh giá của Ban Vận động Quỹ Vì người nghèo và cứu trợ tỉnh, năm 2021, do tác động của dịch Covid-19 nên công tác vận động Quỹ Vì người nghèo và cứu trợ tỉnh gặp nhiều khó khăn. Tuy vậy, Ban vận động Quỹ Vì người nghèo và cứu trợ tỉnh các cấp đã nỗ lực kêu gọi, vận động, chăm lo ngày càng tốt hơn cho người nghèo.</p>
<p>Hoạt động cứu trợ đã tạo được niềm tin của nhân dân, các tổ chức, cá nhân, các cơ quan, đơn vị ủng hộ Quỹ Cứu trợ, góp phần bảo đảm bảo công tác an sinh xã hội trên địa bàn tỉnh.</p>
<div>
<div class="full-img"><img src="https://photo-cms-baonghean.zadn.vn/cw1000/Uploaded/2022/esfsfzyrmyl/2022_04_21/bna_anhngocpb5985517_2142022.jpg" title="Nghệ An: Gần 573 tỷ đồng ủng hộ 4 chương trình an sinh xã hội trong năm 2021" class="cms-photo" cms-photo-caption="Phó Chủ tịch Thường trực UBMTTQ tỉnh Lê Văn Ngọc báo cáo kết quả thực hiện các chương trình an sinh xã hội năm 2021. Ảnh: Thu Hương" data-photo-original-src="https://photo-cms-baonghean.zadn.vn/cw1280/Uploaded/2022/esfsfzyrmyl/2022_04_21/bna_anhngocpb5985517_2142022.jpg"><span class="fig">Phó Chủ tịch Thường trực UBMTTQ tỉnh Lê Văn Ngọc báo cáo kết quả thực hiện các chương trình an sinh xã hội năm 2021. Ảnh: Thu Hương</span></div>
<p>Công tác vận động, phân bổ kinh phí phòng, chống dịch Covid-19 được triển khai, thực hiện tốt, kịp thời hỗ trợ cho lực lượng tuyến đầu, người dân, địa phương nỗ lực vượt qua những khó khăn.&nbsp;</p>
<div>
<div class="cms-quote">
<div>
<p><strong>Năm 2021, Ủy ban MTTQ Việt Nam các cấp trong tỉnh đã chủ trì triển khai, tổ chức thực hiện 4 chương trình an sinh xã hội với tổng giá trị tiền, hàng quy đổi ủng hộ đạt gần 573 tỷ đồng.</strong></p>
<p><strong>Trong đó ủng hộ phòng, chống dịch Covid- 19 là hơn 255,7 tỷ đồng; Ủng hộ “Tết Vì người nghèo Tân Sửu 2021” gần 97,5 tỷ đồng; Ủng hộ “Quỹ Vì người nghèo” hơn 84,5 tỷ đồng; Ủng hộ công tác cứu trợ tỉnh hơn 135 tỷ đồng.</strong></p>
</div>
<p class="author">&nbsp;</p>
</div>
</div>
</div>
<div class="full-img"><img src="https://photo-cms-baonghean.zadn.vn/cw1000/Uploaded/2022/esfsfzyrmyl/2022_04_21/bna_dbieeu4990569_2142022.jpg" title="Nghệ An: Gần 573 tỷ đồng ủng hộ 4 chương trình an sinh xã hội trong năm 2021" class="cms-photo" cms-photo-caption="Các đại biểu tham dự hội nghị. Ảnh: Thu Hương" data-photo-original-src="https://photo-cms-baonghean.zadn.vn/cw1280/Uploaded/2022/esfsfzyrmyl/2022_04_21/bna_dbieeu4990569_2142022.jpg"><span class="fig">Các đại biểu tham dự hội nghị. Ảnh: Thu Hương</span></div>
<p>Từ nguồn ủng hộ này, Ủy ban MTTQ các cấp trong tỉnh đã phân bổ cho công tác phòng chống dịch Covid-19; tặng quà cho hộ nghèo, hộ gia đình khó khăn; hỗ trợ mô hình sinh kế, xây dựng nhà đại đoàn kết cho hộ nghèo; hỗ trợ cho bệnh nhân nghèo và thiết bị học tập trực tuyến cho học sinh nghèo... &nbsp;<br>
</p>
<p>Năm 2022, Ban Vận động Quỹ Vì người nghèo và cứu trợ tỉnh tiếp tục đẩy mạnh tuyên truyền, vận động, kêu gọi các nguồn lực xã hội để chăm lo, ủng hộ, giúp đỡ hộ nghèo và các đối tượng yếu thế trong xã hội; tham mưu việc hỗ trợ kịp thời khi có thiên tai, dịch bệnh, sự cố xảy ra; quan tâm đến bệnh nhân mắc bệnh hiểm nghèo. Đồng thời tập trung giám sát, kiểm tra việc giải ngân các nguồn lực an sinh xã hội đảm bảo đúng mục đích, đúng quy định, đúng đối tượng, công khai, kịp thời và hiệu quả.</p>
<p>Tại hội nghị đã thông qua quyết định kiện toàn Ban Vận động Quỹ Vì người nghèo và cứu trợ tỉnh, phân công nhiệm vụ cho các thành viên của Ban.</p>
<div>
<div class="full-img"><img src="https://photo-cms-baonghean.zadn.vn/Uploaded/2022/pgootgkqznzm/2022_04_20/image_1223777_2042022.jpg" title="Nghệ An: Gần 573 tỷ đồng ủng hộ 4 chương trình an sinh xã hội trong năm 2021" class="cms-photo" cms-photo-caption="Lãnh đạo tỉnh trao biểu trưng và vòng hoa tri ân các đơn vị, doanh nghiệp, nhà hảo tâm tại chương trình &quot;Vinh danh tấm lòng vàng vì cộng đồng năm 2020 và Tết vì người nghèo Xuân Tân Sửu 2021&quot;. Ảnh tư liệu" data-photo-original-src="https://photo-cms-baonghean.zadn.vn/w1280/Uploaded/2022/pgootgkqznzm/2022_04_20/image_1223777_2042022.jpg"><span class="fig">Lãnh đạo tỉnh trao biểu trưng và vòng hoa tri ân các đơn vị, doanh nghiệp, nhà hảo tâm tại chương trình &quot;Vinh danh tấm lòng vàng vì cộng đồng năm 2020 và Tết vì người nghèo Xuân Tân Sửu 2021&quot;. Ảnh tư liệu</span></div>
</div>
<p>Đồng thời, các thành viên Ban vận động cũng đã thảo luận, cho ý kiến vào dự thảo sửa đổi, bổ sung quy chế hoạt động của Ban, nhất là thống nhất một số nội dung quan trọng như nội dung chi từ nguồn đóng góp tự nguyện, mức chi hỗ trợ từ nguồn đóng góp tự nguyện./. &nbsp;</p>
                    </div>
                    <p class="article__author cms-author">
                                 Thu Hương
                            </p>
                        
                    
                            <div class="article__tag clearfix">
                                <h3 class="tag-label">Từ khóa: </h3>
                                <div class="tag-listing">
                        
                            <a href="/tags/%e1%bb%a6y-ban-M%e1%ba%b7t-tr%e1%ba%adn-t%e1%bb%89nh-Ngh%e1%bb%87-An.html">Ủy ban Mặt trận tỉnh Nghệ An</a>
                        
                            <a href="/tags/qu%e1%bb%b9-v%c3%ac-ng%c6%b0%e1%bb%9di-ngh%c3%a8o.html"> quỹ vì người nghèo</a>
                        
                            <a href="/tags/an-sinh-x%c3%a3-h%e1%bb%99i.html"> an sinh xã hội</a>
                        
                            <a href="/tags/covid-19.html"> covid-19</a>
                        
                            </div>
                </div>
                        
                    <div class="article__meta">
                        <div class="fb-like" data-href="https://baonghean.vn/content/MjUyNzU1.html" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>
                    </div>
                </div>
                
        <section class="zone zone--grey">
            <h3 class="zone__header"><span class="zone__title">Tin liên quan</span></h3>
            <div class="zone__content">
    
        <article data-id='252525' class="story story--horizontal  exclusive">
            <figure class="story__thumb">
                <a href="/thuong-truc-tinh-uy-nghe-an-giao-ban-voi-mat-tran-to-quoc-va-cac-to-chuc-chinh-tri-xa-hoi-cap-tinh-305323.html" title="Thường trực Tỉnh ủy Nghệ An giao ban với Mặt trận Tổ quốc và các tổ chức chính trị - xã hội cấp tỉnh">
                    <img src="https://photo-cms-baonghean.zadn.vn/c186x104/Uploaded/2022/gunaudhlauoan/2022_04_15/bna_giao_ban_tinh_uy_tq6160207_1542022.jpg" alt="Thường trực Tỉnh ủy Nghệ An giao ban với Mặt trận Tổ quốc và các tổ chức chính trị - xã hội cấp tỉnh" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" data-id='252525' href="/thuong-truc-tinh-uy-nghe-an-giao-ban-voi-mat-tran-to-quoc-va-cac-to-chuc-chinh-tri-xa-hoi-cap-tinh-305323.html" title="Thường trực Tỉnh ủy Nghệ An giao ban với Mặt trận Tổ quốc và các tổ chức chính trị - xã hội cấp tỉnh">Thường trực Tỉnh ủy Nghệ An giao ban với Mặt trận Tổ quốc và các tổ chức chính trị - xã hội cấp tỉnh</a></h2>
            <div class="story__desc">
                (Baonghean.vn) - Sáng 15/4, Thường trực Tỉnh ủy tổ chức hội nghị giao ban với Mặt trận Tổ quốc và các tổ chức chính trị - xã hội của tỉnh để nghe kết quả thực hiện nhiệm vụ quý I năm 2022, định hướng nhiệm vụ công tác trọng tâm quý II năm 2022.


            </div>
        </article>
    
        <article data-id='245584' class="story story--horizontal  exclusive">
            <figure class="story__thumb">
                <a href="/uy-ban-mat-tran-to-quoc-nghe-an-du-giao-ban-toan-quoc-quy-iii-2021-295892.html" title="Ủy ban Mặt trận Tổ quốc Nghệ An dự giao ban toàn quốc quý III/2021">
                    <img src="https://photo-cms-baonghean.zadn.vn/c186x104/Uploaded/2022/drkxrvolxk/2021_10_15/bna_toan561041_15102021.jpg" alt="Ủy ban Mặt trận Tổ quốc Nghệ An dự giao ban toàn quốc quý III/2021" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" data-id='245584' href="/uy-ban-mat-tran-to-quoc-nghe-an-du-giao-ban-toan-quoc-quy-iii-2021-295892.html" title="Ủy ban Mặt trận Tổ quốc Nghệ An dự giao ban toàn quốc quý III/2021">Ủy ban Mặt trận Tổ quốc Nghệ An dự giao ban toàn quốc quý III/2021</a></h2>
            <div class="story__desc">
                (Baonghean.vn) - Tại hội nghị giao ban, Chủ tịch Ủy ban Trung ương MTTQ Việt Nam Đỗ Văn Chiến yêu cầu Ủy ban MTTQ các cấp cần đổi mới hoạt động của Mặt trận theo tinh thần Nghị quyết Đại hội XIII của Đảng. 
            </div>
        </article>
    
        <article data-id='245454' class="story story--horizontal  exclusive">
            <figure class="story__thumb">
                <a href="/thuong-truc-tinh-uy-nghe-an-giao-ban-voi-mat-tran-to-quoc-va-cac-to-chuc-chinh-tri-xa-hoi-cap-tinh-295710.html" title="Thường trực Tỉnh ủy Nghệ An giao ban với Mặt trận Tổ quốc và các tổ chức chính trị - xã hội cấp tỉnh">
                    <img src="https://photo-cms-baonghean.zadn.vn/c186x104/Uploaded/2022/eslysofjmyl/2021_10_12/bna_img_31135109367_12102021.jpg" alt="Thường trực Tỉnh ủy Nghệ An giao ban với Mặt trận Tổ quốc và các tổ chức chính trị - xã hội cấp tỉnh" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" data-id='245454' href="/thuong-truc-tinh-uy-nghe-an-giao-ban-voi-mat-tran-to-quoc-va-cac-to-chuc-chinh-tri-xa-hoi-cap-tinh-295710.html" title="Thường trực Tỉnh ủy Nghệ An giao ban với Mặt trận Tổ quốc và các tổ chức chính trị - xã hội cấp tỉnh">Thường trực Tỉnh ủy Nghệ An giao ban với Mặt trận Tổ quốc và các tổ chức chính trị - xã hội cấp tỉnh</a></h2>
            <div class="story__desc">
                (Baonghean.vn) - Sáng 12/10, tại TP. Vinh, Thường trực Tỉnh ủy Nghệ An giao ban với Mặt trận Tổ quốc và các tổ chức chính trị - xã hội cấp tỉnh để nghe kết quả thực hiện nhiệm vụ quý III, định hướng nhiệm vụ công tác trọng tâm quý IV, năm 2021.
            </div>
        </article>
    
        <article data-id='244848' class="story story--horizontal  exclusive">
            <figure class="story__thumb">
                <a href="/nghe-an-phat-huy-vai-tro-giam-sat-cua-mat-tran-to-quoc-va-cac-to-chuc-chinh-tri-xa-hoi-294873.html" title="Nghệ An: Phát huy vai trò giám sát của Mặt trận Tổ quốc và các tổ chức chính trị - xã hội">
                    <img src="https://photo-cms-baonghean.zadn.vn/c186x104/Uploaded/2022/eslysofjmyl/2021_09_28/bna_img_17826803894_2892021.jpg" alt="Nghệ An: Phát huy vai trò giám sát của Mặt trận Tổ quốc và các tổ chức chính trị - xã hội" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" data-id='244848' href="/nghe-an-phat-huy-vai-tro-giam-sat-cua-mat-tran-to-quoc-va-cac-to-chuc-chinh-tri-xa-hoi-294873.html" title="Nghệ An: Phát huy vai trò giám sát của Mặt trận Tổ quốc và các tổ chức chính trị - xã hội">Nghệ An: Phát huy vai trò giám sát của Mặt trận Tổ quốc và các tổ chức chính trị - xã hội</a></h2>
            <div class="story__desc">
                (Baonghean.vn) - Theo Bí thư Tỉnh ủy Nghệ An Thái Thanh Quý, đây là nội dung rất quan trọng, nếu làm được việc này với tinh thần xây dựng, vì đồng chí, vì sự phát triển thì vai trò của Mặt trận và các tổ chức chính trị - xã hội sẽ nâng lên rất cao.
            </div>
        </article>
    
        </div>
</section>
    

                <div class="article__footer">
                    <div class="clearfix" style="margin-top:10px">
                        
                    </div>
                    
                        <div class="zone article-comments" id="article-comment-252755" data-id="252755" data-type="0"></div>
                    
                </div>
            </article>
            
        <section class="zone video--listing">
            <div class="zone__header">
                <h3 class="zone__title"><span class="zone__title">Các tin khác</span></h3>
            </div>
            <div class="zone__content">
                <ul class="story-listing four-cols article-list">
    
        <li data-id='252754'>
            <article class="story story--mask">
                <figure class="story__thumb">
                    <a href="/hai-chi-em-mo-coi-o-thanh-chuong-duoc-ung-ho-hon-100-trieu-dong-305623.html" title="Hai chị em mồ côi ở Thanh Chương được ủng hộ hơn 100 triệu đồng">
                        <img src="https://photo-cms-baonghean.zadn.vn/c273x153/Uploaded/2022/qdhcqdkwj/2022_04_21/bna_hx19481826_2142022.jpg" alt="Hai chị em mồ côi ở Thanh Chương được ủng hộ hơn 100 triệu đồng" /></a>
                </figure>
                <h2 class="story__title"><a class="cms-link" href="/hai-chi-em-mo-coi-o-thanh-chuong-duoc-ung-ho-hon-100-trieu-dong-305623.html" title="Hai chị em mồ côi ở Thanh Chương được ủng hộ hơn 100 triệu đồng">Hai chị em mồ côi ở Thanh Chương được ủng hộ hơn 100 triệu đồng</a></h2>
            </article>
        </li>
    
        <li data-id='252753'>
            <article class="story story--mask">
                <figure class="story__thumb">
                    <a href="/trao-100-suat-hoc-bong-cho-tre-em-dac-biet-kho-khan-huyen-nam-dan-305621.html" title="Trao 100 suất học bổng cho trẻ em đặc biệt khó khăn huyện Nam Đàn">
                        <img src="https://photo-cms-baonghean.zadn.vn/c273x153/Uploaded/2022/ftgbtgazsnzm/2022_04_21/bna_trao_hoc_bong643821_2142022.jpg" alt="Trao 100 suất học bổng cho trẻ em đặc biệt khó khăn huyện Nam Đàn" /></a>
                </figure>
                <h2 class="story__title"><a class="cms-link" href="/trao-100-suat-hoc-bong-cho-tre-em-dac-biet-kho-khan-huyen-nam-dan-305621.html" title="Trao 100 suất học bổng cho trẻ em đặc biệt khó khăn huyện Nam Đàn">Trao 100 suất học bổng cho trẻ em đặc biệt khó khăn huyện Nam Đàn</a></h2>
            </article>
        </li>
    
        <li data-id='252687'>
            <article class="story story--mask exclusive">
                <figure class="story__thumb">
                    <a href="/nhom-thanh-nien-tinh-nguyen-xuyen-dem-va-duong-305531.html" title="Nhóm thanh niên tình nguyện xuyên đêm vá đường">
                        <img src="https://photo-cms-baonghean.zadn.vn/c273x153/Uploaded/2022/puqbftmztnzm/2022_04_20/bna_ctn_3_don_dep_day_ho_bom3232712_2042022.jpg" alt="Nhóm thanh niên tình nguyện xuyên đêm vá đường" /></a>
                </figure>
                <h2 class="story__title"><a class="cms-link" href="/nhom-thanh-nien-tinh-nguyen-xuyen-dem-va-duong-305531.html" title="Nhóm thanh niên tình nguyện xuyên đêm vá đường">Nhóm thanh niên tình nguyện xuyên đêm vá đường</a></h2>
            </article>
        </li>
    
        <li data-id='252732'>
            <article class="story story--mask story--photo exclusive">
                <figure class="story__thumb">
                    <a href="/ky-uc-ve-nhung-nguoi-linh-bay-cua-mot-cuu-binh-xu-nghe-305589.html" title="Ký ức về những người 'lính bay' của một cựu binh xứ Nghệ">
                        <img src="https://photo-cms-baonghean.zadn.vn/273x153/Uploaded/2022/nzyrvtpymyl/2022_04_20/6e1a93fb5e5d4fc6ab399020ee7dcadc2524968_2042022.jpg" alt="Ký ức về những người 'lính bay' của một cựu binh xứ Nghệ" /></a>
                </figure>
                <h2 class="story__title"><a class="cms-link" href="/ky-uc-ve-nhung-nguoi-linh-bay-cua-mot-cuu-binh-xu-nghe-305589.html" title="Ký ức về những người 'lính bay' của một cựu binh xứ Nghệ">Ký ức về những người 'lính bay' của một cựu binh xứ Nghệ</a></h2>
            </article>
        </li>
    
        <li data-id='252733'>
            <article class="story story--mask exclusive">
                <figure class="story__thumb">
                    <a href="/nhung-diem-doc-sach-ly-thu-cua-nguoi-dan-xu-nghe-305590.html" title="Những điểm đọc sách lý thú của người dân xứ Nghệ">
                        <img src="https://photo-cms-baonghean.zadn.vn/c273x153/Uploaded/2022/tfohiuh/2022_04_20/bna_anh__mh_57305914_2042022.jpg" alt="Những điểm đọc sách lý thú của người dân xứ Nghệ" /></a>
                </figure>
                <h2 class="story__title"><a class="cms-link" href="/nhung-diem-doc-sach-ly-thu-cua-nguoi-dan-xu-nghe-305590.html" title="Những điểm đọc sách lý thú của người dân xứ Nghệ">Những điểm đọc sách lý thú của người dân xứ Nghệ</a></h2>
            </article>
        </li>
    
        <li data-id='252731'>
            <article class="story story--mask">
                <figure class="story__thumb">
                    <a href="/quy-bao-tro-tre-em-tinh-nghe-an-tang-100-suat-qua-cho-tre-em-ngheo-o-nghia-dan-305588.html" title="Quỹ Bảo trợ trẻ em tỉnh Nghệ An tặng 100 suất quà cho trẻ em nghèo ở Nghĩa Đàn">
                        <img src="https://photo-cms-baonghean.zadn.vn/c273x153/Uploaded/2022/qvauathlrgoan/2022_04_20/bna__quy_bao_tr5192051_2042022.jpg" alt="Quỹ Bảo trợ trẻ em tỉnh Nghệ An tặng 100 suất quà cho trẻ em nghèo ở Nghĩa Đàn" /></a>
                </figure>
                <h2 class="story__title"><a class="cms-link" href="/quy-bao-tro-tre-em-tinh-nghe-an-tang-100-suat-qua-cho-tre-em-ngheo-o-nghia-dan-305588.html" title="Quỹ Bảo trợ trẻ em tỉnh Nghệ An tặng 100 suất quà cho trẻ em nghèo ở Nghĩa Đàn">Quỹ Bảo trợ trẻ em tỉnh Nghệ An tặng 100 suất quà cho trẻ em nghèo ở Nghĩa Đàn</a></h2>
            </article>
        </li>
    
        <li data-id='252726'>
            <article class="story story--mask">
                <figure class="story__thumb">
                    <a href="/pho-chu-tich-hdnd-tinh-du-le-khanh-thanh-cong-trinh-phong-hoc-tai-quy-chau-305582.html" title="Phó Chủ tịch HĐND tỉnh dự lễ khánh thành công trình phòng học tại Quỳ Châu">
                        <img src="https://photo-cms-baonghean.zadn.vn/c273x153/Uploaded/2022/qvauathlrgoan/2022_04_20/bna__av4314045_2042022.jpg" alt="Phó Chủ tịch HĐND tỉnh dự lễ khánh thành công trình phòng học tại Quỳ Châu" /></a>
                </figure>
                <h2 class="story__title"><a class="cms-link" href="/pho-chu-tich-hdnd-tinh-du-le-khanh-thanh-cong-trinh-phong-hoc-tai-quy-chau-305582.html" title="Phó Chủ tịch HĐND tỉnh dự lễ khánh thành công trình phòng học tại Quỳ Châu">Phó Chủ tịch HĐND tỉnh dự lễ khánh thành công trình phòng học tại Quỳ Châu</a></h2>
            </article>
        </li>
    
        <li data-id='252729'>
            <article class="story story--mask">
                <figure class="story__thumb">
                    <a href="/chieu-20-4-nghe-an-ghi-nhan-558-ca-mac-covid19-trong-do-co-183-ca-cong-dong-305585.html" title="Chiều 20/4, Nghệ An ghi nhận 558 ca mắc Covid-19, trong đó có 183 ca cộng đồng">
                        <img src="https://photo-cms-baonghean.zadn.vn/c273x153/Uploaded/2022/gunauphbatoan/2021_08_24/bna_92678693133_2482021.jpg" alt="Chiều 20/4, Nghệ An ghi nhận 558 ca mắc Covid-19, trong đó có 183 ca cộng đồng" /></a>
                </figure>
                <h2 class="story__title"><a class="cms-link" href="/chieu-20-4-nghe-an-ghi-nhan-558-ca-mac-covid19-trong-do-co-183-ca-cong-dong-305585.html" title="Chiều 20/4, Nghệ An ghi nhận 558 ca mắc Covid-19, trong đó có 183 ca cộng đồng">Chiều 20/4, Nghệ An ghi nhận 558 ca mắc Covid-19, trong đó có 183 ca cộng đồng</a></h2>
            </article>
        </li>
    
        <li data-id='252719'>
            <article class="story story--mask">
                <figure class="story__thumb">
                    <a href="/kiem-tra-cong-tac-huan-luyen-san-sang-chien-dau-tai-tieu-doan-hon-hop-dao-mat-305573.html" title="Kiểm tra công tác huấn luyện sẵn sàng chiến đấu tại Tiểu đoàn hỗn hợp Đảo Mắt">
                        <img src="https://photo-cms-baonghean.zadn.vn/273x153/Uploaded/2022/ftmztftgknzm/2022_04_20/anh_29335864_2042022.jpg" alt="Kiểm tra công tác huấn luyện sẵn sàng chiến đấu tại Tiểu đoàn hỗn hợp Đảo Mắt" /></a>
                </figure>
                <h2 class="story__title"><a class="cms-link" href="/kiem-tra-cong-tac-huan-luyen-san-sang-chien-dau-tai-tieu-doan-hon-hop-dao-mat-305573.html" title="Kiểm tra công tác huấn luyện sẵn sàng chiến đấu tại Tiểu đoàn hỗn hợp Đảo Mắt">Kiểm tra công tác huấn luyện sẵn sàng chiến đấu tại Tiểu đoàn hỗn hợp Đảo Mắt</a></h2>
            </article>
        </li>
    
        <li data-id='252714'>
            <article class="story story--mask">
                <figure class="story__thumb">
                    <a href="/phat-dong-phong-trao-thi-dua-chao-mung-ky-niem-200-nam-danh-xung-anh-son-305568.html" title="Phát động phong trào thi đua chào mừng kỷ niệm 200 năm danh xưng Anh Sơn">
                        <img src="https://photo-cms-baonghean.zadn.vn/273x153/Uploaded/2022/ftmztftgknzm/2022_04_20/anh_99963715_2042022.jpg" alt="Phát động phong trào thi đua chào mừng kỷ niệm 200 năm danh xưng Anh Sơn" /></a>
                </figure>
                <h2 class="story__title"><a class="cms-link" href="/phat-dong-phong-trao-thi-dua-chao-mung-ky-niem-200-nam-danh-xung-anh-son-305568.html" title="Phát động phong trào thi đua chào mừng kỷ niệm 200 năm danh xưng Anh Sơn">Phát động phong trào thi đua chào mừng kỷ niệm 200 năm danh xưng Anh Sơn</a></h2>
            </article>
        </li>
    
        <li data-id='252707'>
            <article class="story story--mask">
                <figure class="story__thumb">
                    <a href="/que-phong-la-dia-phuong-dau-tien-cua-nghe-an-tiem-vacxin-phong-covid19-cho-tre-tu-5-den-11-tuoi-305558.html" title="Quế Phong là địa phương đầu tiên của Nghệ An tiêm vắc-xin phòng Covid-19 cho trẻ từ 5 đến 11 tuổi">
                        <img src="https://photo-cms-baonghean.zadn.vn/c273x153/Uploaded/2022/gunaupuhatoan/2022_04_20/bna_image_2443926_2042022.jpeg" alt="Quế Phong là địa phương đầu tiên của Nghệ An tiêm vắc-xin phòng Covid-19 cho trẻ từ 5 đến 11 tuổi" /></a>
                </figure>
                <h2 class="story__title"><a class="cms-link" href="/que-phong-la-dia-phuong-dau-tien-cua-nghe-an-tiem-vacxin-phong-covid19-cho-tre-tu-5-den-11-tuoi-305558.html" title="Quế Phong là địa phương đầu tiên của Nghệ An tiêm vắc-xin phòng Covid-19 cho trẻ từ 5 đến 11 tuổi">Quế Phong là địa phương đầu tiên của Nghệ An tiêm vắc-xin phòng Covid-19 cho trẻ từ 5 đến 11 tuổi</a></h2>
            </article>
        </li>
    
        <li data-id='252704'>
            <article class="story story--mask">
                <figure class="story__thumb">
                    <a href="/nghe-an-trien-khai-mo-hinh-xet-nghiem-sang-loc-va-dieu-tri-viem-gan-b-cho-phu-nu-mang-thai-305555.html" title="Nghệ An: Triển khai mô hình xét nghiệm sàng lọc và điều trị viêm gan B cho phụ nữ mang thai ">
                        <img src="https://photo-cms-baonghean.zadn.vn/c273x153/Uploaded/2022/gunaupuhatoan/2022_04_20/bna_image_2704905_2042022.jpg" alt="Nghệ An: Triển khai mô hình xét nghiệm sàng lọc và điều trị viêm gan B cho phụ nữ mang thai " /></a>
                </figure>
                <h2 class="story__title"><a class="cms-link" href="/nghe-an-trien-khai-mo-hinh-xet-nghiem-sang-loc-va-dieu-tri-viem-gan-b-cho-phu-nu-mang-thai-305555.html" title="Nghệ An: Triển khai mô hình xét nghiệm sàng lọc và điều trị viêm gan B cho phụ nữ mang thai ">Nghệ An: Triển khai mô hình xét nghiệm sàng lọc và điều trị viêm gan B cho phụ nữ mang thai </a></h2>
            </article>
        </li>
    
        </ul>
        <div class="view-more morenews" data-page="1" data-zone="24" data-type="zoneother"><span class="sprites sprite-spinner"></span>Tải thêm tin</div>
        </div>
</section>
    

            
        </div>
    </div>
</div>


    </div>

    </div>
    

<footer id="site-footer">
    
        <div class="footer__menu">
            <div class="site-wrap">
    
        <a href="/thoi-su-chinh-tri/" title="Thời sự">Thời sự</a>
    
        <a href="/dua-nghi-quyet-cua-dang-vao-cuoc-song/xay-dung-dang/" title="Xây dựng Đảng">Xây dựng Đảng</a>
    
        <a href="/kinh-te/" title="Kinh tế">Kinh tế</a>
    
        <a href="/xa-hoi/" title="Xã hội">Xã hội</a>
    
        <a href="/phong-su/" title="Phóng sự">Phóng sự</a>
    
        <a href="/giao-duc-khoa-hoc/" title="Giáo dục">Giáo dục</a>
    
        <a href="/doi-song-phap-luat/" title="Pháp luật">Pháp luật</a>
    
        <a href="/quoc-te/" title="Quốc tế">Quốc tế</a>
    
        <a href="/the-thao/" title="Thể thao">Thể thao</a>
    
        <a href="/y-te-suc-khoe/" title="Sức khỏe">Sức khỏe</a>
    
        <a href="/giai-tri/" title="Giải trí">Giải trí</a>
    
        <a href="/nghe-an-dat-va-nguoi/" title="Vô xứ Nghệ">Vô xứ Nghệ</a>
    
        <a href="/bao-nghe-an/" title="Báo Nghệ An">Báo Nghệ An</a>
    
        <a href="/quang-cao/" title="Bạn cần biết">Bạn cần biết</a>
    
        <a href="/mediabna/" title="Media">Media</a>
    
        </div>
    </div>
    

    <div class="footer__info">
        <div class="site-wrap">
            <div class="footer__col">
                <div class="footer__logo">
                    <a href="/" title="Báo Nghệ An điện tử - Tin tức cập nhật trong ngày">
                        <img src="https://static-cms-baonghean.zadn.vn/web/app_themes/img/logo-footer.png" alt="Báo Nghệ An điện tử"></a>
                </div>
                <p><b>Báo Nghệ An điện tử </b>- Cơ quan chủ quản: Tỉnh ủy Nghệ An</p>
                <p>Giấy phép hoạt động báo điện tử số: 153/GP-BTTTT</p>
                <p>Bộ Thông tin và Truyền thông cấp ngày 24-03-2022</p>
                <p style="overflow: hidden;"><i>© Bản quyền thuộc về Báo Nghệ An. Mọi hình thức sao chép lại thông tin, hình ảnh phải được sự đồng ý bằng văn bản.</i></p>
            </div>
            <div class="footer__col">
                <p><b>Tổng biên tập</b>: Ngô Đức Kiên</p>
                <p><b>Địa chỉ</b>: Số 378 Đại lộ Lê Nin, Thành phố Vinh</p>
                <p><b>Điện thoại</b>: (023)83.588138; <b>Fax</b>: (023)83.847898</p>
<p><b>Email</b>: <a href="mailto:bna.pdt@gmail.com">bna.pdt@gmail.com</a></p>
                <p><b>QC</b>: (023)88 600006; <b>Email quảng cáo</b>: <a href="mailto:qcbaonghean@gmail.com">qcbaonghean@gmail.com</a></p>
                <p><a href="https://baomoi.com/" class="powerby" target="_blank">Powered by ePi Technologies</a></p>
            </div>
        </div>
    </div>
</footer>

    
    
    
    <ul class="social-listing floating-right" id="social-floating">
        <li>
            <a href="javascript:void(0);" class="sprites sprite-facebook" rel="facebook" data-url="https://baonghean.vn/content/MjUyNzU1.html"></a>
        </li>
        <li>
            <a href="javascript:void(0);" class="sprites sprite-google-plus" rel="gplus" data-url="https://baonghean.vn/content/MjUyNzU1.html"></a>
        </li>
        <li>
            <a href="javascript:void(0);" class="sprites sprite-twitter" rel="twitter" data-url="https://baonghean.vn/content/MjUyNzU1.html"></a>
        </li>
        <li>
            <a href="javascript:void(0);" class="zalo-share-button sprites sprite-zalo" data-href="https://baonghean.vn/content/MjUyNzU1.html" data-oaid="2626600445591827086" data-customize="true"></a>
        </li>
        <li>
            <a href="mailto:email@domain.com" class="sendmail sprites sprite-envelope" data-url="https://baonghean.vn/content/MjUyNzU1.html"></a>
        </li>
    </ul>
    
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="pswp__bg"></div>
    <div class="pswp__scroll-wrap">
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Đóng (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Chia sẻ"></button>
                <button class="pswp__button pswp__button--fs" title="Xem toàn màn hình"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom to/nhỏ"></button>
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Ảnh trước"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Ảnh sau"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>

    <script type="text/javascript" src="https://static-cms-baonghean.zadn.vn/web/Jscripts/photoswipe/photoswipe.min.js"></script>
    <script type="text/javascript" src="https://static-cms-baonghean.zadn.vn/web/Jscripts/photoswipe/photoswipe-ui-default.min.js"></script>
    
    <script src="https://static-cms-baonghean.zadn.vn/web/Jscripts/comment.min.js"></script>

    <div class="modal fade" id="booking" tabindex="-1" role="dialog" aria-labelledby="bookinglabel">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title" id="bookinglabel">
                        <div class="logo">
                            <a href="/" title="Báo Nghệ An">
                                <img width="300" src="https://static-cms-baonghean.zadn.vn/web/app_themes/img/logo.png" alt=""></a>
                        </div>
                    </h4>
                </div>
                <div class="modal-body">
                    <p><b>Liên hệ gửi bài</b></p>
                    <p>Ban Thư ký tòa soạn Báo Nghệ An</p>
                    <p>Email:<a href="mailto:phongbandoc@gmail.com"> phongbandoc@gmail.com</a></p>
                    <p>Địa chỉ: Số 378, Đại lộ Lê Nin, TP.Vinh</p>
                </div>
            </div>
        </div>
    </div>
    <div class="modal fade" id="contact" tabindex="-1" role="dialog" aria-labelledby="contactlabel">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title" id="contactlabel">
                        <div class="logo">
                            <a href="/" title="Báo Nghệ An">
                                <img width="300" src="https://static-cms-baonghean.zadn.vn/web/app_themes/img/logo.png" alt=""></a>
                        </div>
                    </h4>
                </div>
                <div class="modal-body">
                    <p><b>Liên hệ quảng cáo</b></p>
                    <p>Phòng Phát hành - Quảng cáo</p>
                    <p>Email: <a href="mailto:qcbaonghean@gmail.com">qcbaonghean@gmail.com</a></p>
                    <p>Địa chỉ: Số 378, Đại lộ Lê Nin, TP.Vinh</p>
                    <p>Điện thoại: 02388 600006</p>
                </div>
            </div>
        </div>
    </div>
    <script src="https://static-cms-baonghean.zadn.vn/web/Jscripts/ui.js?v=2.2"></script>
    
    
    
    
    <script type="text/javascript" src="https://www.google.com/jsapi"></script>
    <script type="text/javascript">google.load('visualization', '1.0', { 'packages': ['corechart'] }); </script>
    <script type="text/javascript">
        function removeHash() {
            var uri = window.location.toString();
            if (uri.indexOf("#") > 0) {
                window.history.pushState("", document.title, window.location.pathname);
            }
        }
        removeHash();
    </script>
   <script src="https://sp.zalo.me/plugins/sdk.js"></script>
<div id="fb-root"></div>
<script>(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v2.11';
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</body>
</html>
