

<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js">
<!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><title>
	Nghệ An: Thông tin nổi bật ngày 11/5 | Thời sự | Báo Nghệ An điện tử
</title><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta id="ctl00_description" name="description" content="(Baonghean.vn) - Nghệ An thuộc tốp các tỉnh, thành phố đạt chỉ số PAPI cao nhất; Chủ tịch UBND tỉnh Nguyễn Đức Trung thăm các mô hình kinh tế và làm việc với lãnh đạo huyện Tân Kỳ; Công bố quyết định bổ nhiệm Giám đốc Sở Nội vụ; Ra mắt mô hình &quot;Nông dân với An toàn giao thông&quot;… là những thông tin nổi bật ngày 11/5." /><meta id="ctl00_keywords" name="keywords" content="Chỉ số hiệu quả quản trị, hành chính công ,công tác cán bộ,Giám đốc Sở Nội vụ,hỗ trợ tiền thuê nhà cho người lao động" /><meta name="distribution" content="global" /><meta name="author" content="baonghean.vn" /><meta name="COPYRIGHT" content="baonghean.vn" /><meta http-equiv="refresh" content="1200" /><meta name="revisit-after" content="1 days" /><meta name="rating" content="general" /><meta name="language" content="vietnamese" />
    <meta name="robots" content="INDEX,FOLLOW" />
    <meta name="GOOGLEBOT" content="index,follow,noarchive" />
    <link rel="alternate" href="/rss/home.rss" type="application/rss+xml" title="RSS" />
    <!--<meta property="fb:pages" content="767767026579169" />--><meta property="fb:pages" content="919479674872321" /><meta property="fb:app_id" content="1165505533473850" /><meta name="truelife-key" content="2045170" /><meta name="eclick_verify" content="dFFZX1EXLRcYGVlEagENBg0MLQYNB00dKw==" /><meta name="google-site-verification" content="xeuTeummgN3TkZgm778XN3jsF4Si61ZGrjwt1HtsRM8" />
    <script type="text/javascript" src="https://static-cms-baonghean.zadn.vn/web/Jscripts/mobileswitcher.js?v=0.4"></script>
    
        <link rel="shortcut icon" href="https://static-cms-baonghean.zadn.vn/web/App_Themes/img/favicon.ico" type="image/x-icon" />
        <link rel="stylesheet" href="https://static-cms-baonghean.zadn.vn/web/App_Themes/css/baonghean.min.css?v=1.4.9">
    
    
    <script src="https://static-cms-baonghean.zadn.vn/web/Jscripts/baonghean.min.js?v=1.0"></script>
    
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://baonghean.vn/content/MjUzNDk2.html" />
    <meta property="og:site_name" content="Báo Nghệ An điện tử" />
    <meta property="og:image" content="https://photo-cms-baonghean.zadn.vn/Uploaded/huuquanbna/2022_05_11/ttnb1155881414_1152022.gif" />
    <meta property="og:title" content="Nghệ An: Thông tin nổi bật ngày 11/5" />
    <meta property="og:description" content="(Baonghean.vn) - Nghệ An thuộc tốp c&#225;c tỉnh, th&#224;nh phố đạt chỉ số PAPI cao nhất; Chủ tịch UBND tỉnh Nguyễn Đức Trung thăm c&#225;c m&#244; h&#236;nh kinh tế v&#224; l&#224;m việc với l&#227;nh đạo huyện T&#226;n Kỳ; C&#244;ng bố quyết định bổ nhiệm Gi&#225;m đốc Sở Nội vụ; Ra mắt m&#244; h&#236;nh &quot;N&#244;ng d&#226;n với An to&#224;n giao th&#244;ng&quot;… l&#224; những th&#244;ng tin nổi bật ng&#224;y 11/5." />
    <meta property="article:published_time" content="2022-05-11T18:42:44+07:00" />
    <meta property="article:section" content="Thời sự" />
    <link rel="canonical" href="https://baonghean.vn/nghe-an-thong-tin-noi-bat-ngay-11-5-306593.html" />
    <meta content="Chỉ số hiệu quả quản trị, hành chính công ,công tác cán bộ,Giám đốc Sở Nội vụ,hỗ trợ tiền thuê nhà cho người lao động" name="news_keywords" />
    <meta name="adx:sections" content="Thời sự" />
    <meta name="adx:objects" content="253496" />
    <meta name="adx:authors" content="Đức Dũng - Hữu Quân" />
    <link rel="alternate" href="https://m.baonghean.vn/nghe-an-thong-tin-noi-bat-ngay-11-5-306593.html" media="handheld" />
    <link rel="amphtml" href="https://amp.baonghean.vn/nghe-an-thong-tin-noi-bat-ngay-11-5-306593.html" />
    <link href="https://static-cms-baonghean.zadn.vn/web/Jscripts/photoswipe/photoswipe.css" rel="stylesheet" />
    <link href="https://static-cms-baonghean.zadn.vn/web/Jscripts/photoswipe/default-skin.css" rel="stylesheet" />
    <style>
        .cms-body .jwplayer div {
            margin-bottom: 0 !important;
        }
    </style>
    <script> var isautoscoll = 0;</script>

    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-112184955-1', 'auto');
        ga('send', 'pageview');
        ga('create', 'UA-31351222-12', 'auto', { 'name': 'oldTracker' });
        ga('oldTracker.send', 'pageview');
    </script>
    <script>  var curZoneID = '28'; var curContentID = '253496'; var loghost = 'https://log.baonghean.vn';</script>
    <script type="text/javascript" src="https://static-cms-baonghean.zadn.vn/web/Jscripts/log.js?v=1.1"></script>
    <script type="text/javascript">logging("253496", "28", 1); //setCookie('siteCookie', ++siteCookie, 720, '/', '', '');</script>
    
    
    <style>
        .banner_hidden {
            display: none;
        }
    </style>
    </head>
<body class="">
    
<header id="site-header">
    <div class="site-header__topbar">
        <div class="site-wrap">
            <time>Thứ Tư, ngày 11/5/2022</time>
            <div class="site-header__tool">
                <div class="site-header__links">
                    <span>Hotline: (023)83.588138</span>
                    <a href="mailto:bna.pdt@gmail.com">Mail gửi tòa soạn</a>
                    <a href="javascript:void(0);" data-toggle="modal" data-target="#booking">Liên hệ đặt báo</a>
                    <a href="//quangcao.baonghean.vn/" target="_blank">Quảng cáo</a>
                    <a href="https://www.facebook.com/baonghean/" class="sprites sprite-facebook" target="_blank"></a>
                    <a href="https://www.youtube.com/channel/UCqpXstHw1h45wkgFJ1poPNw" class="sprites sprite-youtube" target="_blank"></a>
                    <a href="//baonghean.vn/emagazine/" class="sprites sprite-magazine"></a>
                </div>
                <div class="search-wrap">
                    <input type="text" class="form-control" id="txtsearch" placeholder="Tìm kiếm">
                    <span class="sprites sprite-search" id="btnsearch"></span>
                </div>
            </div>
        </div>
    </div>
    <div class="site-header__content">
        <div class="site-wrap">
            
            <div class="logo">
                <a href="/" title="Báo Nghệ An điện tử - Tin tức cập nhật trong ngày">
                     
		    <img src="https://static-cms-baonghean.zadn.vn/web/app_themes/img/logo.png" alt="Báo Nghệ An điện tử">
                    
                    
                </a>
            </div>
            
            <div class="site-header__qc">
                
                
<div id="adsctl00_Header1_AdsHome2732751078" class="box-script " position="Web_AdsSlogan2" style="">
    
            <div class="qc" style="margin: 0 auto;width:360px;height:90px!important"><a href='https://baonghean.vn/event/phong-chong-covid19-72/trang-1.html?fbclid=IwAR2kP0O2jdiSBjSuOFylKURTujb87tLamBXDzbYFYAn7R_NgguM98m8g_sg' rel='280' class='adsitem' title='' target='_blank' tag='Banner Covid_Larger Skrcraper'><img src='https://photo-cms-baonghean.zadn.vn/Uploaded/admin2/2021_09_11/banner_covid19ok2792336_1192021.png' alt='' width='360' height='90' /></a></div>
        
</div>
<script type="text/javascript"> $(function() { rotatebanner('ctl00_Header1_AdsHome2732751078', -9999, -1); });</script>

            </div>
        </div>
    </div>
    <nav class="site-header__nav" data-spy="affix" data-offset-top="243" data-offset-bottom="0">
        <div class="site-wrap">
            
<ul class="navigator">
    <li>
        <a href="/"><span class="sprites sprite-home"></span></a>
    </li>
    
            <li class=' active'><a href="/thoi-su-chinh-tri/" title="Thời sự">Thời sự</a>
                    <ul class="navigator__child">
                
                    <li><a href="/su-kien-dien-dan/" title="Diễn đàn">Diễn đàn</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/kinh-te/" title="Kinh tế">Kinh tế</a>
                    <ul class="navigator__child">
                
                    <li><a href="/kinh-te/cong-nghiep-dich-vu/" title="Công nghiệp">Công nghiệp</a></li>
                
                    <li><a href="/kinh-te/nong-nghiep/" title="Nông nghiệp">Nông nghiệp</a></li>
                
                    <li><a href="/kinh-te/tai-chinh-ngan-hang/" title="Thị trường">Thị trường</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/dua-nghi-quyet-cua-dang-vao-cuoc-song/xay-dung-dang/" title="Xây dựng Đảng">Xây dựng Đảng</a>
                    <ul class="navigator__child">
                
                    <li><a href="/dua-nghi-quyet-cua-dang-vao-cuoc-song/dao-duc-ho-chi-minh/" title="Theo gương Bác">Theo gương Bác</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/xa-hoi/" title="Xã hội">Xã hội</a>
                    <ul class="navigator__child">
                
                    <li><a href="/quoc-phong/giao-duc-quoc-phong/" title="Quốc phòng">Quốc phòng</a></li>
                
                    <li><a href="/xa-hoi/tam-su/" title="Gia đình">Gia đình</a></li>
                
                    <li><a href="/bao-chi-ban-doc/tam-long-vang/" title="Từ thiện">Từ thiện</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/ton-giao/" title="Tôn giáo">Tôn giáo</a>
            </li>
        
            <li class=''><a href="/phong-su/" title="Phóng sự">Phóng sự</a>
            </li>
        
            <li class=''><a href="/giao-duc-khoa-hoc/" title="Giáo dục">Giáo dục</a>
                    <ul class="navigator__child">
                
                    <li><a href="/giao-duc-khoa-hoc/khoa-hoc-cong-nghe/" title="Công nghệ">Công nghệ</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/doi-song-phap-luat/" title="Pháp luật">Pháp luật</a>
                    <ul class="navigator__child">
                
                    <li><a href="/doi-song-phap-luat/an-ninh-trat-tu/" title="An ninh - Trật tự">An ninh - Trật tự</a></li>
                
                    <li><a href="/doi-song-phap-luat/chinh-sach-phap-luat/" title="Tư vấn">Tư vấn</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/quoc-te/" title="Quốc tế">Quốc tế</a>
                    <ul class="navigator__child">
                
                    <li><a href="/quoc-te/tin-tuc/" title="Tin tức">Tin tức</a></li>
                
                    <li><a href="/quoc-te/binh-luan-quoc-te/" title="Bình luận">Bình luận</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/the-thao/" title="Thể thao">Thể thao</a>
                    <ul class="navigator__child">
                
                    <li><a href="/the-thao/slna/" title="SLNA">SLNA</a></li>
                
                    <li><a href="/the-thao/trong-nuoc/" title="Trong nước">Trong nước</a></li>
                
                    <li><a href="/the-thao/quoc-te/" title="Quốc tế">Quốc tế</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/nghe-an-dat-va-nguoi/" title="Vô xứ Nghệ">Vô xứ Nghệ</a>
                    <ul class="navigator__child">
                
                    <li><a href="/xa-hoi/du-lich/" title="Khám phá">Khám phá</a></li>
                
                    <li><a href="/mien-tay-nghe-an/hinh-anh-an-tuong/" title="Ảnh đẹp">Ảnh đẹp</a></li>
                
                    <li><a href="/mien-tay-nghe-an/" title="Miền tây">Miền tây</a></li>
                
                    <li><a href="/diem-den/" title="Điểm đến">Điểm đến</a></li>
                
                    <li><a href="/an-gi/" title="Ăn gì">Ăn gì</a></li>
                
                    <li><a href="/len-duong/" title="Lên đường">Lên đường</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/y-te-suc-khoe/" title="Sức khỏe">Sức khỏe</a>
                    <ul class="navigator__child">
                
                    <li><a href="/khoe-dep/" title="Khỏe & Đẹp">Khỏe & Đẹp</a></li>
                
                    <li><a href="/thuoc-dinh-duong/" title="Thuốc & Dinh dưỡng">Thuốc & Dinh dưỡng</a></li>
                
                    <li><a href="/tin-tuc/" title="Tin tức">Tin tức</a></li>
                
                    <li><a href="/y-te-suc-khoe/tu-van/" title="Tư vấn">Tư vấn</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/bao-nghe-an/" title="Báo Nghệ An">Báo Nghệ An</a>
                    <ul class="navigator__child">
                
                    <li><a href="/bao-chi-ban-doc/" title="Báo chí - Bạn đọc">Báo chí - Bạn đọc</a></li>
                
                    <li><a href="/bao-nghe-an/giai-bd-tn-nd-cup-bao-nghe-an/" title="Giải bóng đá">Giải bóng đá</a></li>
                
                    <li><a href="/bao-nghe-an/hoat-dong/" title="Hoạt động xã hội">Hoạt động xã hội</a></li>
                
                    <li><a href="/bao-nghe-an/anh-bao-chi-khoanh-khac-vang/" title="Khoảnh khắc vàng">Khoảnh khắc vàng</a></li>
                
                    <li><a href="/bao-chi-ban-doc/nhip-cau-ban-doc/" title="Nhịp cầu bạn đọc">Nhịp cầu bạn đọc</a></li>
                
                    <li><a href="/bao-nghe-an/tu-lieu-ve-bao-nghe-an/" title="Tư liệu về Báo Nghệ An">Tư liệu về Báo Nghệ An</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/quang-cao/" title="Bạn cần biết">Bạn cần biết</a>
            </li>
        
            <li class=''><a href="/mediabna/" title="Media">Media</a>
                    <ul class="navigator__child">
                
                    <li><a href="/mediabna/quoc-phong-an-ninh/" title="Quốc phòng an ninh">Quốc phòng an ninh</a></li>
                
                    <li><a href="/mediabna/phong-su-ky-su/" title="Phóng sự - Ký sự">Phóng sự - Ký sự</a></li>
                
                    <li><a href="/mediabna/xe-va-doi-song/" title="Xe và đời sống">Xe và đời sống</a></li>
                
                    <li><a href="/mediabna/thoi-su/" title="Thời sự">Thời sự</a></li>
                
                    <li><a href="/mediabna/kham-pha/" title="Khám phá">Khám phá</a></li>
                
                    <li><a href="/mediabna/giai-tri/" title="Giải trí">Giải trí</a></li>
                
                    <li><a href="/mediabna/dan-hoi-co-quan-chuc-nang-tra-loi/" title="Dân hỏi cơ quan chức năng trả lời">Dân hỏi cơ quan chức năng trả lời</a></li>
                
                    <li><a href="/mediabna/lich-phat-song-tv/" title="TV">TV</a></li>
                
                    <li><a href="/mediabna/xa-hoi/" title="Xã hội">Xã hội</a></li>
                
                    <li><a href="/mediabna/the-thao/" title="Thể thao">Thể thao</a></li>
                
                    <li><a href="/photo-gallery/" title="Ảnh">Ảnh</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/lao-dong-viec-lam/" title="Lao động">Lao động</a>
                    <ul class="navigator__child">
                
                    <li><a href="/quang-cao/tuyen-dung/" title="Việc làm">Việc làm</a></li>
                </ul>
            </li>
        
</ul>

        </div>
    </nav>
    <div style="clear: both">
        
    </div>
</header>

    <div id="site-content">
        
    <div id="main-article-body">
        
<div class="article-item" id="article253496" data-id="253496" data-zone="28" data-url="https://baonghean.vn/nghe-an-thong-tin-noi-bat-ngay-11-5-306593.html" data-uniqueurl="https://baonghean.vn/content/MjUzNDk2.html" data-tile="Nghệ An: Thông tin nổi bật ngày 11/5">
    <div class="site-wrap">
        
<ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/thoi-su-chinh-tri/" class="breadcrumbs__cate" title="Thời sự" itemprop="item"><span itemprop='name'>Thời sự</span><meta itemprop="position" content="1" /></a>
    </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class='breadcrumbs__cate'><a href="/su-kien-dien-dan/" title="Diễn đàn" itemprop="item">
            <span itemprop='name'>Diễn đàn</span><meta itemprop="position" content="2" /></a></li>
</ol>

        <div class="main-col">
            <article class="article-wrap">
                <header class="article__header">
                    
                    <h1 itemprop="headline" id="headline" class="article__title cms-title">Nghệ An: Thông tin nổi bật ngày 11/5</h1>
                    <div class="article__meta">
                        <time>11/05/2022 18:42</time>
                        <meta class="cms-date" itemprop="datePublished" content="2022-05-11T18:42:44T+07:00" />
                        <div class="pull-right">
                            <div class="fb-like" data-href="https://baonghean.vn/content/MjUzNDk2.html" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>
                        </div>
                    </div>
                    
                    <div class="article__summary cms-desc">
                        (Baonghean.vn) - Nghệ An thuộc tốp các tỉnh, thành phố đạt chỉ số PAPI cao nhất; Chủ tịch UBND tỉnh Nguyễn Đức Trung thăm các mô hình kinh tế và làm việc với lãnh đạo huyện Tân Kỳ; Công bố quyết định bổ nhiệm Giám đốc Sở Nội vụ; Ra mắt mô hình "Nông dân với An toàn giao thông"… là những thông tin nổi bật ngày 11/5.
                    </div>
                    
                    <div class="clearfix">
                        
                    </div>
                </header>

                <div class="article__content">
                    <div class="content cms-body">
                        <p align="center" style="text-align: left;"><span style="color: rgb(255, 0, 0);">* <span style="font-size: 24px;">Ủ</span></span>y ban Trung ương MTTQ Việt Nam và Chương trình Phát triển Liên Hợp Quốc (UNDP) tại Việt Nam công bố Chỉ số hiệu quả quản trị và hành chính công cấp tỉnh (PAPI) năm 2021. Theo đó, <a href="https://baonghean.vn/cong-bo-chi-so-papi-2021-nghe-an-thuoc-top-cac-tinh-thanh-pho-dat-chi-so-cao-nhat-306565.html" rel>Nghệ An đạt tổng điểm 43,821</a> thuộc nhóm tốp tỉnh, thành phố đạt chỉ số cao nhất cả nước.<br>
</p>
<div class="full-img"><img src="https://photo-cms-baonghean.zadn.vn/w607/Uploaded/2022/pgootgkqznzm/2022_05_11/chi_so_20216798942_1152022.jpg" title="Nghệ An: Thông tin nổi bật ngày 11/5" class="cms-photo" cms-photo-caption="Các chỉ số PAPI cấp tỉnh Nghệ An năm 2021." data-photo-original-src="https://photo-cms-baonghean.zadn.vn/w1280/Uploaded/2022/pgootgkqznzm/2022_05_11/chi_so_20216798942_1152022.jpg"><span class="fig">Các chỉ số PAPI cấp tỉnh Nghệ An năm 2021.</span></div>
<p><span style="color: rgb(255, 0, 0);">* <span style="font-size: 24px;">S</span></span>áng 11/5, đồng chí Nguyễn Đức Trung - Phó Bí thư Tỉnh ủy, Chủ tịch UBND tỉnh cùng lãnh đạo các sở, ban, ngành đã có chuyến công tác tại huyện Tân Kỳ. Đoàn công tác đã đi <a href="https://baonghean.vn/chu-tich-ubnd-tinh-nguyen-duc-trung-tham-cac-mo-hinh-kinh-te-o-huyen-tan-ky-306563.html" rel>thăm các mô hình kinh tế</a> và có cuộc làm việc với lãnh đạo huyện. Tại cuộc làm việc, <a href="https://baonghean.vn/doan-ket-phat-huy-toi-da-noi-luc-dua-tan-ky-ngay-cang-phat-trien-306574.html" rel>Chủ tịch UBND tỉnh Nguyễn Đức Trung yêu cầu </a>huyện Tân Kỳ phát huy mạnh mẽ nội lực, tính chủ động, tinh thần đoàn kết để thực hiện có hiệu quả các mục tiêu, nhiệm vụ mà Nghị quyết Đại hội Đảng bộ huyện lần thứ XXI đề ra, hướng tới kỷ niệm 60 năm thành lập huyện.</p>
<div>
<div class="full-img"><img src="https://photo-cms-baonghean.zadn.vn/cw607/Uploaded/2022/aslxmlyrmyl/2022_05_11/bna_16472707_1152022.jpg" title="Nghệ An: Thông tin nổi bật ngày 11/5" class="cms-photo" cms-photo-caption="Chủ tịch UBND tỉnh nắm bắt khó khăn, vướng mắc của doanh nghiệp. Ảnh: Phạm Bằng" data-photo-original-src="https://photo-cms-baonghean.zadn.vn/cw1280/Uploaded/2022/aslxmlyrmyl/2022_05_11/bna_16472707_1152022.jpg"><span class="fig">Chủ tịch UBND tỉnh nắm bắt khó khăn, vướng mắc của doanh nghiệp. Ảnh: Phạm Bằng</span></div>
</div>
<p><span style="color: rgb(255, 0, 0);">* <span style="font-size: 24px;">C</span></span>hiều 11/5, Sở Nội vụ tổ chức Lễ công bố quyết định của Chủ tịch UBND tỉnh về việc luân chuyển, <a href="https://baonghean.vn/cong-bo-quyet-dinh-luan-chuyen-bo-nhiem-giam-doc-so-noi-vu-tinh-nghe-an-306594.html" rel>bổ nhiệm chức vụ Giám đốc Sở Nội vụ</a>.&nbsp;Đồng chí Nguyễn Đức Trung - Phó Bí thư Tỉnh ủy, Chủ tịch UBND tỉnh dự và trao quyết định. Trước đó, ngày 6/5/2022, Chủ tịch UBND tỉnh Nguyễn Đức Trung ký Quyết định số 1226/QĐ-UBND về việc luân chuyển, bổ nhiệm có thời hạn 5 năm đồng chí Nguyễn Viết Hưng - Ủy viên Ban Chấp hành Đảng bộ tỉnh, Phó Trưởng ban Tổ chức Tỉnh ủy giữ chức Giám đốc Sở Nội vụ, kể từ ngày 9/5/2022.</p>
<div class="full-img"><img src="https://photo-cms-baonghean.zadn.vn/cw607/Uploaded/2022/aslxmlyrmyl/2022_05_11/bna_hung_12259550_1152022.jpg" title="Nghệ An: Thông tin nổi bật ngày 11/5" class="cms-photo" cms-photo-caption="Đồng chí Nguyễn Đức Trung - Phó Bí thư Tỉnh ủy, Chủ tịch UBND tỉnh trao quyết định cho đồng chí Nguyễn Viết Hưng - Giám đốc Sở Nội vụ. Ảnh: Phạm Bằng" data-photo-original-src="https://photo-cms-baonghean.zadn.vn/cw1280/Uploaded/2022/aslxmlyrmyl/2022_05_11/bna_hung_12259550_1152022.jpg"><span class="fig">Đồng chí Nguyễn Đức Trung - Phó Bí thư Tỉnh ủy, Chủ tịch UBND tỉnh trao quyết định cho đồng chí Nguyễn Viết Hưng - Giám đốc Sở Nội vụ. Ảnh: Phạm Bằng</span></div>
<p><span style="color: rgb(255, 0, 0);">* <span style="font-size: 24px;">T</span></span>hực hiện Quyết định số 08/2022/QĐ-TTg ngày 28/3/2022 của Thủ tướng Chính phủ quy định về việc thực hiện <a href="https://baonghean.vn/nghe-an-ban-hanh-ke-hoach-thuc-hien-chinh-sach-ho-tro-tien-thue-nha-cho-nguoi-lao-dong-306567.html" rel>chính sách hỗ trợ tiền thuê nhà</a> cho người lao động, UBND tỉnh Nghệ An đã ban hành kế hoạch thực hiện chính sách hỗ trợ tiền thuê nhà cho người lao động trên địa bàn tỉnh Nghệ An.</p>
<div class="full-img"><img src="https://photo-cms-baonghean.zadn.vn/w607/Uploaded/2022/pgootgkqznzm/2022_05_11/0726501229273_1152022.jpg" title="Nghệ An: Thông tin nổi bật ngày 11/5" class="cms-photo" cms-photo-caption="Ảnh minh họa." data-photo-original-src="https://photo-cms-baonghean.zadn.vn/w1280/Uploaded/2022/pgootgkqznzm/2022_05_11/0726501229273_1152022.jpg"><span class="fig">Ảnh minh họa.</span></div>
<p><span style="color: rgb(255, 0, 0);">* <span style="font-size: 24px;">S</span></span>áng 11/5, tại xã Lĩnh Sơn, huyện Anh Sơn, Hội Nông dân tỉnh Nghệ An phối hợp với Ban ATGT tỉnh tổ chức <a href="https://baonghean.vn/nghe-an-ra-mat-mo-hinh-nong-dan-voi-an-toan-giao-thong-306561.html" rel>Lễ phát động “Nông dân với An toàn giao thông”</a> và ra mắt mô hình Câu lạc bộ&nbsp; “Nông dân với An toàn giao thông” năm 2022.</p>
<div class="full-img"><img src="https://photo-cms-baonghean.zadn.vn/cw607/Uploaded/2022/drkxrvolxk/2022_05_11/bna_db2001473_1152022.jpg" title="Nghệ An: Thông tin nổi bật ngày 11/5" class="cms-photo" cms-photo-caption="Các đại biểu tham dự buổi lễ. Ảnh: Thanh Lê" data-photo-original-src="https://photo-cms-baonghean.zadn.vn/cw1280/Uploaded/2022/drkxrvolxk/2022_05_11/bna_db2001473_1152022.jpg"><span class="fig">Các đại biểu tham dự buổi lễ. Ảnh: Thanh Lê</span></div>
<p><span style="color: rgb(255, 0, 0);">* <span style="font-size: 24px;">K</span></span>ỳ Sơn vừa ra quyết định <a href="https://baonghean.vn/nghe-an-mo-da-no-min-lam-2-nguoi-bi-thuong-va-hang-chuc-ngoi-nha-hu-hong-bi-xu-phat-85-trieu-dong-306562.html" rel>xử phạt vi phạm hành chính</a> 85 triệu đồng đối với Công ty TNHH Hồng Trường. Công ty này là chủ của mỏ đá ở bản Kim Đa (xã Phà Đánh), nổ mìn làm hàng chục ngôi nhà hư hỏng và 2 người bị thương mà Báo Nghệ An có bài phản ánh hồi đầu tháng 4.</p>
<div>
<div class="full-img"><img src="https://photo-cms-baonghean.zadn.vn/cw607/Uploaded/2022/etpysfyrmyl/2022_05_11/bna_a65628355_1152022.jpg" title="Nghệ An: Thông tin nổi bật ngày 11/5" class="cms-photo" cms-photo-caption="Mỏ đá của Công ty TNHH Hồng Trường hoạt động gần 20 năm nay, cách nhà dân chừng 200m. Ảnh: Tiến Hùng" data-photo-original-src="https://photo-cms-baonghean.zadn.vn/cw1280/Uploaded/2022/etpysfyrmyl/2022_05_11/bna_a65628355_1152022.jpg"><span class="fig">Mỏ đá của Công ty TNHH Hồng Trường hoạt động gần 20 năm nay, cách nhà dân chừng 200m. Ảnh: Tiến Hùng</span></div>
</div>
                    </div>
                    <p class="article__author cms-author">
                                Đức Dũng - Hữu Quân
                            </p>
                        
                    
                            <div class="article__tag clearfix">
                                <h3 class="tag-label">Từ khóa: </h3>
                                <div class="tag-listing">
                        
                            <a href="/tags/Ch%e1%bb%89-s%e1%bb%91-hi%e1%bb%87u-qu%e1%ba%a3-qu%e1%ba%a3n-tr%e1%bb%8b.html">Chỉ số hiệu quả quản trị</a>
                        
                            <a href="/tags/h%c3%a0nh-ch%c3%adnh-c%c3%b4ng.html"> hành chính công </a>
                        
                            <a href="/tags/c%c3%b4ng-t%c3%a1c-c%c3%a1n-b%e1%bb%99.html">công tác cán bộ</a>
                        
                            <a href="/tags/Gi%c3%a1m-%c4%91%e1%bb%91c-S%e1%bb%9f-N%e1%bb%99i-v%e1%bb%a5.html">Giám đốc Sở Nội vụ</a>
                        
                            <a href="/tags/h%e1%bb%97-tr%e1%bb%a3-ti%e1%bb%81n-thu%c3%aa-nh%c3%a0-cho-ng%c6%b0%e1%bb%9di-lao-%c4%91%e1%bb%99ng.html">hỗ trợ tiền thuê nhà cho người lao động</a>
                        
                            </div>
                </div>
                        
                    <div class="article__meta">
                        <div class="pull-left">
                            <div class="fb-like" data-href="https://baonghean.vn/content/MjUzNDk2.html" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>
                        </div>
                        <div class="pull-right">
                            <div class="social-listing">
                                <a href="javascript:void(0);" class="sprites sprite-facebook" rel="facebook" data-url="https://baonghean.vn/nghe-an-thong-tin-noi-bat-ngay-11-5-306593.html"></a>
                                <a href="javascript:void(0);" class="sprites sprite-google-plus" rel="gplus" data-url="https://baonghean.vn/nghe-an-thong-tin-noi-bat-ngay-11-5-306593.html"></a>
                                <a href="javascript:void(0);" class="sprites sprite-twitter" rel="twitter" data-url="https://baonghean.vn/nghe-an-thong-tin-noi-bat-ngay-11-5-306593.html"></a>
                                <a href="javascript:void(0);" class="zalo-share-button sprites sprite-zalo" data-href="https://baonghean.vn/content/MjUzNDk2.html" data-oaid="2626600445591827086" data-customize="true"></a>
                                <a href="mailto:email@domain.com" class="sendmail sprites sprite-envelope"></a>
                            </div>
                        </div>
                    </div>
                </div>
                <aside class="zone--aside article__aside">
                    <div id="aside-top">
                        
        <section class="zone zone--grey">
            <h3 class="zone__header"><span class="zone__title">Tin liên quan</span></h3>
            <div class="zone__content">
    
        <article data-id='253485' class="story">
            <figure class="story__thumb">
                <a href="/tiep-tuc-lam-tot-moi-cong-tac-chuan-bi-cho-nhiem-vu-dien-tap-khu-vuc-phong-thu-306578.html" title="Tiếp tục làm tốt mọi công tác chuẩn bị cho nhiệm vụ diễn tập khu vực phòng thủ">
                    <img src="https://photo-cms-baonghean.zadn.vn/c186x104/Uploaded/2022/eslysyrlmyl/2022_05_11/bna___phong_thu_28682833_1152022.jpg" alt="Tiếp tục làm tốt mọi công tác chuẩn bị cho nhiệm vụ diễn tập khu vực phòng thủ" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" data-id='253485' href="/tiep-tuc-lam-tot-moi-cong-tac-chuan-bi-cho-nhiem-vu-dien-tap-khu-vuc-phong-thu-306578.html" title="Tiếp tục làm tốt mọi công tác chuẩn bị cho nhiệm vụ diễn tập khu vực phòng thủ">Tiếp tục làm tốt mọi công tác chuẩn bị cho nhiệm vụ diễn tập khu vực phòng thủ</a></h2>
        </article>
    
        <article data-id='253484' class="story">
            <figure class="story__thumb">
                <a href="/dien-chau-dinh-chi-day-hoc-doi-voi-giao-vien-lop-3-danh-hoc-sinh-306577.html" title="Diễn Châu đình chỉ dạy học đối với giáo viên lớp 3 đánh học sinh">
                    <img src="https://photo-cms-baonghean.zadn.vn/c186x104/Uploaded/2022/tfohiuh/2022_05_11/bna_anh_truong_tieu_hoc_dien_yen__anh__facebook_nha_truong8077198_1152022.jpg" alt="Diễn Châu đình chỉ dạy học đối với giáo viên lớp 3 đánh học sinh" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" data-id='253484' href="/dien-chau-dinh-chi-day-hoc-doi-voi-giao-vien-lop-3-danh-hoc-sinh-306577.html" title="Diễn Châu đình chỉ dạy học đối với giáo viên lớp 3 đánh học sinh">Diễn Châu đình chỉ dạy học đối với giáo viên lớp 3 đánh học sinh</a></h2>
        </article>
    
        <article data-id='253481' class="story">
            <figure class="story__thumb">
                <a href="/cap-uy-chinh-quyen-huyen-do-luong-truc-tiep-doi-thoai-voi-nguoi-lao-dong-306572.html" title="Cấp ủy, chính quyền huyện Đô Lương trực tiếp đối thoại với người lao động">
                    <img src="https://photo-cms-baonghean.zadn.vn/c186x104/Uploaded/2022/puqbftmztnzm/2022_05_11/bna_ldld_do_luong3e6203314dde8c80d5cf1230361_1152022.jpg" alt="Cấp ủy, chính quyền huyện Đô Lương trực tiếp đối thoại với người lao động" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" data-id='253481' href="/cap-uy-chinh-quyen-huyen-do-luong-truc-tiep-doi-thoai-voi-nguoi-lao-dong-306572.html" title="Cấp ủy, chính quyền huyện Đô Lương trực tiếp đối thoại với người lao động">Cấp ủy, chính quyền huyện Đô Lương trực tiếp đối thoại với người lao động</a></h2>
        </article>
    
        <article data-id='253486' class="story">
            <figure class="story__thumb">
                <a href="/gia-xang-len-sat-30000-dong-mot-lit-306580.html" title="Giá xăng lên sát 30.000 đồng một lít">
                    <img src="https://photo-cms-baonghean.zadn.vn/186x104/Uploaded/2022/esfsfjpymyl/2022_05_11/xang_xang2632254_1152022.jpeg" alt="Giá xăng lên sát 30.000 đồng một lít" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" data-id='253486' href="/gia-xang-len-sat-30000-dong-mot-lit-306580.html" title="Giá xăng lên sát 30.000 đồng một lít">Giá xăng lên sát 30.000 đồng một lít</a></h2>
        </article>
    
        </div>
</section>
    

                        
                    </div>
                    <div style="top: 0; bottom: auto;" id="aside-sticky">
                        
                    </div>
                </aside>
                <div class="article__footer">
                    <div class="clearfix" style="margin-top:10px">
                        
                    </div>
                    
                        <div class="zone article-comments" id="article-comment-253496" data-id="253496" data-type="0"></div>
                    
                </div>
            </article>
        </div>
        <div class="sidebar-col">
            
<div id="sidebar-top">
    
    
        <section class="zone">
            <div class="zone__header">
                <h3 class="zone__title">Tin đọc nhiều</h3>
            </div>
            <div class="zone__content">
    
        <article class="story story--horizontal exclusive v-clear">
            <figure class="story__thumb">
                <a href="/cong-bo-trao-quyet-dinh-dieu-dong-bo-nhiem-pho-ban-to-chuc-tinh-uy-nghe-an-306529.html" title="Công bố, trao Quyết định điều động, bổ nhiệm Phó Ban Tổ chức Tỉnh ủy Nghệ An">
                    <img src="https://photo-cms-baonghean.zadn.vn/80x60/Uploaded/2022/zsgkqzeaznzm/2022_05_10/traoqd7711471_10520228778753_1052022.jpg" alt="Công bố, trao Quyết định điều động, bổ nhiệm Phó Ban Tổ chức Tỉnh ủy Nghệ An" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/cong-bo-trao-quyet-dinh-dieu-dong-bo-nhiem-pho-ban-to-chuc-tinh-uy-nghe-an-306529.html" title="Công bố, trao Quyết định điều động, bổ nhiệm Phó Ban Tổ chức Tỉnh ủy Nghệ An">Công bố, trao Quyết định điều động, bổ nhiệm Phó Ban Tổ chức Tỉnh ủy Nghệ An</a></h2>
        </article>
    
        <article class="story story--horizontal v-clear">
            <figure class="story__thumb">
                <a href="/huyen-anh-son-cong-bo-cac-quyet-dinh-bo-nhiem-can-bo-306467.html" title="Huyện Anh Sơn công bố các quyết định bổ nhiệm cán bộ">
                    <img src="https://photo-cms-baonghean.zadn.vn/c80x60/Uploaded/2022/nkydekxlxk/2022_05_09/bna__tl_anh_15935341_952022.jpg" alt="Huyện Anh Sơn công bố các quyết định bổ nhiệm cán bộ" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/huyen-anh-son-cong-bo-cac-quyet-dinh-bo-nhiem-can-bo-306467.html" title="Huyện Anh Sơn công bố các quyết định bổ nhiệm cán bộ">Huyện Anh Sơn công bố các quyết định bổ nhiệm cán bộ</a></h2>
        </article>
    
        <article class="story story--horizontal exclusive v-clear">
            <figure class="story__thumb">
                <a href="/chu-tich-ubnd-tinh-nguyen-duc-trung-tham-cac-mo-hinh-kinh-te-o-huyen-tan-ky-306563.html" title="Chủ tịch UBND tỉnh Nguyễn Đức Trung thăm các mô hình kinh tế ở huyện Tân Kỳ">
                    <img src="https://photo-cms-baonghean.zadn.vn/c80x60/Uploaded/2022/aslxmlyrmyl/2022_05_11/bna_16472707_1152022.jpg" alt="Chủ tịch UBND tỉnh Nguyễn Đức Trung thăm các mô hình kinh tế ở huyện Tân Kỳ" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/chu-tich-ubnd-tinh-nguyen-duc-trung-tham-cac-mo-hinh-kinh-te-o-huyen-tan-ky-306563.html" title="Chủ tịch UBND tỉnh Nguyễn Đức Trung thăm các mô hình kinh tế ở huyện Tân Kỳ">Chủ tịch UBND tỉnh Nguyễn Đức Trung thăm các mô hình kinh tế ở huyện Tân Kỳ</a></h2>
        </article>
    
        <article class="story story--horizontal v-clear">
            <figure class="story__thumb">
                <a href="/cu-tri-huyen-yen-thanh-neu-bat-cap-cap-doi-tu-bia-do-sang-bia-hong-306349.html" title="Cử tri huyện Yên Thành nêu​ bất cập cấp đổi từ 'bìa đỏ' sang 'bìa hồng' ">
                    <img src="https://photo-cms-baonghean.zadn.vn/c80x60/Uploaded/2022/nkydekxlxk/2022_05_06/bna_quang_canh_hoi_nghi8593187_652022.jpg" alt="Cử tri huyện Yên Thành nêu​ bất cập cấp đổi từ 'bìa đỏ' sang 'bìa hồng' " /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/cu-tri-huyen-yen-thanh-neu-bat-cap-cap-doi-tu-bia-do-sang-bia-hong-306349.html" title="Cử tri huyện Yên Thành nêu​ bất cập cấp đổi từ 'bìa đỏ' sang 'bìa hồng' ">Cử tri huyện Yên Thành nêu​ bất cập cấp đổi từ 'bìa đỏ' sang 'bìa hồng' </a></h2>
        </article>
    
        <article class="story story--horizontal v-clear">
            <figure class="story__thumb">
                <a href="/toan-van-quy-dinh-65-cua-bo-chinh-tri ve-luan-chuyen-can-bo-306330.html" title="Toàn văn Quy định 65 của Bộ Chính trị về luân chuyển cán bộ">
                    <img src="https://photo-cms-baonghean.zadn.vn/80x60/Uploaded/2022/pgootgkqznzm/2022_05_06/11336866_652022.jpeg" alt="Toàn văn Quy định 65 của Bộ Chính trị về luân chuyển cán bộ" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/toan-van-quy-dinh-65-cua-bo-chinh-tri ve-luan-chuyen-can-bo-306330.html" title="Toàn văn Quy định 65 của Bộ Chính trị về luân chuyển cán bộ">Toàn văn Quy định 65 của Bộ Chính trị về luân chuyển cán bộ</a></h2>
        </article>
    
        </div>
</section>
    

    
        <section class="zone zone--featured zone--media">
            <div class="zone__header">
                <h3 class="zone__title"><a href="/">Media</a></h3>
            </div>
            <div class="zone__content">
    
        <article class="story ">
            <figure class="story__thumb">
                <a href="/tai-sao-tong-thong-putin-chua-the-lui-buoc-o-ukraine-306496.html" title="Tại sao Tổng thống Putin chưa thể lùi bước ở Ukraine?">
                    <img class="img-responsive" src="https://photo-cms-baonghean.zadn.vn/382x214/Uploaded/2022/btgazsmztnzm/2022_05_10/thumbok993514_1052022.jpg" alt="Tại sao Tổng thống Putin chưa thể lùi bước ở Ukraine?" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/tai-sao-tong-thong-putin-chua-the-lui-buoc-o-ukraine-306496.html" title="Tại sao Tổng thống Putin chưa thể lùi bước ở Ukraine?">Tại sao Tổng thống Putin chưa thể lùi bước ở Ukraine?</a></h2>
        </article>
    
        <article class="story ">
            <figure class="story__thumb">
                <a href="/diem-tuan-6-sinh-ton-306417.html" title="Điểm tuần 6: Sinh tồn">
                    <img class="img-responsive" src="https://photo-cms-baonghean.zadn.vn/382x214/Uploaded/2022/gunauphbatoan/2022_05_07/avat_copy8355785_752022.jpg" alt="Điểm tuần 6: Sinh tồn" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/diem-tuan-6-sinh-ton-306417.html" title="Điểm tuần 6: Sinh tồn">Điểm tuần 6: Sinh tồn</a></h2>
        </article>
    
        <article class="story ">
            <figure class="story__thumb">
                <a href="/nhung-cuoc-chien-song-con-dinh-hinh-vi-the-tong-thong-putin-306366.html" title="Những cuộc chiến 'sống còn' định hình vị thế Tổng thống Putin">
                    <img class="img-responsive" src="https://photo-cms-baonghean.zadn.vn/382x214/Uploaded/2022/btgazsmztnzm/2022_05_06/thumbok_2_copy9289224_652022.jpg" alt="Những cuộc chiến 'sống còn' định hình vị thế Tổng thống Putin" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/nhung-cuoc-chien-song-con-dinh-hinh-vi-the-tong-thong-putin-306366.html" title="Những cuộc chiến 'sống còn' định hình vị thế Tổng thống Putin">Những cuộc chiến 'sống còn' định hình vị thế Tổng thống Putin</a></h2>
        </article>
    
        <article class="story ">
            <figure class="story__thumb">
                <a href="/linh-danh-thue-chechen-doi-quan-than-chet-cua-tong-thong-putin-306209.html" title="Lính đánh thuê Chechen - 'đội quân thần chết' của Tổng thống Putin ">
                    <img class="img-responsive" src="https://photo-cms-baonghean.zadn.vn/382x214/Uploaded/2022/btgazsmztnzm/2022_05_03/thumbok_2_copy9663488_352022.jpg" alt="Lính đánh thuê Chechen - 'đội quân thần chết' của Tổng thống Putin " /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/linh-danh-thue-chechen-doi-quan-than-chet-cua-tong-thong-putin-306209.html" title="Lính đánh thuê Chechen - 'đội quân thần chết' của Tổng thống Putin ">Lính đánh thuê Chechen - 'đội quân thần chết' của Tổng thống Putin </a></h2>
        </article>
    
        </div>
                </section>
    

    
    
        <section class="zone">
            <div class="zone__header">
                <h3 class="zone__title"><a href="/su-kien-dien-dan/" title="Diễn đàn">Diễn đàn</a></h3>
            </div>
            <div class="zone__content">
                
<div class="content">
    
            <article class="story story--horizontal v-clear">
                <figure class="story__thumb">
                    <a href="/khoang-trong-thong-tin-197075.html" title="Khoảng trống thông tin">
                        <img src="https://photo-cms-baonghean.zadn.vn/c80x60/Uploaded/2022/xrkdvkxlxk/2018_05_12/bna_vinamilkviet_long2427612_1252018.jpg" alt="Khoảng trống thông tin" /></a>
                </figure>
                <header>
                    <h2 class="story__title"><a class="cms-link" href="/khoang-trong-thong-tin-197075.html" title="Khoảng trống thông tin">Khoảng trống thông tin</a></h2>
                </header>
            </article>
        
            <article class="story story--horizontal v-clear">
                <figure class="story__thumb">
                    <a href="/muc-dich-cuoi-cung-193841.html" title="Mục đích cuối cùng">
                        <img src="https://photo-cms-baonghean.zadn.vn/80x60/Uploaded/2022/pmzsogazsnzm/2018_04_19/30738758_1008750302611167_1771764594755239936_n230912_1942018.jpg" alt="Mục đích cuối cùng" /></a>
                </figure>
                <header>
                    <h2 class="story__title"><a class="cms-link" href="/muc-dich-cuoi-cung-193841.html" title="Mục đích cuối cùng">Mục đích cuối cùng</a></h2>
                </header>
            </article>
        
            <article class="story story--horizontal exclusive v-clear">
                <figure class="story__thumb">
                    <a href="/phong-ngu-193667.html" title="Phòng ngự">
                        <img src="https://photo-cms-baonghean.zadn.vn/80x60/Uploaded/2022/jwwqjwkwj/2018_04_18/15148456_1842018.jpg" alt="Phòng ngự" /></a>
                </figure>
                <header>
                    <h2 class="story__title"><a class="cms-link" href="/phong-ngu-193667.html" title="Phòng ngự">Phòng ngự</a></h2>
                </header>
            </article>
        
            <article class="story story--horizontal v-clear">
                <figure class="story__thumb">
                    <a href="/lieu-luong-181787.html" title="Liều lượng!">
                        <img src="https://photo-cms-baonghean.zadn.vn/80x60/Uploaded/2022/reeaekxlxk/2018_02_12/cauview16975068_1222018.jpg" alt="Liều lượng!" /></a>
                </figure>
                <header>
                    <h2 class="story__title"><a class="cms-link" href="/lieu-luong-181787.html" title="Liều lượng!">Liều lượng!</a></h2>
                </header>
            </article>
        
            <article class="story story--horizontal v-clear">
                <figure class="story__thumb">
                    <a href="/niem-tin-moi-suc-manh-moi-179860.html" title="Niềm tin mới, sức mạnh mới">
                        <img src="https://photo-cms-baonghean.zadn.vn/80x60/Uploaded/2022/szyrezltmyl/2018_02_01/tcdmxmd52016155_122018.jpg" alt="Niềm tin mới, sức mạnh mới" /></a>
                </figure>
                <header>
                    <h2 class="story__title"><a class="cms-link" href="/niem-tin-moi-suc-manh-moi-179860.html" title="Niềm tin mới, sức mạnh mới">Niềm tin mới, sức mạnh mới</a></h2>
                </header>
            </article>
        
</div>


            </div>
        </section>
    
    
<div class="zone">
    <div class="zone__header">
        <h3 class="zone__title">Xu hướng đọc</h3>
    </div>
    <div class="zone__content">
        
                <a class="tag__item" href="/tags/d%e1%bb%b1-%c3%a1n-ch%e1%ba%adm-ti%e1%ba%bfn-%c4%91%e1%bb%99.html" title="Bài viết với từ khóa dự án chậm tiến độ">dự án chậm tiến độ</a>
            
                <a class="tag__item" href="/tags/c%c6%a1-s%e1%bb%9f-d%c3%b4i-d%c6%b0.html" title="Bài viết với từ khóa cơ sở dôi dư">cơ sở dôi dư</a>
            
                <a class="tag__item" href="/tags/Tr%c6%b0%e1%bb%9fng-%c4%91o%c3%a0n-%c4%90BQH.html" title="Bài viết với từ khóa Trưởng đoàn ĐBQH">Trưởng đoàn ĐBQH</a>
            
                <a class="tag__item" href="/tags/huy%e1%bb%87n-T%c3%a2n-K%e1%bb%b3.html" title="Bài viết với từ khóa huyện Tân Kỳ">huyện Tân Kỳ</a>
            
                <a class="tag__item" href="/tags/%c4%91%c6%b0a-Ngh%e1%bb%8b-quy%e1%ba%bft-26-v%c3%a0o-cu%e1%bb%99c-s%e1%bb%91ng.html" title="Bài viết với từ khóa đưa Nghị quyết 26 vào cuộc sống">đưa Nghị quyết 26 vào cuộc sống</a>
            
    </div>
</div>


    
<div class="zone">
    <div class="zone__header">
        <h3 class="zone__title">Liên kết website</h3>
    </div>
    <div class="zone__content">
        <select name="" id="weblink" onchange="click_this(this);" class="form-control">
            <option value="- Chọn website -" selected="selected">- Chọn website -</option>
            <option value="//www.vnanet.vn">Thông tấn xã Việt Nam</option>
            <option value="//www.nhandan.org.vn/">Báo Nhân dân</option>
            <option value="//www.quandoinhandan.org.vn">Báo QĐND</option>
            <option value="//www.hanoimoi.com.vn">Báo Hà Nội Mới</option>
            <option value="//www.baothainguyen.org.vn">Báo Thái Nguyên</option>
            <option value="//www.nld.com.vn">Người Lao Động</option>
            <option value="//www.baodongnai.com.vn">Báo Đồng Nai</option>
            <option value="//www.laodong.com.vn">Báo Lao Động</option>
            <option value="//www.sggp.org.vn">Sài Gòn Giải phóng</option>
            <option value="//www.baohungyen.org.vn">Báo Hưng Yên</option>
            <option value="//www.baolaocai.vn">Báo Lào Cai</option>
            <option value="//www.baohaiphong.com.vn">Báo Hải phòng</option>
            <option value="//www.baodanang.vn">Báo Đà Nẵng</option>
            <option value="//www.baocantho.com.vn">Báo Cần Thơ</option>
            <option value="//www.baohagiang">Báo Hà Giang</option>
            <option value="//www.baotuyenquang.com.vn">Báo Tuyên Quang</option>
            <option value="//www.baodienbien.info.vn">Báo Điện Biên</option>
            <option value="//www.baodientusonla.com.vn">Báo Sơn La</option>
            <option value="//www.baobackan.org.vn">Báo Bắc Cạn</option>
            <option value="//www.baophutho.org.vn">Báo Phú Thọ</option>
            <option value="//www.baovinhphuc.vn">Báo Vĩnh Phúc</option>
            <option value="//www.baobacgiang.com.vn">Báo Bắc Giang</option>
            <option value="//www.baobacninh.com.vn">Báo Bắc Ninh</option>
            <option value="//www.baoquangninh.com.vn">Báo Quảng Ninh</option>
            <option value="//www.baohoabinh.com.vn">Báo Hòa Bình</option>
            <option value="//baoninhbinh.org.vn">Báo Ninh Bình</option>
            <option value="//www.baothanhhoa.com.vn">Báo Thanh Hóa</option>
            <option value="//www.baonghean.vn">Báo Nghệ An</option>
            <option value="//www.baohatinh.vn">Báo Hà Tĩnh</option>
            <option value="//baoquangnam.com.vn">Báo Quảng Nam</option>
            <option value="//www.baobinhdinh.com.vn">Báo Bình Định</option>
            <option value="//www.baoquangngai.com.vn">Báo Quãng ngãi</option>
            <option value="//www.baophuyen.com.vn">Báo Phú Yên</option>
            <option value="//www.baokhanhhoa.com.vn">Báo Khánh Hòa</option>
            <option value="//www.baobinhthuan.com.vn">Báo Bình Thuận</option>
            <option value="//www.baobinhduong.com.vn">Báo Bình Dương</option>
            <option value="//www.baoangiang.com.vn">Báo An Giang</option>
            <option value="//www.vinhlong.gov.vn">Báo Vĩnh Long</option>
            <option value="//www.baohaugiang.com.vn">Báo Hậu Giang</option>
            <option value="//www.baobariavungtau.com.vn">Bao Bà rịa - Vũng tàu</option>
            <option value="//www.vneconomy.com.vn">Thời báo kinh tế</option>
            <option value="//www.mofa.gov.vn">Tuần báo quốc tế</option>
            <option value="//www.vir.com.vn">Báo đầu tư</option>
            <option value="//www.vnexpress.net">VnExpress</option>
            <option value="//media.vdc.com.vn">VDC Media</option>
            <option value="//www.quehuong.org.vn">Tạp Chí Quê Hương</option>
            <option value="//www.sgtt.com.vn">Sài Gòn tiếp thị</option>
            <option value="//www.vtv.org.vn">Đài truyền hình VN</option>
            <option value="//www.vov.org.vn">Đài tiếng nói VN</option>
            <option value="//www.hanoitv.vn">Đài PT TH Hà Nội</option>
            <option value="//www.htv.com.vn">Đài PT TH PT.HCM</option>
            <option value="//baothuathienhue.vn">Báo Thừa Thiên Huế</option>
            <option value="//baolaichau.vn">Báo Lai Châu</option>
        </select>
    </div>
</div>

    
</div>
<div id="sidebar-sticky">

</div>

        </div>
    </div>
    <div class="area area--grey">
        <div class="site-wrap">
            
            
<section class="zone">
    <div class="zone__header">
        <h3 class="zone__title">TIN TỨC MỚI NHẤT <b>Thời sự</b>
        </h3>
    </div>
    <div class="zone__content">
        <div class="four-cols">
            
                    <article class="story exclusive">
                        <figure class="story__thumb">
                            <a href="/cong-bo-quyet-dinh-luan-chuyen-bo-nhiem-giam-doc-so-noi-vu-tinh-nghe-an-306594.html" title="Công bố quyết định luân chuyển, bổ nhiệm Giám đốc Sở Nội vụ tỉnh Nghệ An">
                                <img class="img-responsive" src="https://photo-cms-baonghean.zadn.vn/c382x214/Uploaded/2022/aslxmlyrmyl/2022_05_11/bna_hung_12259550_1152022.jpg" alt="Công bố quyết định luân chuyển, bổ nhiệm Giám đốc Sở Nội vụ tỉnh Nghệ An" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/cong-bo-quyet-dinh-luan-chuyen-bo-nhiem-giam-doc-so-noi-vu-tinh-nghe-an-306594.html" title="Công bố quyết định luân chuyển, bổ nhiệm Giám đốc Sở Nội vụ tỉnh Nghệ An">Công bố quyết định luân chuyển, bổ nhiệm Giám đốc Sở Nội vụ tỉnh Nghệ An</a></h2>
                    </article>
                
                    <article class="story exclusive">
                        <figure class="story__thumb">
                            <a href="/nghe-an-ra-mat-mo-hinh-nong-dan-voi-an-toan-giao-thong-306561.html" title="Nghệ An ra mắt mô hình 'Nông dân với An toàn giao thông' ">
                                <img class="img-responsive" src="https://photo-cms-baonghean.zadn.vn/c382x214/Uploaded/2022/drkxrvolxk/2022_05_11/bna_ramat4856516_1152022.jpg" alt="Nghệ An ra mắt mô hình 'Nông dân với An toàn giao thông' " /></a>
                        </figure>
                        <h2 class="story__title"><a href="/nghe-an-ra-mat-mo-hinh-nong-dan-voi-an-toan-giao-thong-306561.html" title="Nghệ An ra mắt mô hình 'Nông dân với An toàn giao thông' ">Nghệ An ra mắt mô hình 'Nông dân với An toàn giao thông' </a></h2>
                    </article>
                
                    <article class="story">
                        <figure class="story__thumb">
                            <a href="/cong-bo-chi-so-papi-2021-nghe-an-thuoc-top-cac-tinh-thanh-pho-dat-chi-so-cao-nhat-306565.html" title="Công bố chỉ số PAPI 2021: Nghệ An thuộc tốp các tỉnh, thành phố đạt chỉ số cao nhất">
                                <img class="img-responsive" src="https://photo-cms-baonghean.zadn.vn/382x214/Uploaded/2022/pgootgkqznzm/2022_05_11/chi_so_20216798942_1152022.jpg" alt="Công bố chỉ số PAPI 2021: Nghệ An thuộc tốp các tỉnh, thành phố đạt chỉ số cao nhất" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/cong-bo-chi-so-papi-2021-nghe-an-thuoc-top-cac-tinh-thanh-pho-dat-chi-so-cao-nhat-306565.html" title="Công bố chỉ số PAPI 2021: Nghệ An thuộc tốp các tỉnh, thành phố đạt chỉ số cao nhất">Công bố chỉ số PAPI 2021: Nghệ An thuộc tốp các tỉnh, thành phố đạt chỉ số cao nhất</a></h2>
                    </article>
                
                    <article class="story exclusive">
                        <figure class="story__thumb">
                            <a href="/chu-tich-ubnd-tinh-nguyen-duc-trung-tham-cac-mo-hinh-kinh-te-o-huyen-tan-ky-306563.html" title="Chủ tịch UBND tỉnh Nguyễn Đức Trung thăm các mô hình kinh tế ở huyện Tân Kỳ">
                                <img class="img-responsive" src="https://photo-cms-baonghean.zadn.vn/c382x214/Uploaded/2022/aslxmlyrmyl/2022_05_11/bna_16472707_1152022.jpg" alt="Chủ tịch UBND tỉnh Nguyễn Đức Trung thăm các mô hình kinh tế ở huyện Tân Kỳ" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/chu-tich-ubnd-tinh-nguyen-duc-trung-tham-cac-mo-hinh-kinh-te-o-huyen-tan-ky-306563.html" title="Chủ tịch UBND tỉnh Nguyễn Đức Trung thăm các mô hình kinh tế ở huyện Tân Kỳ">Chủ tịch UBND tỉnh Nguyễn Đức Trung thăm các mô hình kinh tế ở huyện Tân Kỳ</a></h2>
                    </article>
                
                    <article class="story">
                        <figure class="story__thumb">
                            <a href="/thu-tuong-pham-minh-chinh-tham-lam-viec-tai-my-thong-diep-cua-viet-nam-306559.html" title="Thủ tướng Phạm Minh Chính thăm, làm việc tại Mỹ: Thông điệp của Việt Nam">
                                <img class="img-responsive" src="https://photo-cms-baonghean.zadn.vn/382x214/Uploaded/2022/pgootgkqznzm/2022_05_11/18008262_1152022.jpg" alt="Thủ tướng Phạm Minh Chính thăm, làm việc tại Mỹ: Thông điệp của Việt Nam" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/thu-tuong-pham-minh-chinh-tham-lam-viec-tai-my-thong-diep-cua-viet-nam-306559.html" title="Thủ tướng Phạm Minh Chính thăm, làm việc tại Mỹ: Thông điệp của Việt Nam">Thủ tướng Phạm Minh Chính thăm, làm việc tại Mỹ: Thông điệp của Việt Nam</a></h2>
                    </article>
                
                    <article class="story">
                        <figure class="story__thumb">
                            <a href="/nghe-an-thong-tin-noi-bat-ngay-10-5-306542.html" title="Nghệ An: Thông tin nổi bật ngày 10/5">
                                <img class="img-responsive" src="https://photo-cms-baonghean.zadn.vn/Uploaded/huuquanbna/2022_05_10/ttnb1052238687_1052022.gif" alt="Nghệ An: Thông tin nổi bật ngày 10/5" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/nghe-an-thong-tin-noi-bat-ngay-10-5-306542.html" title="Nghệ An: Thông tin nổi bật ngày 10/5">Nghệ An: Thông tin nổi bật ngày 10/5</a></h2>
                    </article>
                
                    <article class="story exclusive">
                        <figure class="story__thumb">
                            <a href="/quyet-liet-chu-dong-trien-khai-hieu-qua-cac-noi-dung-trong-de-an-06-cp-cua-chinh-phu-306538.html" title="Quyết liệt, chủ động, triển khai hiệu quả các nội dung trong Đề án 06/CP của Chính phủ">
                                <img class="img-responsive" src="https://photo-cms-baonghean.zadn.vn/c382x214/Uploaded/2022/aslxmlyrmyl/2022_05_10/bna_ket_luan2971501_1052022.jpg" alt="Quyết liệt, chủ động, triển khai hiệu quả các nội dung trong Đề án 06/CP của Chính phủ" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/quyet-liet-chu-dong-trien-khai-hieu-qua-cac-noi-dung-trong-de-an-06-cp-cua-chinh-phu-306538.html" title="Quyết liệt, chủ động, triển khai hiệu quả các nội dung trong Đề án 06/CP của Chính phủ">Quyết liệt, chủ động, triển khai hiệu quả các nội dung trong Đề án 06/CP của Chính phủ</a></h2>
                    </article>
                
                    <article class="story exclusive">
                        <figure class="story__thumb">
                            <a href="/cong-bo-trao-quyet-dinh-dieu-dong-bo-nhiem-pho-ban-to-chuc-tinh-uy-nghe-an-306529.html" title="Công bố, trao Quyết định điều động, bổ nhiệm Phó Ban Tổ chức Tỉnh ủy Nghệ An">
                                <img class="img-responsive" src="https://photo-cms-baonghean.zadn.vn/382x214/Uploaded/2022/zsgkqzeaznzm/2022_05_10/traoqd7711471_10520228778753_1052022.jpg" alt="Công bố, trao Quyết định điều động, bổ nhiệm Phó Ban Tổ chức Tỉnh ủy Nghệ An" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/cong-bo-trao-quyet-dinh-dieu-dong-bo-nhiem-pho-ban-to-chuc-tinh-uy-nghe-an-306529.html" title="Công bố, trao Quyết định điều động, bổ nhiệm Phó Ban Tổ chức Tỉnh ủy Nghệ An">Công bố, trao Quyết định điều động, bổ nhiệm Phó Ban Tổ chức Tỉnh ủy Nghệ An</a></h2>
                    </article>
                
        </div>
    </div>
</section>

        </div>
    </div>
</div>

    </div>

    </div>
    

<footer id="site-footer">
    
        <div class="footer__menu">
            <div class="site-wrap">
    
        <a href="/thoi-su-chinh-tri/" title="Thời sự">Thời sự</a>
    
        <a href="/dua-nghi-quyet-cua-dang-vao-cuoc-song/xay-dung-dang/" title="Xây dựng Đảng">Xây dựng Đảng</a>
    
        <a href="/kinh-te/" title="Kinh tế">Kinh tế</a>
    
        <a href="/xa-hoi/" title="Xã hội">Xã hội</a>
    
        <a href="/phong-su/" title="Phóng sự">Phóng sự</a>
    
        <a href="/giao-duc-khoa-hoc/" title="Giáo dục">Giáo dục</a>
    
        <a href="/doi-song-phap-luat/" title="Pháp luật">Pháp luật</a>
    
        <a href="/quoc-te/" title="Quốc tế">Quốc tế</a>
    
        <a href="/the-thao/" title="Thể thao">Thể thao</a>
    
        <a href="/y-te-suc-khoe/" title="Sức khỏe">Sức khỏe</a>
    
        <a href="/giai-tri/" title="Giải trí">Giải trí</a>
    
        <a href="/nghe-an-dat-va-nguoi/" title="Vô xứ Nghệ">Vô xứ Nghệ</a>
    
        <a href="/bao-nghe-an/" title="Báo Nghệ An">Báo Nghệ An</a>
    
        <a href="/quang-cao/" title="Bạn cần biết">Bạn cần biết</a>
    
        <a href="/mediabna/" title="Media">Media</a>
    
        </div>
    </div>
    

    <div class="footer__info">
        <div class="site-wrap">
            <div class="footer__col">
                <div class="footer__logo">
                    <a href="/" title="Báo Nghệ An điện tử - Tin tức cập nhật trong ngày">
                        <img src="https://static-cms-baonghean.zadn.vn/web/app_themes/img/logo-footer.png" alt="Báo Nghệ An điện tử"></a>
                </div>
                <p><b>Báo Nghệ An điện tử </b>- Cơ quan chủ quản: Tỉnh ủy Nghệ An</p>
                <p>Giấy phép hoạt động báo điện tử số: 153/GP-BTTTT</p>
                <p>Bộ Thông tin và Truyền thông cấp ngày 24-03-2022</p>
                <p style="overflow: hidden;"><i>© Bản quyền thuộc về Báo Nghệ An. Mọi hình thức sao chép lại thông tin, hình ảnh phải được sự đồng ý bằng văn bản.</i></p>
            </div>
            <div class="footer__col">
                <p><b>Tổng biên tập</b>: Ngô Đức Kiên</p>
                <p><b>Địa chỉ</b>: Số 378 Đại lộ Lê Nin, Thành phố Vinh</p>
                <p><b>Điện thoại</b>: (023)83.588138; <b>Fax</b>: (023)83.847898</p>
<p><b>Email</b>: <a href="mailto:bna.pdt@gmail.com">bna.pdt@gmail.com</a></p>
                <p><b>QC</b>: (023)88 600006; <b>Email quảng cáo</b>: <a href="mailto:qcbaonghean@gmail.com">qcbaonghean@gmail.com</a></p>
                <p><a href="https://baomoi.com/" class="powerby" target="_blank">Powered by ePi Technologies</a></p>
            </div>
        </div>
    </div>
</footer>

    
    
    
    <ul class="social-listing floating-right" id="social-floating">
        <li>
            <a href="javascript:void(0);" class="sprites sprite-facebook" rel="facebook" data-url="https://baonghean.vn/content/MjUzNDk2.html"></a>
        </li>
        <li>
            <a href="javascript:void(0);" class="sprites sprite-google-plus" rel="gplus" data-url="https://baonghean.vn/content/MjUzNDk2.html"></a>
        </li>
        <li>
            <a href="javascript:void(0);" class="sprites sprite-twitter" rel="twitter" data-url="https://baonghean.vn/content/MjUzNDk2.html"></a>
        </li>
        <li>
            <a href="javascript:void(0);" class="zalo-share-button sprites sprite-zalo" data-href="https://baonghean.vn/content/MjUzNDk2.html" data-oaid="2626600445591827086" data-customize="true"></a>
        </li>
        <li>
            <a href="mailto:email@domain.com" class="sendmail sprites sprite-envelope" data-url="https://baonghean.vn/content/MjUzNDk2.html"></a>
        </li>
    </ul>
    
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="pswp__bg"></div>
    <div class="pswp__scroll-wrap">
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Đóng (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Chia sẻ"></button>
                <button class="pswp__button pswp__button--fs" title="Xem toàn màn hình"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom to/nhỏ"></button>
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Ảnh trước"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Ảnh sau"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>

    <script type="text/javascript" src="https://static-cms-baonghean.zadn.vn/web/Jscripts/photoswipe/photoswipe.min.js"></script>
    <script type="text/javascript" src="https://static-cms-baonghean.zadn.vn/web/Jscripts/photoswipe/photoswipe-ui-default.min.js"></script>
    
    <script src="https://static-cms-baonghean.zadn.vn/web/Jscripts/comment.min.js"></script>

    <div class="modal fade" id="booking" tabindex="-1" role="dialog" aria-labelledby="bookinglabel">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title" id="bookinglabel">
                        <div class="logo">
                            <a href="/" title="Báo Nghệ An">
                                <img width="300" src="https://static-cms-baonghean.zadn.vn/web/app_themes/img/logo.png" alt=""></a>
                        </div>
                    </h4>
                </div>
                <div class="modal-body">
                    <p><b>Liên hệ gửi bài</b></p>
                    <p>Ban Thư ký tòa soạn Báo Nghệ An</p>
                    <p>Email:<a href="mailto:phongbandoc@gmail.com"> phongbandoc@gmail.com</a></p>
                    <p>Địa chỉ: Số 378, Đại lộ Lê Nin, TP.Vinh</p>
                </div>
            </div>
        </div>
    </div>
    <div class="modal fade" id="contact" tabindex="-1" role="dialog" aria-labelledby="contactlabel">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title" id="contactlabel">
                        <div class="logo">
                            <a href="/" title="Báo Nghệ An">
                                <img width="300" src="https://static-cms-baonghean.zadn.vn/web/app_themes/img/logo.png" alt=""></a>
                        </div>
                    </h4>
                </div>
                <div class="modal-body">
                    <p><b>Liên hệ quảng cáo</b></p>
                    <p>Phòng Phát hành - Quảng cáo</p>
                    <p>Email: <a href="mailto:qcbaonghean@gmail.com">qcbaonghean@gmail.com</a></p>
                    <p>Địa chỉ: Số 378, Đại lộ Lê Nin, TP.Vinh</p>
                    <p>Điện thoại: 02388 600006</p>
                </div>
            </div>
        </div>
    </div>
    <script src="https://static-cms-baonghean.zadn.vn/web/Jscripts/ui.js?v=2.2"></script>
    
    
    
    
    <script type="text/javascript" src="https://www.google.com/jsapi"></script>
    <script type="text/javascript">google.load('visualization', '1.0', { 'packages': ['corechart'] }); </script>
    <script type="text/javascript">
        function removeHash() {
            var uri = window.location.toString();
            if (uri.indexOf("#") > 0) {
                window.history.pushState("", document.title, window.location.pathname);
            }
        }
        removeHash();
    </script>
   <script src="https://sp.zalo.me/plugins/sdk.js"></script>
<div id="fb-root"></div>
<script>(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v2.11';
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</body>
</html>
