

<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js">
<!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><title>
	Nghệ An trong chiến thắng Điện Biên Phủ lịch sử | Xã hội | Báo Nghệ An điện tử
</title><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta id="ctl00_description" name="description" content="(Baonghean) -Trong cuộc kháng chiến chống thực dân Pháp, nhân dân Nghệ An vừa chi viện về sức người, sức của cho các chiến trường, vừa hoàn thành xuất sắc nghĩa vụ quốc tế đối với cách mạng nước bạn Lào. Đặc biệt, khi chiến dịch Điện Biên Phủ được mở, Đảng bộ và nhân dân Nghệ An lại nhận nhiệm vụ trọng đại, xây dựng hậu phương vững mạnh về mọi mặt." /><meta id="ctl00_keywords" name="keywords" content="Nghệ An, chiến thắng Điện Biên Phủ lịch sử, TNXP Nghệ An, điện biên phủ" /><meta name="distribution" content="global" /><meta name="author" content="baonghean.vn" /><meta name="COPYRIGHT" content="baonghean.vn" /><meta http-equiv="refresh" content="1200" /><meta name="revisit-after" content="1 days" /><meta name="rating" content="general" /><meta name="language" content="vietnamese" />
    <meta name="robots" content="INDEX,FOLLOW" />
    <meta name="GOOGLEBOT" content="index,follow,noarchive" />
    <link rel="alternate" href="/rss/home.rss" type="application/rss+xml" title="RSS" />
    <!--<meta property="fb:pages" content="767767026579169" />--><meta property="fb:pages" content="919479674872321" /><meta property="fb:app_id" content="1165505533473850" /><meta name="truelife-key" content="2045170" /><meta name="eclick_verify" content="dFFZX1EXLRcYGVlEagENBg0MLQYNB00dKw==" /><meta name="google-site-verification" content="xeuTeummgN3TkZgm778XN3jsF4Si61ZGrjwt1HtsRM8" />
    <script type="text/javascript" src="https://static.baonghean.vn/web/Jscripts/mobileswitcher.js?v=0.3"></script>
    
        <link rel="shortcut icon" href="https://static.baonghean.vn/web/App_Themes/img/favicon.ico" type="image/x-icon" />
        <link rel="stylesheet" href="https://static.baonghean.vn/web/App_Themes/css/baonghean.min.css?v=1.4.5">
    
    
    <script src="https://static.baonghean.vn/web/Jscripts/baonghean.min.js?v=1.0"></script>
    
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://baonghean.vn/content/MjI0ODA1.html" />
    <meta property="og:site_name" content="Báo Nghệ An điện tử" />
    <meta property="og:image" content="https://image2.baonghean.vn/w1000/Uploaded/2020/athlraxubnoan/2020_05_07/dienbien_13897083_752020.jpg" />
    <meta property="og:title" content="Nghệ An trong chiến thắng Điện Biên Phủ lịch sử" />
    <meta property="og:description" content="(Baonghean) -Trong cuộc kh&#225;ng chiến chống thực d&#226;n Ph&#225;p, nh&#226;n d&#226;n Nghệ An vừa chi viện về sức người, sức của cho c&#225;c chiến trường, vừa ho&#224;n th&#224;nh xuất sắc nghĩa vụ quốc tế đối với c&#225;ch mạng nước bạn L&#224;o. Đặc biệt, khi chiến dịch Điện Bi&#234;n Phủ được mở, Đảng bộ v&#224; nh&#226;n d&#226;n Nghệ An lại nhận nhiệm vụ trọng đại, x&#226;y dựng hậu phương vững mạnh về mọi mặt." />
    <meta property="article:published_time" content="2020-05-07T10:05:22+07:00" />
    <meta property="article:section" content="Xã hội" />
    <link rel="canonical" href="https://baonghean.vn/nghe-an-trong-chien-thang-dien-bien-phu-lich-su-266977.html" />
    <meta content="Nghệ An, chiến thắng Điện Biên Phủ lịch sử, TNXP Nghệ An, điện biên phủ" name="news_keywords" />
    <meta name="adx:sections" content="Xã hội" />
    <meta name="adx:objects" content="224805" />
    <meta name="adx:authors" content="Tài liệu tham khảo: Lịch sử Quân sự Nghệ An tập 1 (1930-1975)PGS.TS NGUYỄN CÔNG KHANH  (Nguyên Trưởng Khoa Lịch sử, Đại học Vinh)" />
    <link rel="alternate" href="https://m.baonghean.vn/nghe-an-trong-chien-thang-dien-bien-phu-lich-su-266977.html" media="handheld" />
    <link href="https://static.baonghean.vn/web/Jscripts/photoswipe/photoswipe.css" rel="stylesheet" />
    <link href="https://static.baonghean.vn/web/Jscripts/photoswipe/default-skin.css" rel="stylesheet" />
    <style>
        .cms-body .jwplayer div {
            margin-bottom: 0 !important;
        }
    </style>
    <script> var isautoscoll = 0;</script>

    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-112184955-1', 'auto');
        ga('send', 'pageview');
        ga('create', 'UA-31351222-12', 'auto', { 'name': 'oldTracker' });
        ga('oldTracker.send', 'pageview');
    </script>
    <script>  var curZoneID = '24'; var curContentID = '224805'; var loghost = 'https://log.baonghean.vn';</script>
    <script type="text/javascript" src="https://static.baonghean.vn/web/Jscripts/log.js?v=1.1"></script>
    <script type="text/javascript">logging("224805", "24", 1); //setCookie('siteCookie', ++siteCookie, 720, '/', '', '');</script>
    
    <!--Adomik randomizer for ad call key value targeting-->
<script type='text/javascript'>
window.Adomik = window.Adomik || {};
Adomik.randomAdGroup = function() {
var rand = Math.random();
switch (false) {
case !(rand < 0.09): return "ad_ex" + (Math.floor(100 * rand));
case !(rand < 0.10): return "ad_bc";
default: return "ad_opt";
}
};
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
var gptAdSlots = [];
  googletag.cmd.push(function() {
var mapping5 = googletag.sizeMapping().
addSize([728, 300], [300, 250]).
addSize([0, 0], []). 
build(); 
var mapping6 = googletag.sizeMapping().
addSize([728, 300], [[300, 250], [336, 280]]).
addSize([0, 0], []). 
build(); 
var mapping7 = googletag.sizeMapping().
addSize([980, 690], [[160, 600], [120, 600]]).
addSize([0, 0], []). 
build(); 
var mapping8 = googletag.sizeMapping().
addSize([980, 690], [[300, 600], [300, 250], [160, 600], [120, 600]]).
addSize([0, 0], []). 
build(); 

        gptAdSlots[7] =
        googletag.defineSlot('/21622890900/VN_baonghean.vn_pc_article_right1_300x250', [300, 250], 'div-gpt-ad-1551014776381-0').defineSizeMapping(mapping5).setCollapseEmptyDiv(true).setTargeting('ad_group', Adomik.randomAdGroup()).addService(googletag.pubads());
        gptAdSlots[8] =
        googletag.defineSlot('/21622890900/VN_baonghean.vn_pc_article_mid_300x250//336x280', [[336, 280], [300, 250]], 'div-gpt-ad-1551014903408-0').defineSizeMapping(mapping6).setCollapseEmptyDiv(true).setTargeting('ad_group', Adomik.randomAdGroup()).addService(googletag.pubads());
        gptAdSlots[9] =
        googletag.defineSlot('/21622890900/VN_baonghean.vn_pc_article_right2_sticky_120x600//160x600', [[160, 600], [120, 600]], 'div-gpt-ad-1551014948780-0').defineSizeMapping(mapping7).setCollapseEmptyDiv(true).setTargeting('ad_group', Adomik.randomAdGroup()).addService(googletag.pubads());
        gptAdSlots[10] =
        googletag.defineSlot('/21622890900/VN_baonghean.vn_pc_article_right3_sticky_300x600//160x600//120x600//300x250', [[120, 600], [160, 600], [300, 250], [300, 600]], 'div-gpt-ad-1551014981122-0').defineSizeMapping(mapping8).setCollapseEmptyDiv(true).setTargeting('ad_group', Adomik.randomAdGroup()).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

    <style>
        .banner_hidden {
            display: none;
        }
    </style>
   
</head>
<body>
    
<header id="site-header">
    <div class="site-header__topbar">
        <div class="site-wrap">
            <time>Thứ Năm, ngày 7/5/2020</time>
            <div class="site-header__tool">
                <div class="site-header__links">
                    <span>Hotline: (023)83.588138</span>
                    <a href="mailto:bna.pdt@gmail.com">Mail gửi tòa soạn</a>
                    <a href="javascript:void(0);" data-toggle="modal" data-target="#booking">Liên hệ đặt báo</a>
                    <a href="//quangcao.baonghean.vn/" target="_blank">Quảng cáo</a>
                    <a href="https://www.facebook.com/baonghean/" class="sprites sprite-facebook" target="_blank"></a>
                    <a href="https://www.youtube.com/channel/UCqpXstHw1h45wkgFJ1poPNw" class="sprites sprite-youtube" target="_blank"></a>
                    <a href="//baonghean.vn/emagazine/" class="sprites sprite-magazine"></a>
                </div>
                <div class="search-wrap">
                    <input type="text" class="form-control" id="txtsearch" placeholder="Tìm kiếm">
                    <span class="sprites sprite-search" id="btnsearch"></span>
                </div>
            </div>
        </div>
    </div>
    <div class="site-header__content">
        <div class="site-wrap">
            
            <div class="logo">
                <a href="/" title="Báo Nghệ An điện tử - Tin tức cập nhật trong ngày">
                    
		     <img src="https://static.baonghean.vn/web/app_themes/img/logo.png" alt="Báo Nghệ An điện tử">

                    
                </a>
            </div>
            
            <div class="site-header__qc">
                
<div id="adsctl00_Header1_AdsHome11746489856" class="box-script " position="Web_AdsSlogan1" style="">
    
            <div class="qc" style="margin: 0 auto;width:360px;height:90px!important"><a href='http://teccogroup.vn/' rel='168' class='adsitem' title='' target='_blank' tag='Banner_Tecco-desktop'><img src='https://image.baonghean.vn/Uploaded/huuquanbna/2018_11_15/teccobanner5rd16360468_15112018.gif' alt='' width='360' height='90' /></a></div>
        
</div>
<script type="text/javascript"> $(function() { rotatebanner('ctl00_Header1_AdsHome11746489856', -9999, -1); });</script>

                
<div id="adsctl00_Header1_AdsHome21746489856" class="box-script " position="Web_AdsSlogan2" style="">
    
            <div class="qc" style="margin: 0 auto;width:360px;height:90px!important"><a href='https://baonghean.vn/event/huong-toi-dai-hoi-dang-cac-cap-nhiem-ky-2020-2025-71/trang-1.html' rel='239' class='adsitem' title='' target='_blank' tag='Banner Đại Hội Đảng 2020'><img src='https://image.baonghean.vn/Uploaded/admin2/2020_03_31/banner_huong_toi_dai_hoi_dang3234740_3132020.png' alt='' width='360' height='90' /></a></div>
        
</div>
<script type="text/javascript"> $(function() { rotatebanner('ctl00_Header1_AdsHome21746489856', 0, -1); });</script>

            </div>
        </div>
    </div>
    <nav class="site-header__nav" data-spy="affix" data-offset-top="243" data-offset-bottom="0">
        <div class="site-wrap">
            
<ul class="navigator">
    <li>
        <a href="/"><span class="sprites sprite-home"></span></a>
    </li>
    
            <li class=''><a href="/thoi-su-chinh-tri/" title="Thời sự">Thời sự</a>
                    <ul class="navigator__child">
                
                    <li><a href="/su-kien-dien-dan/" title="Diễn đàn">Diễn đàn</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/kinh-te/" title="Kinh tế">Kinh tế</a>
                    <ul class="navigator__child">
                
                    <li><a href="/kinh-te/cong-nghiep-dich-vu/" title="Công nghiệp">Công nghiệp</a></li>
                
                    <li><a href="/kinh-te/nong-nghiep/" title="Nông nghiệp">Nông nghiệp</a></li>
                
                    <li><a href="/kinh-te/tai-chinh-ngan-hang/" title="Thị trường">Thị trường</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/dua-nghi-quyet-cua-dang-vao-cuoc-song/xay-dung-dang/" title="Xây dựng Đảng">Xây dựng Đảng</a>
                    <ul class="navigator__child">
                
                    <li><a href="/dua-nghi-quyet-cua-dang-vao-cuoc-song/dao-duc-ho-chi-minh/" title="Theo gương Bác">Theo gương Bác</a></li>
                </ul>
            </li>
        
            <li class=' active'><a href="/xa-hoi/" title="Xã hội">Xã hội</a>
                    <ul class="navigator__child">
                
                    <li><a href="/quang-cao/tuyen-dung/" title="Việc làm">Việc làm</a></li>
                
                    <li><a href="/quoc-phong/giao-duc-quoc-phong/" title="Quốc phòng">Quốc phòng</a></li>
                
                    <li><a href="/xa-hoi/tam-su/" title="Gia đình">Gia đình</a></li>
                
                    <li><a href="/bao-chi-ban-doc/tam-long-vang/" title="Từ thiện">Từ thiện</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/ton-giao/" title="Tôn giáo">Tôn giáo</a>
            </li>
        
            <li class=''><a href="/phong-su/" title="Phóng sự">Phóng sự</a>
            </li>
        
            <li class=''><a href="/giao-duc-khoa-hoc/" title="Giáo dục">Giáo dục</a>
                    <ul class="navigator__child">
                
                    <li><a href="/giao-duc-khoa-hoc/khoa-hoc-cong-nghe/" title="Công nghệ">Công nghệ</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/doi-song-phap-luat/" title="Pháp luật">Pháp luật</a>
                    <ul class="navigator__child">
                
                    <li><a href="/doi-song-phap-luat/an-ninh-trat-tu/" title="An ninh - Trật tự">An ninh - Trật tự</a></li>
                
                    <li><a href="/doi-song-phap-luat/chinh-sach-phap-luat/" title="Tư vấn">Tư vấn</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/quoc-te/" title="Quốc tế">Quốc tế</a>
                    <ul class="navigator__child">
                
                    <li><a href="/quoc-te/tin-tuc/" title="Tin tức">Tin tức</a></li>
                
                    <li><a href="/quoc-te/binh-luan-quoc-te/" title="Bình luận">Bình luận</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/the-thao/" title="Thể thao">Thể thao</a>
                    <ul class="navigator__child">
                
                    <li><a href="/the-thao/slna/" title="SLNA">SLNA</a></li>
                
                    <li><a href="/the-thao/trong-nuoc/" title="Trong nước">Trong nước</a></li>
                
                    <li><a href="/the-thao/quoc-te/" title="Quốc tế">Quốc tế</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/nghe-an-dat-va-nguoi/" title="Vô xứ Nghệ">Vô xứ Nghệ</a>
                    <ul class="navigator__child">
                
                    <li><a href="/xa-hoi/du-lich/" title="Khám phá">Khám phá</a></li>
                
                    <li><a href="/mien-tay-nghe-an/hinh-anh-an-tuong/" title="Ảnh đẹp">Ảnh đẹp</a></li>
                
                    <li><a href="/mien-tay-nghe-an/" title="Miền tây">Miền tây</a></li>
                
                    <li><a href="/diem-den/" title="Điểm đến">Điểm đến</a></li>
                
                    <li><a href="/an-gi/" title="Ăn gì">Ăn gì</a></li>
                
                    <li><a href="/len-duong/" title="Lên đường">Lên đường</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/y-te-suc-khoe/" title="Sức khỏe">Sức khỏe</a>
                    <ul class="navigator__child">
                
                    <li><a href="/khoe-dep/" title="Khỏe & Đẹp">Khỏe & Đẹp</a></li>
                
                    <li><a href="/thuoc-dinh-duong/" title="Thuốc & Dinh dưỡng">Thuốc & Dinh dưỡng</a></li>
                
                    <li><a href="/tin-tuc/" title="Tin tức">Tin tức</a></li>
                
                    <li><a href="/y-te-suc-khoe/tu-van/" title="Tư vấn">Tư vấn</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/bao-nghe-an/" title="Báo Nghệ An">Báo Nghệ An</a>
                    <ul class="navigator__child">
                
                    <li><a href="/bao-chi-ban-doc/" title="Báo chí - Bạn đọc">Báo chí - Bạn đọc</a></li>
                
                    <li><a href="/bao-nghe-an/giai-bd-tn-nd-cup-bao-nghe-an/" title="Giải bóng đá">Giải bóng đá</a></li>
                
                    <li><a href="/bao-nghe-an/hoat-dong/" title="Hoạt động xã hội">Hoạt động xã hội</a></li>
                
                    <li><a href="/bao-nghe-an/anh-bao-chi-khoanh-khac-vang/" title="Khoảnh khắc vàng">Khoảnh khắc vàng</a></li>
                
                    <li><a href="/bao-chi-ban-doc/nhip-cau-ban-doc/" title="Nhịp cầu bạn đọc">Nhịp cầu bạn đọc</a></li>
                
                    <li><a href="/bao-nghe-an/tu-lieu-ve-bao-nghe-an/" title="Tư liệu về Báo Nghệ An">Tư liệu về Báo Nghệ An</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/quang-cao/" title="Bạn cần biết">Bạn cần biết</a>
            </li>
        
            <li class=''><a href="/mediabna/" title="Media">Media</a>
                    <ul class="navigator__child">
                
                    <li><a href="/mediabna/quoc-phong-an-ninh/" title="Quốc phòng an ninh">Quốc phòng an ninh</a></li>
                
                    <li><a href="/mediabna/phong-su-ky-su/" title="Phóng sự - Ký sự">Phóng sự - Ký sự</a></li>
                
                    <li><a href="/mediabna/xe-va-doi-song/" title="Xe và đời sống">Xe và đời sống</a></li>
                
                    <li><a href="/mediabna/thoi-su/" title="Thời sự">Thời sự</a></li>
                
                    <li><a href="/mediabna/kham-pha/" title="Khám phá">Khám phá</a></li>
                
                    <li><a href="/mediabna/giai-tri/" title="Giải trí">Giải trí</a></li>
                
                    <li><a href="/mediabna/dan-hoi-co-quan-chuc-nang-tra-loi/" title="Dân hỏi cơ quan chức năng trả lời">Dân hỏi cơ quan chức năng trả lời</a></li>
                
                    <li><a href="/mediabna/lich-phat-song-tv/" title="TV">TV</a></li>
                
                    <li><a href="/mediabna/xa-hoi/" title="Xã hội">Xã hội</a></li>
                
                    <li><a href="/mediabna/the-thao/" title="Thể thao">Thể thao</a></li>
                
                    <li><a href="/photo-gallery/" title="Ảnh">Ảnh</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/suy-ngam/" title="Suy ngẫm">Suy ngẫm</a>
            </li>
        
</ul>

        </div>
    </nav>
    <div style="clear: both">
        
    </div>
</header>

    <div id="site-content">
        
    <div id="main-article-body">
        
<div class="article-item" id="article224805" data-id="224805" data-zone="24" data-url="https://baonghean.vn/nghe-an-trong-chien-thang-dien-bien-phu-lich-su-266977.html" data-uniqueurl="https://baonghean.vn/content/MjI0ODA1.html" data-tile="Nghệ An trong chiến thắng Điện Biên Phủ lịch sử">
    <div class="site-wrap">
        
<ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/xa-hoi/" class="breadcrumbs__cate" title="Xã hội" itemprop="item"><span itemprop='name'>Xã hội</span><meta itemprop="position" content="1" /></a>
    </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class='breadcrumbs__cate'><a href="/quoc-phong/giao-duc-quoc-phong/" title="Quốc phòng" itemprop="item">
            <span itemprop='name'>Quốc phòng</span><meta itemprop="position" content="2" /></a></li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class='breadcrumbs__cate'><a href="/bao-chi-ban-doc/tam-long-vang/" title="Từ thiện" itemprop="item">
            <span itemprop='name'>Từ thiện</span><meta itemprop="position" content="3" /></a></li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class='breadcrumbs__cate'><a href="/xa-hoi/tam-su/" title="Gia đình" itemprop="item">
            <span itemprop='name'>Gia đình</span><meta itemprop="position" content="4" /></a></li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class='breadcrumbs__cate'><a href="/quang-cao/tuyen-dung/" title="Việc làm" itemprop="item">
            <span itemprop='name'>Việc làm</span><meta itemprop="position" content="5" /></a></li>
</ol>

        <div class="main-col">
            <article class="article-wrap">
                <header class="article__header">
                    
                    <h1 itemprop="headline" id="headline" class="article__title cms-title">Nghệ An trong chiến thắng Điện Biên Phủ lịch sử</h1>
                    <div class="article__meta">
                        <time>07/05/2020 10:05</time>
                        <meta class="cms-date" itemprop="datePublished" content="2020-05-07T10:05:22T+07:00" />
                        <div class="pull-right">
                            <div class="fb-like" data-href="https://baonghean.vn/content/MjI0ODA1.html" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>
                        </div>
                    </div>
                    
                    <div class="article__summary cms-desc">
                        (Baonghean) -Trong cuộc kháng chiến chống thực dân Pháp, nhân dân Nghệ An vừa chi viện về sức người, sức của cho các chiến trường, vừa hoàn thành xuất sắc nghĩa vụ quốc tế đối với cách mạng nước bạn Lào. Đặc biệt, khi chiến dịch Điện Biên Phủ được mở, Đảng bộ và nhân dân Nghệ An lại nhận nhiệm vụ trọng đại, xây dựng hậu phương vững mạnh về mọi mặt.
                    </div>
                    
                    <div class="clearfix">
                        
<div id="adsctl00_mainContent_ctl00_AdsHome1746489856" class="box-script " position="Web_AdsArticleAfterAvatar" style="">
    
            <div class="qc" style="margin: 0 auto 20px auto;width:300px;height:250px!important"><span class='adsitem' rel='250' tag='Google Adsence 300x250 Article After Sapo PC'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Google Adsence 300x250 Article After Sapo PC -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4281019284495252"
     data-ad-slot="6058901186"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></span></div>
        
</div>
<script type="text/javascript"> $(function() { rotatebanner('ctl00_mainContent_ctl00_AdsHome1746489856', -9999, -1); });</script>

                    </div>
                </header>

                <div class="article__content">
                    <div class="content cms-body">
                        <p>Với tinh thần tất cả cho tiền tuyến, “Tất cả cho Điện Biên Phủ chiến thắng”, nhân dân Nghệ An hăng hái thi đua sản xuất. Chỉ trong một thời gian rất ngắn, đến tháng 2/1954, bà con đã nhập kho 1.460 tấn thóc phơi khô, quạt sạch. Đây thực sự là một nỗ lực lớn trong bối cảnh kẻ địch ném bom, bắn phá, đánh sập các đập nước và hệ thống nông giang lớn nhỏ, phá hỏng nhiều kho tàng, bến bãi... gây thiệt hại lớn cho hậu phương về người và của.</p>
<div id="ads1327333819" class="box-script " position="Web_AdsArticleBodyMiddle" style>
    
            <div class="qc" style="margin: 0 auto 20px auto;"><div class='adsitem' rel='184' tag='AD - Asia Inread PC'><!-- /21622890900/VN_baonghean.vn_pc_article_mid_300x250//336x280 -->
<div id='div-gpt-ad-1551014903408-0' align="center">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551014903408-0'); });
</script>
</div></div></div>
        
</div>
<script type="text/javascript"> $(function() { rotatebanner('1327333819', 0, -1); });</script>

<div>
<div class="full-img"><img src="https://image2.baonghean.vn/w607/Uploaded/2020/nkydekxlxk/2020_05_04/nghe-an-trong-chien-thang-dien-bien-phu-lich-su-hinh-anh-1.jpg" title="Nghệ An trong chiến thắng Điện Biên Phủ lịch sử" class="cms-photo" cms-photo-caption="Kéo pháo vào trận địa trong chiến dịch Điện Biên Phủ. Ảnh tư liệu" data-photo-original-src="https://image2.baonghean.vn/w1280/Uploaded/2020/nkydekxlxk/2020_05_04/nghe-an-trong-chien-thang-dien-bien-phu-lich-su-hinh-anh-1.jpg"><span class="fig">Kéo pháo vào trận địa trong chiến dịch Điện Biên Phủ. Ảnh tư liệu</span></div>
Tháng 2/1954, thực hiện lệnh tổng động viên sức người, sức của cho tiền tuyến, Nghệ An đã bổ sung lực lượng cho các đơn vị bộ đội chủ lực. 5.438 thanh niên từ các huyện, xã trong tỉnh được khám tuyển xong đúng thời hạn quy định, hăng hái nhập ngũ lên đường tham gia chiến đấu trên các mặt trận. Nhiều địa phương khám tuyển đều vượt chỉ tiêu trên giao.</div>
<div>Nhằm dốc sức phục vụ Chiến dịch Điện Biên Phủ, TNXP Nghệ An có mặt trực tiếp tại chiến trường, đảm bảo giao thông, phục vụ hỏa tuyến ở những trọng điểm từ Mộc Châu đến Điện Biên. Trên mặt trận tiếp tế vận tải, hàng vạn dân công và TNXP Nghệ An cùng sát cánh với quân dân cả nước vượt qua đèo cao, suối sâu và bom đạn quân thù tiếp tế vũ khí, đạn dược, lương thực cho bộ đội.
<div class="full-img"><img src="https://image2.baonghean.vn/w607/Uploaded/2020/athlraxubnoan/2020_05_07/dienbien_13897083_752020.jpg" title="Nghệ An trong chiến thắng Điện Biên Phủ lịch sử" class="cms-photo" cms-photo-caption="Ngày 7/5/1954, Lá cờ “Quyết chiến Quyết thắng” của Chủ tịch Hồ Chí Minh trao cho Quân đội nhân dân Việt Nam đã hiên ngang tung bay trên nóc hầm De Castries. Ảnh: Tư liệu." data-photo-original-src="https://image2.baonghean.vn/w1280/Uploaded/2020/athlraxubnoan/2020_05_07/dienbien_13897083_752020.jpg"><span class="fig">Ngày 7/5/1954, Lá cờ “Quyết chiến Quyết thắng” của Chủ tịch Hồ Chí Minh trao cho Quân đội nhân dân Việt Nam đã hiên ngang tung bay trên nóc hầm De Castries. Ảnh: Tư liệu.</span></div>
<p>Từ tháng 1/1954, những cuộc oanh tạc tại các đường giao thông dẫn đến Điện Biên Phủ ngày càng ác liệt. Bất chấp hiểm nguy, TNXP Nghệ An với khẩu hiệu: “Sống anh dũng bám cầu đường, chết kiên cường dũng cảm”, cứ sau mỗi trận địch ném bom, tất cả cán bộ, đội viên lại xông ra mặt đường để san lấp hố bom, hàn gắn đường, đảm bảo cho các đoàn xe cơ giới hành quân. Khi những vùng trọng điểm bị đánh, cơ giới tạm dừng, thì xe thồ, gồng gánh, thuyền bè… lại phát huy tác dụng.<br>
</p>
</div>
<div>Cùng với TNXP, lực lượng dân công Nghệ An cũng góp phần quan trọng trong việc thực hiện nhiệm vụ vận chuyển từ hậu phương lên tiền tuyến. Chỉ mấy tháng đầu năm 1954, Nghệ An có 155.974 lượt dân công phục vụ tiền tuyến. Ngoài số dân công phục vụ ở chiến trường Lào gần 24.400 người và 146.000 xe đạp thồ, số dân công phục vụ chiến trường Điện Biên Phủ là trên 30.000 lượt người và 3.700 lượt xe đạp thồ.</div>
<div>Trong số 15 cán bộ, chiến sỹ được Quốc hội tuyên dương Anh hùng LLVTND trong chiến dịch Điện Biên Phủ thì Nghệ An vinh dự có 3 người là Liệt sỹ Trần Can (có thành tích kiên cường bám trụ đánh địch, giữ vững trận địa trên điểm cao 507), Phan Tư (hoàn thành xuất sắc nhiệm vụ chỉ huy bộ đội phá thác trên sông Nậm Na, bảo đảm vận chuyển vũ khí) và Đặng Đình Hồ (hoàn thành xuất sắc nhiệm vụ chỉ huy bộ đội mở cửa đánh vào đồi C, nổi tiếng với lối đánh nhanh như sóc, mạnh như hổ và thọc sâu chia cắt của anh làm cho địch khiếp sợ). Đây chỉ là 3 người con trong tổng số hàng ngàn người con xứ Nghệ anh dũng kiên cường, hăng hái tham gia đánh địch trên nhiều phương diện góp phần công sức không nhỏ cho chiến thắng của chiến dịch Điện Biên Phủ.</div>
<div>
<div class="full-img"><img src="https://image2.baonghean.vn/cw607/Uploaded/2020/eslysyrlmyl/2019_07_19/bna_nghe-an-trong-chien-thang-dien-bien-phu-lich-su-hinh-anh-3.jpg" title="Nghệ An trong chiến thắng Điện Biên Phủ lịch sử" class="cms-photo" cms-photo-caption="Đoàn công tác Báo Nghệ An hành hương về mảnh đất Điện Biên Phủ lịch sử. Ảnh tư liệu" data-photo-original-src="https://image2.baonghean.vn/cw1280/Uploaded/2020/eslysyrlmyl/2019_07_19/bna_nghe-an-trong-chien-thang-dien-bien-phu-lich-su-hinh-anh-3.jpg"><span class="fig">Đoàn công tác Báo Nghệ An hành hương về mảnh đất Điện Biên Phủ lịch sử. Ảnh tư liệu</span></div>
Để chiến dịch Điện Biên Phủ hoàn toàn thắng lợi, rất nhiều người con quê hương Nghệ An đã hy sinh hoặc để lại một phần thân thể nơi chiến trường. Riêng Thành phố Vinh có 678 chiến sỹ mãi mãi nằm lại chiến trường Điện Biên...</div>
<div>Nhìn lại đóng góp của mình đối với chiến dịch Điện Biên Phủ năm xưa, Đảng bộ và nhân dân Nghệ An có quyền tự hào về vai trò xứng đáng của mình vào sự phát triển của lịch sử dân tộc. Đó cũng chính là những di sản vô giá, là hành trang để các thế hệ người Nghệ An hôm nay và mai sau trân quí gìn giữ, phát huy và góp phần xây dựng quê hương, đất nước ngày càng giàu đẹp.
<div class="full-img"><img src="https://image2.baonghean.vn/w607/Uploaded/2020/tmpwijvi/2018_10_24/12949728_24102018.jpg" title="Nghệ An trong chiến thắng Điện Biên Phủ lịch sử" class="cms-photo" cms-photo-caption="Một góc Thành phố Vinh. Ảnh tư liệu" data-photo-original-src="https://image2.baonghean.vn/w1280/Uploaded/2020/tmpwijvi/2018_10_24/12949728_24102018.jpg"><span class="fig">Một góc Thành phố Vinh. Ảnh tư liệu</span></div>
</div>
<div>66 năm qua, âm hưởng, ý nghĩa của chiến thắng Điện Biên Phủ vẫn còn vang mãi. Phát huy tinh thần chiến thắng ấy, ngày nay, Đảng bộ, chính quyền và nhân dân Nghệ An đang ra sức thi đua lao động, học tập, sản xuất, xây dựng và bảo vệ tổ quốc. Nền kinh tế, văn hóa, xã hội của tỉnh không ngừng phát triển với nhiều thành tựu đáng tự hào: Thu nhập bình quân đầu người không ngừng tăng lên; Chỉ số PCI năm 2019 đạt cao nhất từ trước đến nay, vươn lên đứng đầu Bắc Trung Bộ, công cuộc xây dựng nông thôn mới tiếp tục được thực hiện một cách hiệu quả, bền vững.... Công cuộc xây dựng, chỉnh đốn Đảng tiếp tục được thực hiện nghiêm túc và đạt nhiều kết quả tốt.</div>
<div>Phát huy truyền thống vẻ vang mà các thế hệ ông cha đã tạo dựng, các thế hệ con cháu Nghệ An hôm nay càng phải nhận thức rõ trách nhiệm của mình với lịch sử, với quê hương; Đoàn kết, đồng lòng khai thác và phát huy tích cực các nguồn lực để sớm đưa Nghệ An trở thành một “tỉnh khá” của đất nước như Bác Hồ kính yêu hằng mong muốn...</div></p>
                    </div>
                    <p class="article__author cms-author">
                                PGS.TS NGUYỄN CÔNG KHANH  (Nguyên Trưởng Khoa Lịch sử, Đại học Vinh)
                            </p>
                        
                        <p class="clearfix">
                            <span class="pull-right cms-source">Tài liệu tham khảo: Lịch sử Quân sự Nghệ An tập 1 (1930-1975)</span>
                        </p>
                        
                    
                            <div class="article__tag clearfix">
                                <h3 class="tag-label">Từ khóa: </h3>
                                <div class="tag-listing">
                        
                            <a href="/tags/Ngh%e1%bb%87-An.html">Nghệ An</a>
                        
                            <a href="/tags/chi%e1%ba%bfn-th%e1%ba%afng-%c4%90i%e1%bb%87n-Bi%c3%aan-Ph%e1%bb%a7-l%e1%bb%8bch-s%e1%bb%ad.html"> chiến thắng Điện Biên Phủ lịch sử</a>
                        
                            <a href="/tags/TNXP-Ngh%e1%bb%87-An.html"> TNXP Nghệ An</a>
                        
                            <a href="/tags/%c4%91i%e1%bb%87n-bi%c3%aan-ph%e1%bb%a7.html"> điện biên phủ</a>
                        
                            </div>
                </div>
                        
                    <div class="article__meta">
                        <div class="pull-left">
                            <div class="fb-like" data-href="https://baonghean.vn/content/MjI0ODA1.html" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>
                        </div>
                        <div class="pull-right">
                            <div class="social-listing">
                                <a href="javascript:void(0);" class="sprites sprite-facebook" rel="facebook" data-url="https://baonghean.vn/nghe-an-trong-chien-thang-dien-bien-phu-lich-su-266977.html"></a>
                                <a href="javascript:void(0);" class="sprites sprite-google-plus" rel="gplus" data-url="https://baonghean.vn/nghe-an-trong-chien-thang-dien-bien-phu-lich-su-266977.html"></a>
                                <a href="javascript:void(0);" class="sprites sprite-twitter" rel="twitter" data-url="https://baonghean.vn/nghe-an-trong-chien-thang-dien-bien-phu-lich-su-266977.html"></a>
                                <a href="javascript:void(0);" class="zalo-share-button sprites sprite-zalo" data-href="https://baonghean.vn/content/MjI0ODA1.html" data-oaid="2626600445591827086" data-customize="true"></a>
                                <a href="mailto:email@domain.com" class="sendmail sprites sprite-envelope"></a>
                            </div>
                        </div>
                    </div>
                </div>
                <aside class="zone--aside article__aside">
                    <div id="aside-top">
                        
        <section class="zone zone--grey">
            <h3 class="zone__header"><span class="zone__title">Tin liên quan</span></h3>
            <div class="zone__content">
    
        <article data-id='224802' class="story">
            <figure class="story__thumb">
                <a href="/chien-thang-dien-bien-phu-1954-gia-tri-va-tam-voc-thoi-dai-266972.html" title="Chiến thắng Điện Biên Phủ 1954 - Giá trị và tầm vóc thời đại">
                    <img src="https://image2.baonghean.vn/186x104/Uploaded/2020/nkydekxlxk/2020_05_04/image_6682211_452020.jpg" alt="Chiến thắng Điện Biên Phủ 1954 - Giá trị và tầm vóc thời đại" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" data-id='224802' href="/chien-thang-dien-bien-phu-1954-gia-tri-va-tam-voc-thoi-dai-266972.html" title="Chiến thắng Điện Biên Phủ 1954 - Giá trị và tầm vóc thời đại">Chiến thắng Điện Biên Phủ 1954 - Giá trị và tầm vóc thời đại</a></h2>
        </article>
    
        <article data-id='224712' class="story">
            <figure class="story__thumb">
                <a href="/nhung-hinh-anh-ve-chien-dich-dien-bien-phu-duoc-bo-quoc-phong-phap-giai-mat-266850.html" title="Những hình ảnh về chiến dịch Điện Biên Phủ được Bộ Quốc phòng Pháp giải mật">
                    <img src="https://image2.baonghean.vn/186x104/Uploaded/2020/zsgkqzeaznzm/2020_05_05/1215571134322427105_552020.jpg" alt="Những hình ảnh về chiến dịch Điện Biên Phủ được Bộ Quốc phòng Pháp giải mật" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" data-id='224712' href="/nhung-hinh-anh-ve-chien-dich-dien-bien-phu-duoc-bo-quoc-phong-phap-giai-mat-266850.html" title="Những hình ảnh về chiến dịch Điện Biên Phủ được Bộ Quốc phòng Pháp giải mật">Những hình ảnh về chiến dịch Điện Biên Phủ được Bộ Quốc phòng Pháp giải mật</a></h2>
        </article>
    
        <article data-id='224685' class="story story--photo">
            <figure class="story__thumb">
                <a href="/chien-thang-dien-bien-phu-ky-tich-khien-the-gioi-kinh-ngac-266813.html" title="Chiến thắng Điện Biên Phủ - kỳ tích khiến thế giới kinh ngạc ">
                    <img src="https://image2.baonghean.vn/186x104/Uploaded/2020/nkydekxlxk/2020_05_04/image_6682211_452020.jpg" alt="Chiến thắng Điện Biên Phủ - kỳ tích khiến thế giới kinh ngạc " /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" data-id='224685' href="/chien-thang-dien-bien-phu-ky-tich-khien-the-gioi-kinh-ngac-266813.html" title="Chiến thắng Điện Biên Phủ - kỳ tích khiến thế giới kinh ngạc ">Chiến thắng Điện Biên Phủ - kỳ tích khiến thế giới kinh ngạc </a></h2>
        </article>
    
        <article data-id='211838' class="story exclusive">
            <figure class="story__thumb">
                <a href="/nhung-ngay-tri-an-tren-manh-dat-lich-su-dien-bien-phu-248998.html" title="Những ngày tri ân trên mảnh đất lịch sử Điện Biên Phủ ">
                    <img src="https://image2.baonghean.vn/c186x104/Uploaded/2020/eslysyrlmyl/2019_07_18/bna___ham_dai_tuong_51269089_1872019.jpg" alt="Những ngày tri ân trên mảnh đất lịch sử Điện Biên Phủ " /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" data-id='211838' href="/nhung-ngay-tri-an-tren-manh-dat-lich-su-dien-bien-phu-248998.html" title="Những ngày tri ân trên mảnh đất lịch sử Điện Biên Phủ ">Những ngày tri ân trên mảnh đất lịch sử Điện Biên Phủ </a></h2>
        </article>
    
        <article data-id='211806' class="story exclusive">
            <figure class="story__thumb">
                <a href="/bao-nghe-an-tuong-niem-cac-anh-hung-liet-sy-tai-nghia-trang-doc-lap-va-nghia-trang-a1-dien-bien-phu-248954.html" title="Báo Nghệ An tưởng niệm các anh hùng liệt sỹ tại Nghĩa trang Độc lập và Nghĩa trang A1 Điện Biên Phủ">
                    <img src="https://image2.baonghean.vn/c186x104/Uploaded/2020/eslysyrlmyl/2019_07_18/bna___dang_huong_nghia_trang_doi_a13754972_1872019.jpg" alt="Báo Nghệ An tưởng niệm các anh hùng liệt sỹ tại Nghĩa trang Độc lập và Nghĩa trang A1 Điện Biên Phủ" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" data-id='211806' href="/bao-nghe-an-tuong-niem-cac-anh-hung-liet-sy-tai-nghia-trang-doc-lap-va-nghia-trang-a1-dien-bien-phu-248954.html" title="Báo Nghệ An tưởng niệm các anh hùng liệt sỹ tại Nghĩa trang Độc lập và Nghĩa trang A1 Điện Biên Phủ">Báo Nghệ An tưởng niệm các anh hùng liệt sỹ tại Nghĩa trang Độc lập và Nghĩa trang A1 Điện Biên Phủ</a></h2>
        </article>
    
        </div>
</section>
    

                        
<div id="adsctl00_mainContent_ctl00_AdsArticleMiddle11746489856" class="box-script " position="Web_AdsArticleMiddle1" style="">
    
            <div class="qc" style="margin: 0 auto 20px auto;width:160px;height:600px!important"><div class='adsitem' rel='198' tag='AD - Asia Right2 160x600 Articel PC'><!-- /21622890900/VN_baonghean.vn_pc_article_right2_sticky_120x600//160x600 -->
<div id='div-gpt-ad-1551014948780-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551014948780-0'); });
</script>
</div></div></div>
        
</div>
<script type="text/javascript"> $(function() { rotatebanner('ctl00_mainContent_ctl00_AdsArticleMiddle11746489856', 0, -1); });</script>

                    </div>
                    <div style="top: 0; bottom: auto;" id="aside-sticky">
                        
                    </div>
                </aside>
                <div class="article__footer">
                    <div class="clearfix" style="margin-top:10px">
                        
<div id="adsctl00_mainContent_ctl00_AdsHome11746489856" class="box-script " position="Web_AdsArticleBottom" style="">
    
            <div class="qc" style="margin: 0 auto 20px auto;width:300px;height:250px!important"><span class='adsitem' rel='93' tag='Google Adsence 300x250 - Bottom Article PC'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Google Adsence 300x250 - Bottom Article PC -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-4281019284495252"
     data-ad-slot="4728412762"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></span></div>
        
</div>
<script type="text/javascript"> $(function() { rotatebanner('ctl00_mainContent_ctl00_AdsHome11746489856', 0, -1); });</script>

                    </div>
                    
                        <div class="zone article-comments" id="article-comment-224805" data-id="224805" data-type="0"></div>
                    
                </div>
            </article>
        </div>
        <div class="sidebar-col">
            
<div id="sidebar-top">
    
<div id="adsctl00_mainContent_ctl00_RightColumn1_AdsRight11746489856" class="box-script " position="Web_AdsArticleRight1" style="">
    
            <div class="qc" style="margin: 0 auto 20px auto;width:300px;height:250px!important"><div class='adsitem' rel='194' tag='AD - Asia Article Right1 300x250 PC'><!-- /21622890900/VN_baonghean.vn_pc_article_right1_300x250 -->
<div id='div-gpt-ad-1551014776381-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551014776381-0'); });
</script>
</div></div></div>
        
</div>
<script type="text/javascript"> $(function() { rotatebanner('ctl00_mainContent_ctl00_RightColumn1_AdsRight11746489856', 0, -1); });</script>

    
        <section class="zone">
            <div class="zone__header">
                <h3 class="zone__title">Tin đọc nhiều</h3>
            </div>
            <div class="zone__content">
    
        <article class="story story--horizontal v-clear">
            <figure class="story__thumb">
                <a href="/nhieu-nha-dan-nut-toac-nguy-co-bi-cuon-xuong-long-ho-thuy-dien-o-nghe-an-266816.html" title="Nhiều nhà dân nứt toác, nguy cơ bị cuốn xuống lòng hồ thủy điện ở Nghệ An">
                    <img src="https://image2.baonghean.vn/c80x60/Uploaded/2020/etpysfyrmyl/2020_05_04/bna_banang64854535_452020.jpg" alt="Nhiều nhà dân nứt toác, nguy cơ bị cuốn xuống lòng hồ thủy điện ở Nghệ An" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/nhieu-nha-dan-nut-toac-nguy-co-bi-cuon-xuong-long-ho-thuy-dien-o-nghe-an-266816.html" title="Nhiều nhà dân nứt toác, nguy cơ bị cuốn xuống lòng hồ thủy điện ở Nghệ An">Nhiều nhà dân nứt toác, nguy cơ bị cuốn xuống lòng hồ thủy điện ở Nghệ An</a></h2>
        </article>
    
        <article class="story story--horizontal story--photo exclusive v-clear">
            <figure class="story__thumb">
                <a href="/cau-chuyen-cua-nguoi-chien-sy-dac-cong-lam-nhiem-vu-tren-dat-thai-lan-266271.html" title="Câu chuyện của người chiến sỹ đặc công làm nhiệm vụ trên đất Thái Lan">
                    <img src="https://image2.baonghean.vn/c80x60/Uploaded/2020/nzyrvtpymyl/2020_04_30/bna_25743837_3042020.jpg" alt="Câu chuyện của người chiến sỹ đặc công làm nhiệm vụ trên đất Thái Lan" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/cau-chuyen-cua-nguoi-chien-sy-dac-cong-lam-nhiem-vu-tren-dat-thai-lan-266271.html" title="Câu chuyện của người chiến sỹ đặc công làm nhiệm vụ trên đất Thái Lan">Câu chuyện của người chiến sỹ đặc công làm nhiệm vụ trên đất Thái Lan</a></h2>
        </article>
    
        <article class="story story--horizontal v-clear">
            <figure class="story__thumb">
                <a href="/nghe-an-dan-phai-chi-tien-moi-duoc-ky-xac-nhan-nguon-goc-dat-de-duoc-thuy-dien-den-bu-266834.html" title="Nghệ An: Dân phải chi tiền mới được ký xác nhận nguồn gốc đất để được thủy điện đền bù?">
                    <img src="https://image2.baonghean.vn/c80x60/Uploaded/2020/etpysfyrmyl/2020_05_05/bna_khebo26857996_552020.jpg" alt="Nghệ An: Dân phải chi tiền mới được ký xác nhận nguồn gốc đất để được thủy điện đền bù?" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/nghe-an-dan-phai-chi-tien-moi-duoc-ky-xac-nhan-nguon-goc-dat-de-duoc-thuy-dien-den-bu-266834.html" title="Nghệ An: Dân phải chi tiền mới được ký xác nhận nguồn gốc đất để được thủy điện đền bù?">Nghệ An: Dân phải chi tiền mới được ký xác nhận nguồn gốc đất để được thủy điện đền bù?</a></h2>
        </article>
    
        <article class="story story--horizontal v-clear">
            <figure class="story__thumb">
                <a href="/nghe-an-diem-dau-tien-chi-tra-dot-1-goi-an-sinh-xa-hoi-62000-ty-dong-266821.html" title="Nghệ An: Điểm đầu tiên chi trả đợt 1 gói an sinh xã hội 62.000 tỷ đồng">
                    <img src="https://image2.baonghean.vn/c80x60/Uploaded/2020/eslysyrlmyl/2020_05_04/bna___chi_tra_dau_tien_29248909_452020.jpg" alt="Nghệ An: Điểm đầu tiên chi trả đợt 1 gói an sinh xã hội 62.000 tỷ đồng" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/nghe-an-diem-dau-tien-chi-tra-dot-1-goi-an-sinh-xa-hoi-62000-ty-dong-266821.html" title="Nghệ An: Điểm đầu tiên chi trả đợt 1 gói an sinh xã hội 62.000 tỷ đồng">Nghệ An: Điểm đầu tiên chi trả đợt 1 gói an sinh xã hội 62.000 tỷ đồng</a></h2>
        </article>
    
        <article class="story story--horizontal story--photo exclusive v-clear">
            <figure class="story__thumb">
                <a href="/vat-va-muu-sinh-giua-nang-nong-dau-mua-o-nghe-an-266929.html" title="Vất vả mưu sinh giữa nắng nóng đầu mùa ở Nghệ An">
                    <img src="https://image2.baonghean.vn/c80x60/Uploaded/2020/nzyrvtpymyl/2020_05_06/bna_85094596_652020.jpg" alt="Vất vả mưu sinh giữa nắng nóng đầu mùa ở Nghệ An" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/vat-va-muu-sinh-giua-nang-nong-dau-mua-o-nghe-an-266929.html" title="Vất vả mưu sinh giữa nắng nóng đầu mùa ở Nghệ An">Vất vả mưu sinh giữa nắng nóng đầu mùa ở Nghệ An</a></h2>
        </article>
    
        </div>
</section>
    

    
        <section class="zone zone--featured zone--media">
            <div class="zone__header">
                <h3 class="zone__title"><a href="/">Media</a></h3>
            </div>
            <div class="zone__content">
    
        <article class="story ">
            <figure class="story__thumb">
                <a href="/goc-san-co-so-24-doi-hinh-mo-uoc-cua-slna-sau-20-nam-266947.html" title="Góc sân cỏ số 24: Đội hình ‘mơ ước’ của SLNA sau 20 năm ">
                    <img class="img-responsive" src="https://image2.baonghean.vn/382x214/Uploaded/2020/gunauphbatoan/2020_05_06/av4756475_652020.jpg" alt="Góc sân cỏ số 24: Đội hình ‘mơ ước’ của SLNA sau 20 năm " /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/goc-san-co-so-24-doi-hinh-mo-uoc-cua-slna-sau-20-nam-266947.html" title="Góc sân cỏ số 24: Đội hình ‘mơ ước’ của SLNA sau 20 năm ">Góc sân cỏ số 24: Đội hình ‘mơ ước’ của SLNA sau 20 năm </a></h2>
        </article>
    
        <article class="story ">
            <figure class="story__thumb">
                <a href="/ban-tin-chao-buoi-sang-ngay-06-05-2020-266896.html" title="Bản tin chào buổi sáng ngày 06/05/2020">
                    <img class="img-responsive" src="https://image2.baonghean.vn/382x214/Uploaded/2020/btgazsmztnzm/2020_05_06/bia_ban_tin8009444_652020.jpg" alt="Bản tin chào buổi sáng ngày 06/05/2020" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/ban-tin-chao-buoi-sang-ngay-06-05-2020-266896.html" title="Bản tin chào buổi sáng ngày 06/05/2020">Bản tin chào buổi sáng ngày 06/05/2020</a></h2>
        </article>
    
        <article class="story ">
            <figure class="story__thumb">
                <a href="/ban-tin-chao-buoi-sang-ngay-04-05-2020-266774.html" title="Bản tin chào buổi sáng ngày 04/05/2020">
                    <img class="img-responsive" src="https://image2.baonghean.vn/382x214/Uploaded/2020/btgazsmztnzm/2020_05_04/bia_ban_tin8253787_452020.jpg" alt="Bản tin chào buổi sáng ngày 04/05/2020" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/ban-tin-chao-buoi-sang-ngay-04-05-2020-266774.html" title="Bản tin chào buổi sáng ngày 04/05/2020">Bản tin chào buổi sáng ngày 04/05/2020</a></h2>
        </article>
    
        <article class="story ">
            <figure class="story__thumb">
                <a href="/ban-tin-chao-buoi-sang-ngay-01-05-2020-266647.html" title="Bản tin chào buổi sáng ngày 01/05/2020">
                    <img class="img-responsive" src="https://image2.baonghean.vn/382x214/Uploaded/2020/btgazsmztnzm/2020_05_01/bia_ban_tin8991375_152020.jpg" alt="Bản tin chào buổi sáng ngày 01/05/2020" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/ban-tin-chao-buoi-sang-ngay-01-05-2020-266647.html" title="Bản tin chào buổi sáng ngày 01/05/2020">Bản tin chào buổi sáng ngày 01/05/2020</a></h2>
        </article>
    
        </div>
                </section>
    

    
    
    
<div class="zone">
    <div class="zone__header">
        <h3 class="zone__title">Xu hướng đọc</h3>
    </div>
    <div class="zone__content">
        
                <a class="tag__item" href="/tags/%c4%91i-b%e1%bb%a5i.html" title="Bài viết với từ khóa đi bụi">đi bụi</a>
            
                <a class="tag__item" href="/tags/%c4%91%c3%a1nh-c%c3%a1.html" title="Bài viết với từ khóa đánh cá">đánh cá</a>
            
                <a class="tag__item" href="/tags/quy%e1%ba%bft-li%e1%bb%87t.html" title="Bài viết với từ khóa quyết liệt">quyết liệt</a>
            
                <a class="tag__item" href="/tags/t%e1%bb%a7-s%c3%a1ch-nh%c3%a2n-%c3%a1i.html" title="Bài viết với từ khóa tủ sách nhân ái">tủ sách nhân ái</a>
            
                <a class="tag__item" href="/tags/b%e1%bb%8f-nh%c3%a0.html" title="Bài viết với từ khóa bỏ nhà">bỏ nhà</a>
            
    </div>
</div>


    
<div class="zone">
    <div class="zone__header">
        <h3 class="zone__title">Liên kết website</h3>
    </div>
    <div class="zone__content">
        <select name="" id="weblink" onchange="click_this(this);" class="form-control">
            <option value="- Chọn website -" selected="selected">- Chọn website -</option>
            <option value="//www.vnanet.vn">Thông tấn xã Việt Nam</option>
            <option value="//www.nhandan.org.vn/">Báo Nhân dân</option>
            <option value="//www.quandoinhandan.org.vn">Báo QĐND</option>
            <option value="//www.hanoimoi.com.vn">Báo Hà Nội Mới</option>
            <option value="//www.baothainguyen.org.vn">Báo Thái Nguyên</option>
            <option value="//www.nld.com.vn">Người Lao Động</option>
            <option value="//www.baodongnai.com.vn">Báo Đồng Nai</option>
            <option value="//www.laodong.com.vn">Báo Lao Động</option>
            <option value="//www.sggp.org.vn">Sài Gòn Giải phóng</option>
            <option value="//www.baohungyen.org.vn">Báo Hưng Yên</option>
            <option value="//www.baolaocai.vn">Báo Lào Cai</option>
            <option value="//www.baohaiphong.com.vn">Báo Hải phòng</option>
            <option value="//www.baodanang.vn">Báo Đà Nẵng</option>
            <option value="//www.baocantho.com.vn">Báo Cần Thơ</option>
            <option value="//www.baohagiang">Báo Hà Giang</option>
            <option value="//www.baotuyenquang.com.vn">Báo Tuyên Quang</option>
            <option value="//www.baodienbien.info.vn">Báo Điện Biên</option>
            <option value="//www.baodientusonla.com.vn">Báo Sơn La</option>
            <option value="//www.baobackan.org.vn">Báo Bắc Cạn</option>
            <option value="//www.baophutho.org.vn">Báo Phú Thọ</option>
            <option value="//www.baovinhphuc.vn">Báo Vĩnh Phúc</option>
            <option value="//www.baobacgiang.com.vn">Báo Bắc Giang</option>
            <option value="//www.baobacninh.com.vn">Báo Bắc Ninh</option>
            <option value="//www.baoquangninh.com.vn">Báo Quảng Ninh</option>
            <option value="//www.baohoabinh.com.vn">Báo Hòa Bình</option>
            <option value="//baoninhbinh.org.vn">Báo Ninh Bình</option>
            <option value="//www.baothanhhoa.com.vn">Báo Thanh Hóa</option>
            <option value="//www.baonghean.vn">Báo Nghệ An</option>
            <option value="//www.baohatinh.vn">Báo Hà Tĩnh</option>
            <option value="//baoquangnam.com.vn">Báo Quảng Nam</option>
            <option value="//www.baobinhdinh.com.vn">Báo Bình Định</option>
            <option value="//www.baoquangngai.com.vn">Báo Quãng ngãi</option>
            <option value="//www.baophuyen.com.vn">Báo Phú Yên</option>
            <option value="//www.baokhanhhoa.com.vn">Báo Khánh Hòa</option>
            <option value="//www.baobinhthuan.com.vn">Báo Bình Thuận</option>
            <option value="//www.baobinhduong.com.vn">Báo Bình Dương</option>
            <option value="//www.baoangiang.com.vn">Báo An Giang</option>
            <option value="//www.vinhlong.gov.vn">Báo Vĩnh Long</option>
            <option value="//www.baohaugiang.com.vn">Báo Hậu Giang</option>
            <option value="//www.baobariavungtau.com.vn">Bao Bà rịa - Vũng tàu</option>
            <option value="//www.vneconomy.com.vn">Thời báo kinh tế</option>
            <option value="//www.mofa.gov.vn">Tuần báo quốc tế</option>
            <option value="//www.vir.com.vn">Báo đầu tư</option>
            <option value="//www.vnexpress.net">VnExpress</option>
            <option value="//media.vdc.com.vn">VDC Media</option>
            <option value="//www.quehuong.org.vn">Tạp Chí Quê Hương</option>
            <option value="//www.sgtt.com.vn">Sài Gòn tiếp thị</option>
            <option value="//www.vtv.org.vn">Đài truyền hình VN</option>
            <option value="//www.vov.org.vn">Đài tiếng nói VN</option>
            <option value="//www.hanoitv.vn">Đài PT TH Hà Nội</option>
            <option value="//www.htv.com.vn">Đài PT TH PT.HCM</option>
            <option value="//baothuathienhue.vn">Báo Thừa Thiên Huế</option>
            <option value="//baolaichau.vn">Báo Lai Châu</option>
        </select>
    </div>
</div>

    
<div id="adsctl00_mainContent_ctl00_RightColumn1_AdsRight31746489856" class="box-script " position="Web_AdsArticleRight3" style="">
    
            <div class="qc" style="margin: 0 auto 20px auto;width:300px;height:600px!important"><div class='adsitem' rel='199' tag='AD - Asia Right3 300x600 Articel PC'><!-- /21622890900/VN_baonghean.vn_pc_article_right3_sticky_300x600//160x600//120x600//300x250 -->
<div id='div-gpt-ad-1551014981122-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551014981122-0'); });
</script>
</div></div></div>
        
</div>
<script type="text/javascript"> $(function() { rotatebanner('ctl00_mainContent_ctl00_RightColumn1_AdsRight31746489856', 0, -1); });</script>

</div>
<div id="sidebar-sticky">

</div>

        </div>
    </div>
    <div class="area area--grey">
        <div class="site-wrap">
            
            
<section class="zone">
    <div class="zone__header">
        <h3 class="zone__title">TIN TỨC MỚI NHẤT <b>Xã hội</b>
        </h3>
    </div>
    <div class="zone__content">
        <div class="four-cols">
            
                    <article class="story">
                        <figure class="story__thumb">
                            <a href="/chinh-thuc-bo-quy-dinh-gian-cach-hanh-khach-tren-may-bay-xe-bus-tu-7-5-266962.html" title="Chính thức bỏ quy định giãn cách hành khách trên máy bay, xe bus... từ 7/5">
                                <img class="img-responsive" src="https://image2.baonghean.vn/c382x214/Uploaded/2020/esfsfjpymyl/2020_04_30/bna_image_3072327_3042020.jpg" alt="Chính thức bỏ quy định giãn cách hành khách trên máy bay, xe bus... từ 7/5" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/chinh-thuc-bo-quy-dinh-gian-cach-hanh-khach-tren-may-bay-xe-bus-tu-7-5-266962.html" title="Chính thức bỏ quy định giãn cách hành khách trên máy bay, xe bus... từ 7/5">Chính thức bỏ quy định giãn cách hành khách trên máy bay, xe bus... từ 7/5</a></h2>
                    </article>
                
                    <article class="story">
                        <figure class="story__thumb">
                            <a href="/lao-tuong-ke-chuyen-danh-dich-tren-bien-266938.html" title="Lão tướng kể chuyện đánh địch trên biển">
                                <img class="img-responsive" src="https://image2.baonghean.vn/c382x214/Uploaded/2020/eslysyrlmyl/2020_05_06/bna___bo_doi_hai_quan_36444543_652020.jpg" alt="Lão tướng kể chuyện đánh địch trên biển" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/lao-tuong-ke-chuyen-danh-dich-tren-bien-266938.html" title="Lão tướng kể chuyện đánh địch trên biển">Lão tướng kể chuyện đánh địch trên biển</a></h2>
                    </article>
                
                    <article class="story story--photo exclusive">
                        <figure class="story__thumb">
                            <a href="/vat-va-muu-sinh-giua-nang-nong-dau-mua-o-nghe-an-266929.html" title="Vất vả mưu sinh giữa nắng nóng đầu mùa ở Nghệ An">
                                <img class="img-responsive" src="https://image2.baonghean.vn/c382x214/Uploaded/2020/nzyrvtpymyl/2020_05_06/bna_85094596_652020.jpg" alt="Vất vả mưu sinh giữa nắng nóng đầu mùa ở Nghệ An" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/vat-va-muu-sinh-giua-nang-nong-dau-mua-o-nghe-an-266929.html" title="Vất vả mưu sinh giữa nắng nóng đầu mùa ở Nghệ An">Vất vả mưu sinh giữa nắng nóng đầu mùa ở Nghệ An</a></h2>
                    </article>
                
                    <article class="story">
                        <figure class="story__thumb">
                            <a href="/ky-uc-nhung-nguoi-linh-lam-nen-chien-thang-lung-lay-nam-chau-266911.html" title="Ký ức những người lính làm nên chiến thắng 'lừng lẫy năm châu'">
                                <img class="img-responsive" src="https://image2.baonghean.vn/382x214/Uploaded/2020/eslysyrlmyl/2020_05_06/ton_quang_phiet_15895343_652020.jpg" alt="Ký ức những người lính làm nên chiến thắng 'lừng lẫy năm châu'" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/ky-uc-nhung-nguoi-linh-lam-nen-chien-thang-lung-lay-nam-chau-266911.html" title="Ký ức những người lính làm nên chiến thắng 'lừng lẫy năm châu'">Ký ức những người lính làm nên chiến thắng 'lừng lẫy năm châu'</a></h2>
                    </article>
                
                    <article class="story">
                        <figure class="story__thumb">
                            <a href="/trong-20-ngay-qua-viet-nam-khong-ghi-nhan-ca-mac-covid19-o-cong-dong-266907.html" title="Trong 20 ngày qua, Việt Nam không ghi nhận ca mắc Covid-19 ở cộng đồng">
                                <img class="img-responsive" src="https://image2.baonghean.vn/382x214/Uploaded/2020/eslysyrlmyl/2020_05_06/063558-1.jpg" alt="Trong 20 ngày qua, Việt Nam không ghi nhận ca mắc Covid-19 ở cộng đồng" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/trong-20-ngay-qua-viet-nam-khong-ghi-nhan-ca-mac-covid19-o-cong-dong-266907.html" title="Trong 20 ngày qua, Việt Nam không ghi nhận ca mắc Covid-19 ở cộng đồng">Trong 20 ngày qua, Việt Nam không ghi nhận ca mắc Covid-19 ở cộng đồng</a></h2>
                    </article>
                
                    <article class="story">
                        <figure class="story__thumb">
                            <a href="/cuc-hai-quan-nghe-an-trao-tien-ho-tro-xay-dung-nha-dai-doan-ket-266878.html" title="Cục Hải quan Nghệ An trao tiền hỗ trợ xây dựng nhà đại đoàn kết ">
                                <img class="img-responsive" src="https://image2.baonghean.vn/c382x214/Uploaded/2020/tamzshuztnzm/2020_05_05/bna_image_2860860_552020.jpg" alt="Cục Hải quan Nghệ An trao tiền hỗ trợ xây dựng nhà đại đoàn kết " /></a>
                        </figure>
                        <h2 class="story__title"><a href="/cuc-hai-quan-nghe-an-trao-tien-ho-tro-xay-dung-nha-dai-doan-ket-266878.html" title="Cục Hải quan Nghệ An trao tiền hỗ trợ xây dựng nhà đại đoàn kết ">Cục Hải quan Nghệ An trao tiền hỗ trợ xây dựng nhà đại đoàn kết </a></h2>
                    </article>
                
                    <article class="story">
                        <figure class="story__thumb">
                            <a href="/nghe-an-tiep-tuc-don-hon-200-cong-dan-tro-ve-tu-nuoc-ngoai-266856.html" title="Nghệ An tiếp tục đón hơn 200 công dân trở về từ nước ngoài ">
                                <img class="img-responsive" src="https://image2.baonghean.vn/c382x214/Uploaded/2020/etpysfyrmyl/2020_05_05/bna_cc4113124_552020.jpg" alt="Nghệ An tiếp tục đón hơn 200 công dân trở về từ nước ngoài " /></a>
                        </figure>
                        <h2 class="story__title"><a href="/nghe-an-tiep-tuc-don-hon-200-cong-dan-tro-ve-tu-nuoc-ngoai-266856.html" title="Nghệ An tiếp tục đón hơn 200 công dân trở về từ nước ngoài ">Nghệ An tiếp tục đón hơn 200 công dân trở về từ nước ngoài </a></h2>
                    </article>
                
                    <article class="story">
                        <figure class="story__thumb">
                            <a href="/nghe-an-dan-phai-chi-tien-moi-duoc-ky-xac-nhan-nguon-goc-dat-de-duoc-thuy-dien-den-bu-266834.html" title="Nghệ An: Dân phải chi tiền mới được ký xác nhận nguồn gốc đất để được thủy điện đền bù?">
                                <img class="img-responsive" src="https://image2.baonghean.vn/c382x214/Uploaded/2020/etpysfyrmyl/2020_05_05/bna_khebo26857996_552020.jpg" alt="Nghệ An: Dân phải chi tiền mới được ký xác nhận nguồn gốc đất để được thủy điện đền bù?" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/nghe-an-dan-phai-chi-tien-moi-duoc-ky-xac-nhan-nguon-goc-dat-de-duoc-thuy-dien-den-bu-266834.html" title="Nghệ An: Dân phải chi tiền mới được ký xác nhận nguồn gốc đất để được thủy điện đền bù?">Nghệ An: Dân phải chi tiền mới được ký xác nhận nguồn gốc đất để được thủy điện đền bù?</a></h2>
                    </article>
                
        </div>
    </div>
</section>

        </div>
    </div>
</div>

    </div>

    </div>
    

<footer id="site-footer">
    
        <div class="footer__menu">
            <div class="site-wrap">
    
        <a href="/thoi-su-chinh-tri/" title="Thời sự">Thời sự</a>
    
        <a href="/dua-nghi-quyet-cua-dang-vao-cuoc-song/xay-dung-dang/" title="Xây dựng Đảng">Xây dựng Đảng</a>
    
        <a href="/kinh-te/" title="Kinh tế">Kinh tế</a>
    
        <a href="/xa-hoi/" title="Xã hội">Xã hội</a>
    
        <a href="/phong-su/" title="Phóng sự">Phóng sự</a>
    
        <a href="/giao-duc-khoa-hoc/" title="Giáo dục">Giáo dục</a>
    
        <a href="/doi-song-phap-luat/" title="Pháp luật">Pháp luật</a>
    
        <a href="/quoc-te/" title="Quốc tế">Quốc tế</a>
    
        <a href="/the-thao/" title="Thể thao">Thể thao</a>
    
        <a href="/y-te-suc-khoe/" title="Sức khỏe">Sức khỏe</a>
    
        <a href="/giai-tri/" title="Giải trí">Giải trí</a>
    
        <a href="/nghe-an-dat-va-nguoi/" title="Vô xứ Nghệ">Vô xứ Nghệ</a>
    
        <a href="/bao-nghe-an/" title="Báo Nghệ An">Báo Nghệ An</a>
    
        <a href="/quang-cao/" title="Bạn cần biết">Bạn cần biết</a>
    
        <a href="/mediabna/" title="Media">Media</a>
    
        </div>
    </div>
    

    <div class="footer__info">
        <div class="site-wrap">
            <div class="footer__col">
                <div class="footer__logo">
                    <a href="/" title="Báo Nghệ An điện tử - Tin tức cập nhật trong ngày">
                        <img src="https://static.baonghean.vn/web/app_themes/img/logo-footer.png" alt="Báo Nghệ An điện tử"></a>
                </div>
                <p><b>Báo Nghệ An điện tử </b>- Cơ quan chủ quản: Tỉnh ủy Nghệ An</p>
                <p>Giấy phép hoạt động báo điện tử số: 304/GP-BTTTT</p>
                <p>Bộ Thông tin và Truyền thông cấp ngày 07-06-2016</p>
                <p style="overflow: hidden;"><i>© Bản quyền thuộc về Báo Nghệ An. Mọi hình thức sao chép lại thông tin, hình ảnh phải được sự đồng ý bằng văn bản.</i></p>
            </div>
            <div class="footer__col">
                <p><b>Tổng biên tập</b>: Phạm Thị Hồng Toan</p>
                <p><b>Địa chỉ</b>: Số 03 Đại lộ Lê Nin, Thành phố Vinh</p>
                <p><b>Điện thoại</b>: (023)83.588138; <b>Fax</b>: (023)83.847898</p>
<p><b>Email</b>: <a href="mailto:bna.pdt@gmail.com">bna.pdt@gmail.com</a></p>
                <p><b>QC</b>: (023)88 600006; <b>Email quảng cáo</b>: <a href="mailto:qcbaonghean@gmail.com">qcbaonghean@gmail.com</a></p>
                <p><a href="https://baomoi.com/" class="powerby" target="_blank">Powered by ePi Technologies</a></p>
            </div>
        </div>
    </div>
</footer>

    
    
    <ul class="social-listing floating-right" id="social-floating">
        <li>
            <a href="javascript:void(0);" class="sprites sprite-facebook" rel="facebook" data-url="https://baonghean.vn/content/MjI0ODA1.html"></a>
        </li>
        <li>
            <a href="javascript:void(0);" class="sprites sprite-google-plus" rel="gplus" data-url="https://baonghean.vn/content/MjI0ODA1.html"></a>
        </li>
        <li>
            <a href="javascript:void(0);" class="sprites sprite-twitter" rel="twitter" data-url="https://baonghean.vn/content/MjI0ODA1.html"></a>
        </li>
        <li>
            <a href="javascript:void(0);" class="zalo-share-button sprites sprite-zalo" data-href="https://baonghean.vn/content/MjI0ODA1.html" data-oaid="2626600445591827086" data-customize="true"></a>
        </li>
        <li>
            <a href="mailto:email@domain.com" class="sendmail sprites sprite-envelope" data-url="https://baonghean.vn/content/MjI0ODA1.html"></a>
        </li>
    </ul>
    
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="pswp__bg"></div>
    <div class="pswp__scroll-wrap">
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Đóng (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Chia sẻ"></button>
                <button class="pswp__button pswp__button--fs" title="Xem toàn màn hình"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom to/nhỏ"></button>
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Ảnh trước"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Ảnh sau"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>

    <script src="https://static.baonghean.vn/web/Jscripts/comment.min.js"></script>
    <script type="text/javascript" src="https://static.baonghean.vn/web/Jscripts/photoswipe/photoswipe.min.js"></script>
    <script type="text/javascript" src="https://static.baonghean.vn/web/Jscripts/photoswipe/photoswipe-ui-default.min.js"></script>
   

    <div class="modal fade" id="booking" tabindex="-1" role="dialog" aria-labelledby="bookinglabel">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title" id="bookinglabel">
                        <div class="logo">
                            <a href="/" title="Báo Nghệ An">
                                <img width="300" src="https://static.baonghean.vn/web/app_themes/img/logo.png" alt=""></a>
                        </div>
                    </h4>
                </div>
                <div class="modal-body">
                    <p><b>Liên hệ gửi bài</b></p>
                    <p>Ban Thư ký tòa soạn Báo Nghệ An</p>
                    <p>Email:<a href="mailto:phongbandoc@gmail.com"> phongbandoc@gmail.com</a></p>
                    <p>Địa chỉ: Tầng 3, Tòa soạn báo Nghệ An, Số 03, Đại lộ Lê Nin, TP.Vinh</p>
                </div>
            </div>
        </div>
    </div>
    <div class="modal fade" id="contact" tabindex="-1" role="dialog" aria-labelledby="contactlabel">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title" id="contactlabel">
                        <div class="logo">
                            <a href="/" title="Báo Nghệ An">
                                <img width="300" src="https://static.baonghean.vn/web/app_themes/img/logo.png" alt=""></a>
                        </div>
                    </h4>
                </div>
                <div class="modal-body">
                    <p><b>Liên hệ quảng cáo</b></p>
                    <p>Phòng Phát hành - Quảng cáo</p>
                    <p>Email: <a href="mailto:qcbaonghean@gmail.com">qcbaonghean@gmail.com</a></p>
                    <p>Địa chỉ: Tầng 1, Tòa soạn báo Nghệ An, Số 03, Đại lộ Lê Nin, TP.Vinh</p>
                    <p>Điện thoại: 02388 600006</p>
                </div>
            </div>
        </div>
    </div>
    <script src="https://static.baonghean.vn/web/Jscripts/ui.js?v=2.2"></script>
    
    
    
    
    <script type="text/javascript" src="https://www.google.com/jsapi"></script>
    <script type="text/javascript">google.load('visualization', '1.0', { 'packages': ['corechart'] }); </script>
    <script type="text/javascript">
        function removeHash() {
            var uri = window.location.toString();
            if (uri.indexOf("#") > 0) {
                window.history.pushState("", document.title, window.location.pathname);
            }
        }
        removeHash();
    </script>
   <script src="https://sp.zalo.me/plugins/sdk.js"></script>
<div id="fb-root"></div>
<script>(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v2.11';
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</body>
</html>
