

<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js">
<!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><title>
	Sơ kết 5 năm thực hiện Chỉ thị số 05 vào dịp kỷ niệm 131 năm ngày sinh Chủ tịch Hồ Chí Minh | Xây dựng Đảng | Báo Nghệ An điện tử
</title><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta id="ctl00_description" name="description" content="(Baonghean.vn) - Ban Thường vụ Tỉnh ủy vừa ban hành Kế hoạch số 37-KH/TU, về tổ chức Hội nghị sơ kết 5 năm thực hiện Chỉ thị số 05-CT/TW, ngày 15/5/2016 của Bộ Chính trị và phát động Giải thưởng sáng tác, quảng bá tác phẩm văn học, nghệ thuật, báo chí &quot;Học tập và làm theo tư tưởng, đạo đức, phong cách Hồ Chí Minh&quot;." /><meta id="ctl00_keywords" name="keywords" content="Chỉ thị 05 của Bộ Chính trị, học tập và làm theo Bác, sinh nhật Bác, sơ kết Chỉ thị 05, sáng tác quảng bá theo chỉ thị 05" /><meta name="distribution" content="global" /><meta name="author" content="baonghean.vn" /><meta name="COPYRIGHT" content="baonghean.vn" /><meta http-equiv="refresh" content="1200" /><meta name="revisit-after" content="1 days" /><meta name="rating" content="general" /><meta name="language" content="vietnamese" />
    <meta name="robots" content="INDEX,FOLLOW" />
    <meta name="GOOGLEBOT" content="index,follow,noarchive" />
    <link rel="alternate" href="/rss/home.rss" type="application/rss+xml" title="RSS" />
    <!--<meta property="fb:pages" content="767767026579169" />--><meta property="fb:pages" content="919479674872321" /><meta property="fb:app_id" content="1165505533473850" /><meta name="truelife-key" content="2045170" /><meta name="eclick_verify" content="dFFZX1EXLRcYGVlEagENBg0MLQYNB00dKw==" /><meta name="google-site-verification" content="xeuTeummgN3TkZgm778XN3jsF4Si61ZGrjwt1HtsRM8" />
    <script type="text/javascript" src="https://static-cms-baonghean.zadn.vn/web/Jscripts/mobileswitcher.js?v=0.3"></script>
    
        <link rel="shortcut icon" href="https://static-cms-baonghean.zadn.vn/web/App_Themes/img/favicon.ico" type="image/x-icon" />
        <link rel="stylesheet" href="https://static-cms-baonghean.zadn.vn/web/App_Themes/css/baonghean.min.css?v=1.4.6">
    
    
    <script src="https://static-cms-baonghean.zadn.vn/web/Jscripts/baonghean.min.js?v=1.0"></script>
    
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://baonghean.vn/content/MjM4NTIw.html" />
    <meta property="og:site_name" content="Báo Nghệ An điện tử" />
    <meta property="og:image" content="https://photo-cms-baonghean.zadn.vn/cw1000/Uploaded/2021/nkydekxlxk/2020_05_16/bna_image_9374644_1652020.jpg" />
    <meta property="og:title" content="Sơ kết 5 năm thực hiện Chỉ thị số 05 vào dịp kỷ niệm 131 năm ngày sinh Chủ tịch Hồ Chí Minh" />
    <meta property="og:description" content="(Baonghean.vn) - Ban Thường vụ Tỉnh ủy vừa ban h&#224;nh Kế hoạch số 37-KH/TU, về tổ chức Hội nghị sơ kết 5 năm thực hiện Chỉ thị số 05-CT/TW, ng&#224;y 15/5/2016 của Bộ Ch&#237;nh trị v&#224; ph&#225;t động Giải thưởng s&#225;ng t&#225;c, quảng b&#225; t&#225;c phẩm văn học, nghệ thuật, b&#225;o ch&#237; &quot;Học tập v&#224; l&#224;m theo tư tưởng, đạo đức, phong c&#225;ch Hồ Ch&#237; Minh&quot;." />
    <meta property="article:published_time" content="2021-05-08T10:42:15+07:00" />
    <meta property="article:section" content="Xây dựng Đảng" />
    <link rel="canonical" href="https://baonghean.vn/so-ket-5-nam-thuc-hien-chi-thi-so-05-vao-dip-ky-niem-131-nam-ngay-sinh-chu-tich-ho-chi-minh-286431.html" />
    <meta content="Chỉ thị 05 của Bộ Chính trị, học tập và làm theo Bác, sinh nhật Bác, sơ kết Chỉ thị 05, sáng tác quảng bá theo chỉ thị 05" name="news_keywords" />
    <meta name="adx:sections" content="Xây dựng Đảng" />
    <meta name="adx:objects" content="238520" />
    <meta name="adx:authors" content="(Ban Tuyên giáo Tỉnh ủy)Sỹ Thành" />
    <link rel="alternate" href="https://m.baonghean.vn/so-ket-5-nam-thuc-hien-chi-thi-so-05-vao-dip-ky-niem-131-nam-ngay-sinh-chu-tich-ho-chi-minh-286431.html" media="handheld" />
    <link href="https://static-cms-baonghean.zadn.vn/web/Jscripts/photoswipe/photoswipe.css" rel="stylesheet" />
    <link href="https://static-cms-baonghean.zadn.vn/web/Jscripts/photoswipe/default-skin.css" rel="stylesheet" />
    <style>
        .cms-body .jwplayer div {
            margin-bottom: 0 !important;
        }
    </style>
    <script> var isautoscoll = 0;</script>

    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-112184955-1', 'auto');
        ga('send', 'pageview');
        ga('create', 'UA-31351222-12', 'auto', { 'name': 'oldTracker' });
        ga('oldTracker.send', 'pageview');
    </script>
    <script>  var curZoneID = '55'; var curContentID = '238520'; var loghost = 'https://log.baonghean.vn';</script>
    <script type="text/javascript" src="https://static-cms-baonghean.zadn.vn/web/Jscripts/log.js?v=1.1"></script>
    <script type="text/javascript">logging("238520", "55", 1); //setCookie('siteCookie', ++siteCookie, 720, '/', '', '');</script>
    
    
    <style>
        .banner_hidden {
            display: none;
        }
    </style>
    </head>
<body>
    
<header id="site-header">
    <div class="site-header__topbar">
        <div class="site-wrap">
            <time>Thứ Bảy, ngày 8/5/2021</time>
            <div class="site-header__tool">
                <div class="site-header__links">
                    <span>Hotline: (023)83.588138</span>
                    <a href="mailto:bna.pdt@gmail.com">Mail gửi tòa soạn</a>
                    <a href="javascript:void(0);" data-toggle="modal" data-target="#booking">Liên hệ đặt báo</a>
                    <a href="//quangcao.baonghean.vn/" target="_blank">Quảng cáo</a>
                    <a href="https://www.facebook.com/baonghean/" class="sprites sprite-facebook" target="_blank"></a>
                    <a href="https://www.youtube.com/channel/UCqpXstHw1h45wkgFJ1poPNw" class="sprites sprite-youtube" target="_blank"></a>
                    <a href="//baonghean.vn/emagazine/" class="sprites sprite-magazine"></a>
                </div>
                <div class="search-wrap">
                    <input type="text" class="form-control" id="txtsearch" placeholder="Tìm kiếm">
                    <span class="sprites sprite-search" id="btnsearch"></span>
                </div>
            </div>
        </div>
    </div>
    <div class="site-header__content">
        <div class="site-wrap">
            
            <div class="logo">
                <a href="/" title="Báo Nghệ An điện tử - Tin tức cập nhật trong ngày">
                     
		    <img src="https://static-cms-baonghean.zadn.vn/web/app_themes/img/logo.png" alt="Báo Nghệ An điện tử">
                    
                    
                </a>
            </div>
            
            <div class="site-header__qc">
                
<div id="adsctl00_Header1_AdsHome11668051517" class="box-script " position="Web_AdsSlogan1" style="">
    
            <div class="qc" style="margin: 0 auto;width:360px;height:90px!important"><a href='http://vinhheritage.com.vn/' rel='267' class='adsitem' title='' target='_blank' tag='Banner Vinh Heritage Large skycraper'><img src='https://photo-cms-baonghean.zadn.vn/Uploaded/tunglinhbna/2021_04_19/desktop_vinh_heritage_qnh7502988_1942021.gif' alt='' width='360' height='90' /></a></div>
        
</div>
<script type="text/javascript"> $(function() { rotatebanner('ctl00_Header1_AdsHome11668051517', -9999, -1); });</script>

                
<div id="adsctl00_Header1_AdsHome21668051517" class="box-script " position="Web_AdsSlogan2" style="">
    
            <div class="qc" style="margin: 0 auto;width:360px;height:90px!important"><a href='http://teccogroup.vn/' rel='168' class='adsitem' title='' target='_blank' tag='Banner_Tecco-desktop'><img src='https://photo-cms-baonghean.zadn.vn/Uploaded/huuquanbna/2018_11_15/teccobanner5rd16360468_15112018.gif' alt='' width='360' height='90' /></a></div>
        
</div>
<script type="text/javascript"> $(function() { rotatebanner('ctl00_Header1_AdsHome21668051517', 0, -1); });</script>

            </div>
        </div>
    </div>
    <nav class="site-header__nav" data-spy="affix" data-offset-top="243" data-offset-bottom="0">
        <div class="site-wrap">
            
<ul class="navigator">
    <li>
        <a href="/"><span class="sprites sprite-home"></span></a>
    </li>
    
            <li class=''><a href="/thoi-su-chinh-tri/" title="Thời sự">Thời sự</a>
                    <ul class="navigator__child">
                
                    <li><a href="/su-kien-dien-dan/" title="Diễn đàn">Diễn đàn</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/kinh-te/" title="Kinh tế">Kinh tế</a>
                    <ul class="navigator__child">
                
                    <li><a href="/kinh-te/cong-nghiep-dich-vu/" title="Công nghiệp">Công nghiệp</a></li>
                
                    <li><a href="/kinh-te/nong-nghiep/" title="Nông nghiệp">Nông nghiệp</a></li>
                
                    <li><a href="/kinh-te/tai-chinh-ngan-hang/" title="Thị trường">Thị trường</a></li>
                </ul>
            </li>
        
            <li class=' active'><a href="/dua-nghi-quyet-cua-dang-vao-cuoc-song/xay-dung-dang/" title="Xây dựng Đảng">Xây dựng Đảng</a>
                    <ul class="navigator__child">
                
                    <li><a href="/dua-nghi-quyet-cua-dang-vao-cuoc-song/dao-duc-ho-chi-minh/" title="Theo gương Bác">Theo gương Bác</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/xa-hoi/" title="Xã hội">Xã hội</a>
                    <ul class="navigator__child">
                
                    <li><a href="/quoc-phong/giao-duc-quoc-phong/" title="Quốc phòng">Quốc phòng</a></li>
                
                    <li><a href="/xa-hoi/tam-su/" title="Gia đình">Gia đình</a></li>
                
                    <li><a href="/bao-chi-ban-doc/tam-long-vang/" title="Từ thiện">Từ thiện</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/ton-giao/" title="Tôn giáo">Tôn giáo</a>
            </li>
        
            <li class=''><a href="/phong-su/" title="Phóng sự">Phóng sự</a>
            </li>
        
            <li class=''><a href="/giao-duc-khoa-hoc/" title="Giáo dục">Giáo dục</a>
                    <ul class="navigator__child">
                
                    <li><a href="/giao-duc-khoa-hoc/khoa-hoc-cong-nghe/" title="Công nghệ">Công nghệ</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/doi-song-phap-luat/" title="Pháp luật">Pháp luật</a>
                    <ul class="navigator__child">
                
                    <li><a href="/doi-song-phap-luat/an-ninh-trat-tu/" title="An ninh - Trật tự">An ninh - Trật tự</a></li>
                
                    <li><a href="/doi-song-phap-luat/chinh-sach-phap-luat/" title="Tư vấn">Tư vấn</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/quoc-te/" title="Quốc tế">Quốc tế</a>
                    <ul class="navigator__child">
                
                    <li><a href="/quoc-te/tin-tuc/" title="Tin tức">Tin tức</a></li>
                
                    <li><a href="/quoc-te/binh-luan-quoc-te/" title="Bình luận">Bình luận</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/the-thao/" title="Thể thao">Thể thao</a>
                    <ul class="navigator__child">
                
                    <li><a href="/the-thao/slna/" title="SLNA">SLNA</a></li>
                
                    <li><a href="/the-thao/trong-nuoc/" title="Trong nước">Trong nước</a></li>
                
                    <li><a href="/the-thao/quoc-te/" title="Quốc tế">Quốc tế</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/nghe-an-dat-va-nguoi/" title="Vô xứ Nghệ">Vô xứ Nghệ</a>
                    <ul class="navigator__child">
                
                    <li><a href="/xa-hoi/du-lich/" title="Khám phá">Khám phá</a></li>
                
                    <li><a href="/mien-tay-nghe-an/hinh-anh-an-tuong/" title="Ảnh đẹp">Ảnh đẹp</a></li>
                
                    <li><a href="/mien-tay-nghe-an/" title="Miền tây">Miền tây</a></li>
                
                    <li><a href="/diem-den/" title="Điểm đến">Điểm đến</a></li>
                
                    <li><a href="/an-gi/" title="Ăn gì">Ăn gì</a></li>
                
                    <li><a href="/len-duong/" title="Lên đường">Lên đường</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/y-te-suc-khoe/" title="Sức khỏe">Sức khỏe</a>
                    <ul class="navigator__child">
                
                    <li><a href="/khoe-dep/" title="Khỏe & Đẹp">Khỏe & Đẹp</a></li>
                
                    <li><a href="/thuoc-dinh-duong/" title="Thuốc & Dinh dưỡng">Thuốc & Dinh dưỡng</a></li>
                
                    <li><a href="/tin-tuc/" title="Tin tức">Tin tức</a></li>
                
                    <li><a href="/y-te-suc-khoe/tu-van/" title="Tư vấn">Tư vấn</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/bao-nghe-an/" title="Báo Nghệ An">Báo Nghệ An</a>
                    <ul class="navigator__child">
                
                    <li><a href="/bao-chi-ban-doc/" title="Báo chí - Bạn đọc">Báo chí - Bạn đọc</a></li>
                
                    <li><a href="/bao-nghe-an/giai-bd-tn-nd-cup-bao-nghe-an/" title="Giải bóng đá">Giải bóng đá</a></li>
                
                    <li><a href="/bao-nghe-an/hoat-dong/" title="Hoạt động xã hội">Hoạt động xã hội</a></li>
                
                    <li><a href="/bao-nghe-an/anh-bao-chi-khoanh-khac-vang/" title="Khoảnh khắc vàng">Khoảnh khắc vàng</a></li>
                
                    <li><a href="/bao-chi-ban-doc/nhip-cau-ban-doc/" title="Nhịp cầu bạn đọc">Nhịp cầu bạn đọc</a></li>
                
                    <li><a href="/bao-nghe-an/tu-lieu-ve-bao-nghe-an/" title="Tư liệu về Báo Nghệ An">Tư liệu về Báo Nghệ An</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/quang-cao/" title="Bạn cần biết">Bạn cần biết</a>
            </li>
        
            <li class=''><a href="/mediabna/" title="Media">Media</a>
                    <ul class="navigator__child">
                
                    <li><a href="/mediabna/quoc-phong-an-ninh/" title="Quốc phòng an ninh">Quốc phòng an ninh</a></li>
                
                    <li><a href="/mediabna/phong-su-ky-su/" title="Phóng sự - Ký sự">Phóng sự - Ký sự</a></li>
                
                    <li><a href="/mediabna/xe-va-doi-song/" title="Xe và đời sống">Xe và đời sống</a></li>
                
                    <li><a href="/mediabna/thoi-su/" title="Thời sự">Thời sự</a></li>
                
                    <li><a href="/mediabna/kham-pha/" title="Khám phá">Khám phá</a></li>
                
                    <li><a href="/mediabna/giai-tri/" title="Giải trí">Giải trí</a></li>
                
                    <li><a href="/mediabna/dan-hoi-co-quan-chuc-nang-tra-loi/" title="Dân hỏi cơ quan chức năng trả lời">Dân hỏi cơ quan chức năng trả lời</a></li>
                
                    <li><a href="/mediabna/lich-phat-song-tv/" title="TV">TV</a></li>
                
                    <li><a href="/mediabna/xa-hoi/" title="Xã hội">Xã hội</a></li>
                
                    <li><a href="/mediabna/the-thao/" title="Thể thao">Thể thao</a></li>
                
                    <li><a href="/photo-gallery/" title="Ảnh">Ảnh</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/lao-dong-viec-lam/" title="Lao động">Lao động</a>
                    <ul class="navigator__child">
                
                    <li><a href="/quang-cao/tuyen-dung/" title="Việc làm">Việc làm</a></li>
                </ul>
            </li>
        
</ul>

        </div>
    </nav>
    <div style="clear: both">
        
    </div>
</header>

    <div id="site-content">
        
    <div id="main-article-body">
        
<div class="article-item" id="article238520" data-id="238520" data-zone="55" data-url="https://baonghean.vn/so-ket-5-nam-thuc-hien-chi-thi-so-05-vao-dip-ky-niem-131-nam-ngay-sinh-chu-tich-ho-chi-minh-286431.html" data-uniqueurl="https://baonghean.vn/content/MjM4NTIw.html" data-tile="Sơ kết 5 năm thực hiện Chỉ thị số 05 vào dịp kỷ niệm 131 năm ngày sinh Chủ tịch Hồ Chí Minh">
    <div class="site-wrap">
        
<ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/dua-nghi-quyet-cua-dang-vao-cuoc-song/xay-dung-dang/" class="breadcrumbs__cate" title="Xây dựng Đảng" itemprop="item"><span itemprop='name'>Xây dựng Đảng</span><meta itemprop="position" content="1" /></a>
    </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class='breadcrumbs__cate'><a href="/dua-nghi-quyet-cua-dang-vao-cuoc-song/dao-duc-ho-chi-minh/" title="Theo gương Bác" itemprop="item">
            <span itemprop='name'>Theo gương Bác</span><meta itemprop="position" content="2" /></a></li>
</ol>

        <div class="main-col">
            <article class="article-wrap">
                <header class="article__header">
                    
                    <h1 itemprop="headline" id="headline" class="article__title cms-title">Sơ kết 5 năm thực hiện Chỉ thị số 05 vào dịp kỷ niệm 131 năm ngày sinh Chủ tịch Hồ Chí Minh</h1>
                    <div class="article__meta">
                        <time>08/05/2021 10:42</time>
                        <meta class="cms-date" itemprop="datePublished" content="2021-05-08T10:42:15T+07:00" />
                        <div class="pull-right">
                            <div class="fb-like" data-href="https://baonghean.vn/content/MjM4NTIw.html" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>
                        </div>
                    </div>
                    
                    <div class="article__summary cms-desc">
                        (Baonghean.vn) - Ban Thường vụ Tỉnh ủy vừa ban hành Kế hoạch số 37-KH/TU, về tổ chức Hội nghị sơ kết 5 năm thực hiện Chỉ thị số 05-CT/TW, ngày 15/5/2016 của Bộ Chính trị và phát động Giải thưởng sáng tác, quảng bá tác phẩm văn học, nghệ thuật, báo chí "Học tập và làm theo tư tưởng, đạo đức, phong cách Hồ Chí Minh".
                    </div>
                    
                    <div class="clearfix">
                        
                    </div>
                </header>

                <div class="article__content">
                    <div class="content cms-body">
                        <div class="full-img"><img src="https://photo-cms-baonghean.zadn.vn/cw607/Uploaded/2021/nkydekxlxk/2020_05_16/bna_image_9374644_1652020.jpg" title="Sơ kết 5 năm thực hiện Chỉ thị số 05 vào dịp kỷ niệm 131 năm ngày sinh Chủ tịch Hồ Chí Minh" class="cms-photo" cms-photo-caption="Ban tổ chức cuộc vận động sáng tác, quảng bá các tác phẩm văn học, nghệ thuật, báo chí về chủ đề &quot;Học tập và làm theo tư tưởng, đạo đức, phong cách Hồ Chí Minh&quot; đợt 2, giai đoạn 2018 - 2020 trao giải Nhì cho các tác giả, nhóm tác giả. Ảnh: Đào Tuấn" data-photo-original-src="https://photo-cms-baonghean.zadn.vn/cw1280/Uploaded/2021/nkydekxlxk/2020_05_16/bna_image_9374644_1652020.jpg"><span class="fig">Ban tổ chức cuộc vận động sáng tác, quảng bá các tác phẩm văn học, nghệ thuật, báo chí về chủ đề &quot;Học tập và làm theo tư tưởng, đạo đức, phong cách Hồ Chí Minh&quot; đợt 2, giai đoạn 2018 - 2020 trao giải Nhì cho các tác giả, nhóm tác giả. Ảnh: Đào Tuấn</span></div>
<p align="center" style="text-align: left;">Theo đó, Ban Thường vụ Tỉnh ủy chỉ đạo các cơ quan, đơn vị liên quan tham mưu tổ chức Hội nghị sơ kết 5 năm thực hiện Chỉ thị số 05-CT/TW gắn với các hoạt động hướng tới kỷ niệm 131 năm Ngày sinh Chủ tịch Hồ Chí Minh (19/5/1890-19/5/2021) với nội dung, hình thức thiết thực, đảm bảo nghiêm túc, phòng chống dịch Covid-19, tiết kiệm, có sức lan tỏa và phù hợp với điều kiện thực tế. Qua đó, nhằm đánh giá những kết quả đạt được, những hạn chế, khó khăn và nguyên nhân, rút ra bài học kinh nghiệm nhằm tiếp tục lãnh đạo, chỉ đạo tổ chức thực hiện tốt việc học tập và làm theo tư tưởng, đạo đức, phong cách Hồ Chí Minh trên địa bàn toàn tỉnh; tạo sự chuyển biến về nhận thức, trách nhiệm của cấp ủy đảng, chính quyền, cán bộ, đảng viên và các tầng lớp Nhân dân, góp phần xây dựng Đảng bộ tỉnh Nghệ An ngày càng trong sạch, vững mạnh; tạo phong trào thi đua lao động, sản xuất sôi nổi, quyết tâm thực hiện thắng lợi Nghị quyết Đại hội Đảng bộ các cấp.<br>
</p>
<p>Thông qua tổ chức hoạt động này nhằm tôn vinh, biểu dương, khen thưởng các tập thể, cá nhân điển hình tiên tiến có thành tích xuất sắc trong công tác lãnh đạo, chỉ đạo, tham mưu và tổ chức thực hiện; tuyên truyền, quảng bá những mô hình hay, cách làm hiệu quả những điển hình trong việc học tập và làm theo Bác, làm chất liệu để đội ngũ văn nghệ sĩ, phóng viên, nhà báo sáng tác những tác phẩm văn học, nghệ thuật, báo chí có sức lan tỏa và nhân rộng hiệu quả trong nhân dân.</p>
<p>Bên cạnh đó, Ban Thường vụ Tỉnh ủy yêu cầu cấp ủy Đảng các cấp, các cơ quan truyền thông của tỉnh tăng cường tuyên truyền, nhân rộng những kết quả nổi bật sau 5 năm tổ chức thực hiện Chỉ thị số 05 của Bộ Chính trị, đặc biệt là các tập thể, cá nhân điển hình tiên tiến trên mọi lĩnh vực của cuộc sống.</p>
<p>Dự kiến hội nghị sẽ được tổ chức vào ngày 18/5/2021, tuy nhiên đang tùy thuộc vào tình hình dịch Covid-19, Ban Thường vụ Tỉnh ủy sẽ chỉ đạo và thông báo sau.</p>
<br>
                    </div>
                    <p class="article__author cms-author">
                                Sỹ Thành
                            </p>
                        
                        <p class="clearfix">
                            <span class="pull-right cms-source">(Ban Tuyên giáo Tỉnh ủy)</span>
                        </p>
                        
                    
                            <div class="article__tag clearfix">
                                <h3 class="tag-label">Từ khóa: </h3>
                                <div class="tag-listing">
                        
                            <a href="/tags/Ch%e1%bb%89-th%e1%bb%8b-05-c%e1%bb%a7a-B%e1%bb%99-Ch%c3%adnh-tr%e1%bb%8b.html">Chỉ thị 05 của Bộ Chính trị</a>
                        
                            <a href="/tags/h%e1%bb%8dc-t%e1%ba%adp-v%c3%a0-l%c3%a0m-theo-B%c3%a1c.html"> học tập và làm theo Bác</a>
                        
                            <a href="/tags/sinh-nh%e1%ba%adt-B%c3%a1c.html"> sinh nhật Bác</a>
                        
                            <a href="/tags/s%c6%a1-k%e1%ba%bft-Ch%e1%bb%89-th%e1%bb%8b-05.html"> sơ kết Chỉ thị 05</a>
                        
                            <a href="/tags/s%c3%a1ng-t%c3%a1c-qu%e1%ba%a3ng-b%c3%a1-theo-ch%e1%bb%89-th%e1%bb%8b-05.html"> sáng tác quảng bá theo chỉ thị 05</a>
                        
                            </div>
                </div>
                        
                    <div class="article__meta">
                        <div class="pull-left">
                            <div class="fb-like" data-href="https://baonghean.vn/content/MjM4NTIw.html" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>
                        </div>
                        <div class="pull-right">
                            <div class="social-listing">
                                <a href="javascript:void(0);" class="sprites sprite-facebook" rel="facebook" data-url="https://baonghean.vn/so-ket-5-nam-thuc-hien-chi-thi-so-05-vao-dip-ky-niem-131-nam-ngay-sinh-chu-tich-ho-chi-minh-286431.html"></a>
                                <a href="javascript:void(0);" class="sprites sprite-google-plus" rel="gplus" data-url="https://baonghean.vn/so-ket-5-nam-thuc-hien-chi-thi-so-05-vao-dip-ky-niem-131-nam-ngay-sinh-chu-tich-ho-chi-minh-286431.html"></a>
                                <a href="javascript:void(0);" class="sprites sprite-twitter" rel="twitter" data-url="https://baonghean.vn/so-ket-5-nam-thuc-hien-chi-thi-so-05-vao-dip-ky-niem-131-nam-ngay-sinh-chu-tich-ho-chi-minh-286431.html"></a>
                                <a href="javascript:void(0);" class="zalo-share-button sprites sprite-zalo" data-href="https://baonghean.vn/content/MjM4NTIw.html" data-oaid="2626600445591827086" data-customize="true"></a>
                                <a href="mailto:email@domain.com" class="sendmail sprites sprite-envelope"></a>
                            </div>
                        </div>
                    </div>
                </div>
                <aside class="zone--aside article__aside">
                    <div id="aside-top">
                        
        <section class="zone zone--grey">
            <h3 class="zone__header"><span class="zone__title">Tin liên quan</span></h3>
            <div class="zone__content">
    
        <article data-id='225206' class="story exclusive">
            <figure class="story__thumb">
                <a href="/nghe-an-trao-thuong-42-tac-pham-xuat-sac-ve-chu-de-hoc-tap-va-lam-theo-bac-267567.html" title="Nghệ An trao thưởng 42 tác phẩm xuất sắc về chủ đề học tập và làm theo Bác">
                    <img src="https://photo-cms-baonghean.zadn.vn/c186x104/Uploaded/2021/nkydekxlxk/2020_05_16/bna_image_6888157_1652020.jpg" alt="Nghệ An trao thưởng 42 tác phẩm xuất sắc về chủ đề học tập và làm theo Bác" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" data-id='225206' href="/nghe-an-trao-thuong-42-tac-pham-xuat-sac-ve-chu-de-hoc-tap-va-lam-theo-bac-267567.html" title="Nghệ An trao thưởng 42 tác phẩm xuất sắc về chủ đề học tập và làm theo Bác">Nghệ An trao thưởng 42 tác phẩm xuất sắc về chủ đề học tập và làm theo Bác</a></h2>
        </article>
    
        <article data-id='238396' class="story">
            <figure class="story__thumb">
                <a href="/dang-bo-khoi-doanh-nghiep-tinh-nghe-an-ba-dot-pha-trong-thuc-hien-chi-thi-05-286263.html" title="Đảng bộ Khối Doanh nghiệp tỉnh Nghệ An: Ba đột phá trong thực hiện Chỉ thị 05">
                    <img src="https://photo-cms-baonghean.zadn.vn/c186x104/Uploaded/2021/reeaekxlxk/2020_08_17/bna_image_1361979_1782020.jpg" alt="Đảng bộ Khối Doanh nghiệp tỉnh Nghệ An: Ba đột phá trong thực hiện Chỉ thị 05" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" data-id='238396' href="/dang-bo-khoi-doanh-nghiep-tinh-nghe-an-ba-dot-pha-trong-thuc-hien-chi-thi-05-286263.html" title="Đảng bộ Khối Doanh nghiệp tỉnh Nghệ An: Ba đột phá trong thực hiện Chỉ thị 05">Đảng bộ Khối Doanh nghiệp tỉnh Nghệ An: Ba đột phá trong thực hiện Chỉ thị 05</a></h2>
        </article>
    
        <article data-id='237448' class="story">
            <figure class="story__thumb">
                <a href="/sang-tao-hieu-qua-trong-thuc-hien-nghi-quyet-trung-uong-4-va-chi-thi-05-cua-bo-chinh-tri-284905.html" title="Sáng tạo, hiệu quả trong thực hiện Nghị quyết Trung ương 4 và Chỉ thị 05 của Bộ Chính trị">
                    <img src="https://photo-cms-baonghean.zadn.vn/c186x104/Uploaded/2021/nkydekxlxk/2020_05_16/bna_image_1581598_1652020.jpg" alt="Sáng tạo, hiệu quả trong thực hiện Nghị quyết Trung ương 4 và Chỉ thị 05 của Bộ Chính trị" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" data-id='237448' href="/sang-tao-hieu-qua-trong-thuc-hien-nghi-quyet-trung-uong-4-va-chi-thi-05-cua-bo-chinh-tri-284905.html" title="Sáng tạo, hiệu quả trong thực hiện Nghị quyết Trung ương 4 và Chỉ thị 05 của Bộ Chính trị">Sáng tạo, hiệu quả trong thực hiện Nghị quyết Trung ương 4 và Chỉ thị 05 của Bộ Chính trị</a></h2>
        </article>
    
        <article data-id='225197' class="story exclusive">
            <figure class="story__thumb">
                <a href="/nghe-an-so-ket-4-nam-thuc-hien-chi-thi-05-va-tuyen-duong-30-dien-hinh-hoc-tap-lam-theo-bac-267558.html" title="Nghệ An sơ kết 4 năm thực hiện Chỉ thị 05 và tuyên dương 30 điển hình học tập, làm theo Bác">
                    <img src="https://photo-cms-baonghean.zadn.vn/c186x104/Uploaded/2021/nkydekxlxk/2020_05_16/bna_dong_dao_dai_bieu_du_hoi_nghi3553116_1652020.jpg" alt="Nghệ An sơ kết 4 năm thực hiện Chỉ thị 05 và tuyên dương 30 điển hình học tập, làm theo Bác" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" data-id='225197' href="/nghe-an-so-ket-4-nam-thuc-hien-chi-thi-05-va-tuyen-duong-30-dien-hinh-hoc-tap-lam-theo-bac-267558.html" title="Nghệ An sơ kết 4 năm thực hiện Chỉ thị 05 và tuyên dương 30 điển hình học tập, làm theo Bác">Nghệ An sơ kết 4 năm thực hiện Chỉ thị 05 và tuyên dương 30 điển hình học tập, làm theo Bác</a></h2>
        </article>
    
        </div>
</section>
    

                        
                    </div>
                    <div style="top: 0; bottom: auto;" id="aside-sticky">
                        
                    </div>
                </aside>
                <div class="article__footer">
                    <div class="clearfix" style="margin-top:10px">
                        
                    </div>
                    
                        <div class="zone article-comments" id="article-comment-238520" data-id="238520" data-type="0"></div>
                    
                </div>
            </article>
        </div>
        <div class="sidebar-col">
            
<div id="sidebar-top">
    
    
        <section class="zone">
            <div class="zone__header">
                <h3 class="zone__title">Tin đọc nhiều</h3>
            </div>
            <div class="zone__content">
    
        <article class="story story--horizontal v-clear">
            <figure class="story__thumb">
                <a href="/bo-chinh-tri-dieu-dong-dong-chi-nguyen-dinh-trung-lam-bi-thu-tinh-uy-dak-lak-286395.html" title="Bộ Chính trị điều động đồng chí Nguyễn Đình Trung làm Bí thư Tỉnh ủy Đắk Lắk">
                    <img src="https://photo-cms-baonghean.zadn.vn/80x60/Uploaded/2021/pgootgkqznzm/2021_05_07/img9432162037938547057029401316203813371996420885894031027_752021.png" alt="Bộ Chính trị điều động đồng chí Nguyễn Đình Trung làm Bí thư Tỉnh ủy Đắk Lắk" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/bo-chinh-tri-dieu-dong-dong-chi-nguyen-dinh-trung-lam-bi-thu-tinh-uy-dak-lak-286395.html" title="Bộ Chính trị điều động đồng chí Nguyễn Đình Trung làm Bí thư Tỉnh ủy Đắk Lắk">Bộ Chính trị điều động đồng chí Nguyễn Đình Trung làm Bí thư Tỉnh ủy Đắk Lắk</a></h2>
        </article>
    
        <article class="story story--horizontal story--photo exclusive v-clear">
            <figure class="story__thumb">
                <a href="/doan-vien-thanh-nien-vung-cao-nghe-an-ho-bien-ta-luy-duong-thanh-tac-pham-co-dong-bau-cu-286054.html" title="Đoàn viên thanh niên vùng cao Nghệ An 'hô biến' ta luy dương thành tác phẩm cổ động bầu cử">
                    <img src="https://photo-cms-baonghean.zadn.vn/c80x60/Uploaded/2021/nkydekxlxk/2021_05_02/bna_63887787_252021.jpg" alt="Đoàn viên thanh niên vùng cao Nghệ An 'hô biến' ta luy dương thành tác phẩm cổ động bầu cử" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/doan-vien-thanh-nien-vung-cao-nghe-an-ho-bien-ta-luy-duong-thanh-tac-pham-co-dong-bau-cu-286054.html" title="Đoàn viên thanh niên vùng cao Nghệ An 'hô biến' ta luy dương thành tác phẩm cổ động bầu cử">Đoàn viên thanh niên vùng cao Nghệ An 'hô biến' ta luy dương thành tác phẩm cổ động bầu cử</a></h2>
        </article>
    
        <article class="story story--horizontal v-clear">
            <figure class="story__thumb">
                <a href="/cac-ung-vien-dai-bieu-quoc-hoi-va-dai-bieu-hdnd-tinh-tiep-xuc-cu-tri-huyen-anh-son-286313.html" title="Các ứng viên đại biểu Quốc hội và đại biểu HĐND tỉnh tiếp xúc cử tri huyện Anh Sơn">
                    <img src="https://photo-cms-baonghean.zadn.vn/c80x60/Uploaded/2021/zsgkqzeaznzm/2021_05_06/bna__ct4291040_652021.jpg" alt="Các ứng viên đại biểu Quốc hội và đại biểu HĐND tỉnh tiếp xúc cử tri huyện Anh Sơn" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/cac-ung-vien-dai-bieu-quoc-hoi-va-dai-bieu-hdnd-tinh-tiep-xuc-cu-tri-huyen-anh-son-286313.html" title="Các ứng viên đại biểu Quốc hội và đại biểu HĐND tỉnh tiếp xúc cử tri huyện Anh Sơn">Các ứng viên đại biểu Quốc hội và đại biểu HĐND tỉnh tiếp xúc cử tri huyện Anh Sơn</a></h2>
        </article>
    
        <article class="story story--horizontal v-clear">
            <figure class="story__thumb">
                <a href="/nghe-an-se-ban-hanh-quy-dinh-danh-gia-chat-luong-sinh-hoat-chi-bo-286046.html" title="Nghệ An sẽ ban hành quy định đánh giá chất lượng sinh hoạt chi bộ">
                    <img src="https://photo-cms-baonghean.zadn.vn/80x60/Uploaded/2021/btgazsotunzm/2021_05_02/ds7014217_252021.jpg" alt="Nghệ An sẽ ban hành quy định đánh giá chất lượng sinh hoạt chi bộ" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/nghe-an-se-ban-hanh-quy-dinh-danh-gia-chat-luong-sinh-hoat-chi-bo-286046.html" title="Nghệ An sẽ ban hành quy định đánh giá chất lượng sinh hoạt chi bộ">Nghệ An sẽ ban hành quy định đánh giá chất lượng sinh hoạt chi bộ</a></h2>
        </article>
    
        <article class="story story--horizontal exclusive v-clear">
            <figure class="story__thumb">
                <a href="/cac-ung-vien-dai-bieu-quoc-hoi-va-hoi-dong-nhan-dan-tinh-tiep-xuc-cu-tri-tai-huyen-do-luong-286195.html" title="Các ứng viên đại biểu Quốc hội và Hội đồng nhân dân tỉnh tiếp xúc cử tri tại huyện Đô Lương ">
                    <img src="https://photo-cms-baonghean.zadn.vn/c80x60/Uploaded/2021/gunaudhlauoan/2021_05_05/bna_bau_cu_2_thanh_quynh8560030_552021.jpg" alt="Các ứng viên đại biểu Quốc hội và Hội đồng nhân dân tỉnh tiếp xúc cử tri tại huyện Đô Lương " /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/cac-ung-vien-dai-bieu-quoc-hoi-va-hoi-dong-nhan-dan-tinh-tiep-xuc-cu-tri-tai-huyen-do-luong-286195.html" title="Các ứng viên đại biểu Quốc hội và Hội đồng nhân dân tỉnh tiếp xúc cử tri tại huyện Đô Lương ">Các ứng viên đại biểu Quốc hội và Hội đồng nhân dân tỉnh tiếp xúc cử tri tại huyện Đô Lương </a></h2>
        </article>
    
        </div>
</section>
    

    
        <section class="zone zone--featured zone--media">
            <div class="zone__header">
                <h3 class="zone__title"><a href="/">Media</a></h3>
            </div>
            <div class="zone__content">
    
        <article class="story ">
            <figure class="story__thumb">
                <a href="/bien-den-diem-nong-lang-quen-da-day-song-286420.html" title="Biển Đen - điểm nóng lãng quên đã dậy sóng ">
                    <img class="img-responsive" src="https://photo-cms-baonghean.zadn.vn/382x214/Uploaded/2021/ugvoijvi/2021_05_08/ava6781165_852021.jpg" alt="Biển Đen - điểm nóng lãng quên đã dậy sóng " /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/bien-den-diem-nong-lang-quen-da-day-song-286420.html" title="Biển Đen - điểm nóng lãng quên đã dậy sóng ">Biển Đen - điểm nóng lãng quên đã dậy sóng </a></h2>
        </article>
    
        <article class="story ">
            <figure class="story__thumb">
                <a href="/video-bo-doi-quan-khu-4-cap-tap-phun-khu-khuan-truong-thpt-hoang-mai-286386.html" title="Video: Bộ đội Quân khu 4 cấp tập phun khử khuẩn trường THPT Hoàng Mai">
                    <img class="img-responsive" src="https://photo-cms-baonghean.zadn.vn/c382x214/Uploaded/2021/gunauphbatoan/2021_05_07/bna_81014921746_752021.jpg" alt="Video: Bộ đội Quân khu 4 cấp tập phun khử khuẩn trường THPT Hoàng Mai" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/video-bo-doi-quan-khu-4-cap-tap-phun-khu-khuan-truong-thpt-hoang-mai-286386.html" title="Video: Bộ đội Quân khu 4 cấp tập phun khử khuẩn trường THPT Hoàng Mai">Video: Bộ đội Quân khu 4 cấp tập phun khử khuẩn trường THPT Hoàng Mai</a></h2>
        </article>
    
        <article class="story ">
            <figure class="story__thumb">
                <a href="/video-xuc-dong-le-an-tang-95-liet-sy-quan-tinh-nguyen-viet-nam-hy-sinh-tai-lao-286378.html" title="Video: Xúc động lễ an táng 95 liệt sỹ, quân tình nguyện Việt Nam hy sinh tại Lào">
                    <img class="img-responsive" src="https://photo-cms-baonghean.zadn.vn/382x214/Uploaded/2021/btgazsotunzm/2021_05_07/fg1337645_752021.jpg" alt="Video: Xúc động lễ an táng 95 liệt sỹ, quân tình nguyện Việt Nam hy sinh tại Lào" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/video-xuc-dong-le-an-tang-95-liet-sy-quan-tinh-nguyen-viet-nam-hy-sinh-tai-lao-286378.html" title="Video: Xúc động lễ an táng 95 liệt sỹ, quân tình nguyện Việt Nam hy sinh tại Lào">Video: Xúc động lễ an táng 95 liệt sỹ, quân tình nguyện Việt Nam hy sinh tại Lào</a></h2>
        </article>
    
        <article class="story ">
            <figure class="story__thumb">
                <a href="/ban-tin-chao-buoi-sang-ngay-07-05-2021-286337.html" title="Bản tin chào buổi sáng ngày 07/05/2021">
                    <img class="img-responsive" src="https://photo-cms-baonghean.zadn.vn/Uploaded/phuonganhbna/2021_05_07/anhkologo1762351_752021.gif" alt="Bản tin chào buổi sáng ngày 07/05/2021" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/ban-tin-chao-buoi-sang-ngay-07-05-2021-286337.html" title="Bản tin chào buổi sáng ngày 07/05/2021">Bản tin chào buổi sáng ngày 07/05/2021</a></h2>
        </article>
    
        </div>
                </section>
    

    
    
        <section class="zone">
            <div class="zone__header">
                <h3 class="zone__title"><a href="/dua-nghi-quyet-cua-dang-vao-cuoc-song/dao-duc-ho-chi-minh/" title="Theo gương Bác">Theo gương Bác</a></h3>
            </div>
            <div class="zone__content">
                
<div class="content">
    
            <article class="story story--horizontal v-clear">
                <figure class="story__thumb">
                    <a href="/vi-sao-dang-ta-kien-dinh-chu-nghia-mac-lenin-tu-tuong-ho-chi-minh-280588.html" title="Vì sao Đảng ta kiên định chủ nghĩa Mác - Lê-nin, tư tưởng Hồ Chí Minh?">
                        <img src="https://photo-cms-baonghean.zadn.vn/80x60/Uploaded/2021/zsgkqzeaznzm/2021_01_14/chu20nghia20mac_qvdr.jpg" alt="Vì sao Đảng ta kiên định chủ nghĩa Mác - Lê-nin, tư tưởng Hồ Chí Minh?" /></a>
                </figure>
                <header>
                    <h2 class="story__title"><a class="cms-link" href="/vi-sao-dang-ta-kien-dinh-chu-nghia-mac-lenin-tu-tuong-ho-chi-minh-280588.html" title="Vì sao Đảng ta kiên định chủ nghĩa Mác - Lê-nin, tư tưởng Hồ Chí Minh?">Vì sao Đảng ta kiên định chủ nghĩa Mác - Lê-nin, tư tưởng Hồ Chí Minh?</a></h2>
                </header>
            </article>
        
            <article class="story story--horizontal exclusive v-clear">
                <figure class="story__thumb">
                    <a href="/trang-su-ve-vang-choi-loi-bac-nhat-cua-dan-toc-273570.html" title="Trang sử vẻ vang, chói lọi bậc nhất của dân tộc">
                        <img src="https://photo-cms-baonghean.zadn.vn/80x60/Uploaded/2021/reeaekxlxk/2020_09_01/mung_ngay_quoc_khanh4937946_192020.jpg" alt="Trang sử vẻ vang, chói lọi bậc nhất của dân tộc" /></a>
                </figure>
                <header>
                    <h2 class="story__title"><a class="cms-link" href="/trang-su-ve-vang-choi-loi-bac-nhat-cua-dan-toc-273570.html" title="Trang sử vẻ vang, chói lọi bậc nhất của dân tộc">Trang sử vẻ vang, chói lọi bậc nhất của dân tộc</a></h2>
                </header>
            </article>
        
            <article class="story story--horizontal exclusive v-clear">
                <figure class="story__thumb">
                    <a href="/nhung-cong-trinh-phan-viec-mang-dau-an-thanh-nien-khoi-cac-co-quan-tinh-nghe-an-268378.html" title="Những công trình, phần việc mang dấu ấn thanh niên Khối Các cơ quan tỉnh Nghệ An">
                        <img src="https://photo-cms-baonghean.zadn.vn/c80x60/Uploaded/2021/reeaekxlxk/2020_05_29/bna_image_5610900_2952020.jpg" alt="Những công trình, phần việc mang dấu ấn thanh niên Khối Các cơ quan tỉnh Nghệ An" /></a>
                </figure>
                <header>
                    <h2 class="story__title"><a class="cms-link" href="/nhung-cong-trinh-phan-viec-mang-dau-an-thanh-nien-khoi-cac-co-quan-tinh-nghe-an-268378.html" title="Những công trình, phần việc mang dấu ấn thanh niên Khối Các cơ quan tỉnh Nghệ An">Những công trình, phần việc mang dấu ấn thanh niên Khối Các cơ quan tỉnh Nghệ An</a></h2>
                </header>
            </article>
        
            <article class="story story--horizontal v-clear">
                <figure class="story__thumb">
                    <a href="/bo-chqs-tinh-nghe-an-khen-thuong-cac-dien-hinh-trong-hoc-tap-va-lam-theo-bac-267737.html" title="Bộ CHQS tỉnh Nghệ An khen thưởng các điển hình trong học tập và làm theo Bác">
                        <img src="https://photo-cms-baonghean.zadn.vn/c80x60/Uploaded/2021/zsgkqzeaznzm/2020_05_19/bna_bch9655078_1952020.jpg" alt="Bộ CHQS tỉnh Nghệ An khen thưởng các điển hình trong học tập và làm theo Bác" /></a>
                </figure>
                <header>
                    <h2 class="story__title"><a class="cms-link" href="/bo-chqs-tinh-nghe-an-khen-thuong-cac-dien-hinh-trong-hoc-tap-va-lam-theo-bac-267737.html" title="Bộ CHQS tỉnh Nghệ An khen thưởng các điển hình trong học tập và làm theo Bác">Bộ CHQS tỉnh Nghệ An khen thưởng các điển hình trong học tập và làm theo Bác</a></h2>
                </header>
            </article>
        
            <article class="story story--horizontal v-clear">
                <figure class="story__thumb">
                    <a href="/tuoi-tre-nghe-an-tiep-tuc-viet-nen-nhung-cau-chuyen-dep-ve-thanh-nien-thoi-dai-ho-chi-minh-267611.html" title="Tuổi trẻ Nghệ An tiếp tục viết nên những câu chuyện đẹp về thanh niên thời đại Hồ Chí Minh">
                        <img src="https://photo-cms-baonghean.zadn.vn/c80x60/Uploaded/2021/drkxrvolxk/2020_05_17/bna_bna_24143259966_1752020.jpg" alt="Tuổi trẻ Nghệ An tiếp tục viết nên những câu chuyện đẹp về thanh niên thời đại Hồ Chí Minh" /></a>
                </figure>
                <header>
                    <h2 class="story__title"><a class="cms-link" href="/tuoi-tre-nghe-an-tiep-tuc-viet-nen-nhung-cau-chuyen-dep-ve-thanh-nien-thoi-dai-ho-chi-minh-267611.html" title="Tuổi trẻ Nghệ An tiếp tục viết nên những câu chuyện đẹp về thanh niên thời đại Hồ Chí Minh">Tuổi trẻ Nghệ An tiếp tục viết nên những câu chuyện đẹp về thanh niên thời đại Hồ Chí Minh</a></h2>
                </header>
            </article>
        
</div>


            </div>
        </section>
    
    
<div class="zone">
    <div class="zone__header">
        <h3 class="zone__title">Xu hướng đọc</h3>
    </div>
    <div class="zone__content">
        
                <a class="tag__item" href="/tags/d%e1%bb%8bch-b%e1%bb%87nh-tr%c3%a2u-b%c3%b2.html" title="Bài viết với từ khóa dịch bệnh trâu bò">dịch bệnh trâu bò</a>
            
                <a class="tag__item" href="/tags/c%c3%a1n-b%e1%bb%99.html" title="Bài viết với từ khóa cán bộ">cán bộ</a>
            
                <a class="tag__item" href="/tags/V%c3%b5-Tr%e1%bb%8dng-H%e1%ba%a3.html" title="Bài viết với từ khóa Võ Trọng Hả">Võ Trọng Hả</a>
            
                <a class="tag__item" href="/tags/B%c3%ad-th%c6%b0-T%e1%bb%89nh-%e1%bb%a7y-%c4%90%e1%ba%afk-L%e1%ba%afk.html" title="Bài viết với từ khóa Bí thư Tỉnh ủy Đắk Lắk">Bí thư Tỉnh ủy Đắk Lắk</a>
            
                <a class="tag__item" href="/tags/Ngh%e1%bb%87-An.html" title="Bài viết với từ khóa Nghệ An">Nghệ An</a>
            
    </div>
</div>


    
<div class="zone">
    <div class="zone__header">
        <h3 class="zone__title">Liên kết website</h3>
    </div>
    <div class="zone__content">
        <select name="" id="weblink" onchange="click_this(this);" class="form-control">
            <option value="- Chọn website -" selected="selected">- Chọn website -</option>
            <option value="//www.vnanet.vn">Thông tấn xã Việt Nam</option>
            <option value="//www.nhandan.org.vn/">Báo Nhân dân</option>
            <option value="//www.quandoinhandan.org.vn">Báo QĐND</option>
            <option value="//www.hanoimoi.com.vn">Báo Hà Nội Mới</option>
            <option value="//www.baothainguyen.org.vn">Báo Thái Nguyên</option>
            <option value="//www.nld.com.vn">Người Lao Động</option>
            <option value="//www.baodongnai.com.vn">Báo Đồng Nai</option>
            <option value="//www.laodong.com.vn">Báo Lao Động</option>
            <option value="//www.sggp.org.vn">Sài Gòn Giải phóng</option>
            <option value="//www.baohungyen.org.vn">Báo Hưng Yên</option>
            <option value="//www.baolaocai.vn">Báo Lào Cai</option>
            <option value="//www.baohaiphong.com.vn">Báo Hải phòng</option>
            <option value="//www.baodanang.vn">Báo Đà Nẵng</option>
            <option value="//www.baocantho.com.vn">Báo Cần Thơ</option>
            <option value="//www.baohagiang">Báo Hà Giang</option>
            <option value="//www.baotuyenquang.com.vn">Báo Tuyên Quang</option>
            <option value="//www.baodienbien.info.vn">Báo Điện Biên</option>
            <option value="//www.baodientusonla.com.vn">Báo Sơn La</option>
            <option value="//www.baobackan.org.vn">Báo Bắc Cạn</option>
            <option value="//www.baophutho.org.vn">Báo Phú Thọ</option>
            <option value="//www.baovinhphuc.vn">Báo Vĩnh Phúc</option>
            <option value="//www.baobacgiang.com.vn">Báo Bắc Giang</option>
            <option value="//www.baobacninh.com.vn">Báo Bắc Ninh</option>
            <option value="//www.baoquangninh.com.vn">Báo Quảng Ninh</option>
            <option value="//www.baohoabinh.com.vn">Báo Hòa Bình</option>
            <option value="//baoninhbinh.org.vn">Báo Ninh Bình</option>
            <option value="//www.baothanhhoa.com.vn">Báo Thanh Hóa</option>
            <option value="//www.baonghean.vn">Báo Nghệ An</option>
            <option value="//www.baohatinh.vn">Báo Hà Tĩnh</option>
            <option value="//baoquangnam.com.vn">Báo Quảng Nam</option>
            <option value="//www.baobinhdinh.com.vn">Báo Bình Định</option>
            <option value="//www.baoquangngai.com.vn">Báo Quãng ngãi</option>
            <option value="//www.baophuyen.com.vn">Báo Phú Yên</option>
            <option value="//www.baokhanhhoa.com.vn">Báo Khánh Hòa</option>
            <option value="//www.baobinhthuan.com.vn">Báo Bình Thuận</option>
            <option value="//www.baobinhduong.com.vn">Báo Bình Dương</option>
            <option value="//www.baoangiang.com.vn">Báo An Giang</option>
            <option value="//www.vinhlong.gov.vn">Báo Vĩnh Long</option>
            <option value="//www.baohaugiang.com.vn">Báo Hậu Giang</option>
            <option value="//www.baobariavungtau.com.vn">Bao Bà rịa - Vũng tàu</option>
            <option value="//www.vneconomy.com.vn">Thời báo kinh tế</option>
            <option value="//www.mofa.gov.vn">Tuần báo quốc tế</option>
            <option value="//www.vir.com.vn">Báo đầu tư</option>
            <option value="//www.vnexpress.net">VnExpress</option>
            <option value="//media.vdc.com.vn">VDC Media</option>
            <option value="//www.quehuong.org.vn">Tạp Chí Quê Hương</option>
            <option value="//www.sgtt.com.vn">Sài Gòn tiếp thị</option>
            <option value="//www.vtv.org.vn">Đài truyền hình VN</option>
            <option value="//www.vov.org.vn">Đài tiếng nói VN</option>
            <option value="//www.hanoitv.vn">Đài PT TH Hà Nội</option>
            <option value="//www.htv.com.vn">Đài PT TH PT.HCM</option>
            <option value="//baothuathienhue.vn">Báo Thừa Thiên Huế</option>
            <option value="//baolaichau.vn">Báo Lai Châu</option>
        </select>
    </div>
</div>

    
</div>
<div id="sidebar-sticky">

</div>

        </div>
    </div>
    <div class="area area--grey">
        <div class="site-wrap">
            
            
<section class="zone">
    <div class="zone__header">
        <h3 class="zone__title">TIN TỨC MỚI NHẤT <b>Xây dựng Đảng</b>
        </h3>
    </div>
    <div class="zone__content">
        <div class="four-cols">
            
                    <article class="story">
                        <figure class="story__thumb">
                            <a href="/qua-trinh-cong-tac-cua-bi-thu-tinh-uy-dak-lak-nguyen-dinh-trung-286427.html" title="Quá trình công tác của Bí thư Tỉnh ủy Đắk Lắk Nguyễn Đình Trung">
                                <img class="img-responsive" src="https://photo-cms-baonghean.zadn.vn/382x214/Uploaded/2021/pgootgkqznzm/2021_05_07/img9432162037938547057029401316203813371996420885894031027_752021.png" alt="Quá trình công tác của Bí thư Tỉnh ủy Đắk Lắk Nguyễn Đình Trung" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/qua-trinh-cong-tac-cua-bi-thu-tinh-uy-dak-lak-nguyen-dinh-trung-286427.html" title="Quá trình công tác của Bí thư Tỉnh ủy Đắk Lắk Nguyễn Đình Trung">Quá trình công tác của Bí thư Tỉnh ủy Đắk Lắk Nguyễn Đình Trung</a></h2>
                    </article>
                
                    <article class="story exclusive">
                        <figure class="story__thumb">
                            <a href="/tinh-doan-tang-qua-luc-luong-tuyen-dau-chong-dich-covid19-286396.html" title="Tỉnh đoàn tặng quà lực lượng tuyến đầu chống dịch Covid-19">
                                <img class="img-responsive" src="https://photo-cms-baonghean.zadn.vn/c382x214/Uploaded/2021/gunaudhlauoan/2021_05_07/bna_tinh_doan_tang_qua_tinh_doan3174702_752021.jpg" alt="Tỉnh đoàn tặng quà lực lượng tuyến đầu chống dịch Covid-19" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/tinh-doan-tang-qua-luc-luong-tuyen-dau-chong-dich-covid19-286396.html" title="Tỉnh đoàn tặng quà lực lượng tuyến đầu chống dịch Covid-19">Tỉnh đoàn tặng quà lực lượng tuyến đầu chống dịch Covid-19</a></h2>
                    </article>
                
                    <article class="story">
                        <figure class="story__thumb">
                            <a href="/bo-chinh-tri-dieu-dong-dong-chi-nguyen-dinh-trung-lam-bi-thu-tinh-uy-dak-lak-286395.html" title="Bộ Chính trị điều động đồng chí Nguyễn Đình Trung làm Bí thư Tỉnh ủy Đắk Lắk">
                                <img class="img-responsive" src="https://photo-cms-baonghean.zadn.vn/382x214/Uploaded/2021/pgootgkqznzm/2021_05_07/img9432162037938547057029401316203813371996420885894031027_752021.png" alt="Bộ Chính trị điều động đồng chí Nguyễn Đình Trung làm Bí thư Tỉnh ủy Đắk Lắk" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/bo-chinh-tri-dieu-dong-dong-chi-nguyen-dinh-trung-lam-bi-thu-tinh-uy-dak-lak-286395.html" title="Bộ Chính trị điều động đồng chí Nguyễn Đình Trung làm Bí thư Tỉnh ủy Đắk Lắk">Bộ Chính trị điều động đồng chí Nguyễn Đình Trung làm Bí thư Tỉnh ủy Đắk Lắk</a></h2>
                    </article>
                
                    <article class="story">
                        <figure class="story__thumb">
                            <a href="/phung-chi-kien-nguoi-chien-si-cach-mang-chan-chinh-nha-quan-su-song-toan-286383.html" title="Phùng Chí Kiên - người chiến sĩ cách mạng chân chính, nhà quân sự song toàn">
                                <img class="img-responsive" src="https://photo-cms-baonghean.zadn.vn/c382x214/Uploaded/2021/reeaekxlxk/2021_05_07/bna_image_2698235_752021.jpg" alt="Phùng Chí Kiên - người chiến sĩ cách mạng chân chính, nhà quân sự song toàn" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/phung-chi-kien-nguoi-chien-si-cach-mang-chan-chinh-nha-quan-su-song-toan-286383.html" title="Phùng Chí Kiên - người chiến sĩ cách mạng chân chính, nhà quân sự song toàn">Phùng Chí Kiên - người chiến sĩ cách mạng chân chính, nhà quân sự song toàn</a></h2>
                    </article>
                
                    <article class="story exclusive">
                        <figure class="story__thumb">
                            <a href="/phat-huy-gia-tri-di-tich-xung-tam-voi-nguoi-cong-san-kien-trung-286346.html" title="Phát huy giá trị di tích xứng tầm với người cộng sản kiên trung">
                                <img class="img-responsive" src="https://photo-cms-baonghean.zadn.vn/c382x214/Uploaded/2021/puqbftmztnzm/2021_05_07/bna_bna_78128241276_6520211130979_752021.jpg" alt="Phát huy giá trị di tích xứng tầm với người cộng sản kiên trung" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/phat-huy-gia-tri-di-tich-xung-tam-voi-nguoi-cong-san-kien-trung-286346.html" title="Phát huy giá trị di tích xứng tầm với người cộng sản kiên trung">Phát huy giá trị di tích xứng tầm với người cộng sản kiên trung</a></h2>
                    </article>
                
                    <article class="story exclusive">
                        <figure class="story__thumb">
                            <a href="/cu-tri-thi-xa-cua-lo-tiep-xuc-voi-cac-ung-cu-vien-dai-bieu-quoc-hoi-286314.html" title="Cử tri thị xã Cửa Lò tiếp xúc với các ứng cử viên đại biểu Quốc hội ">
                                <img class="img-responsive" src="https://photo-cms-baonghean.zadn.vn/c382x214/Uploaded/2021/vjrqxjkwj/2021_05_06/bna__mai_hoa9652954_652021.jpg" alt="Cử tri thị xã Cửa Lò tiếp xúc với các ứng cử viên đại biểu Quốc hội " /></a>
                        </figure>
                        <h2 class="story__title"><a href="/cu-tri-thi-xa-cua-lo-tiep-xuc-voi-cac-ung-cu-vien-dai-bieu-quoc-hoi-286314.html" title="Cử tri thị xã Cửa Lò tiếp xúc với các ứng cử viên đại biểu Quốc hội ">Cử tri thị xã Cửa Lò tiếp xúc với các ứng cử viên đại biểu Quốc hội </a></h2>
                    </article>
                
                    <article class="story">
                        <figure class="story__thumb">
                            <a href="/cac-ung-vien-dai-bieu-quoc-hoi-va-dai-bieu-hdnd-tinh-tiep-xuc-cu-tri-huyen-anh-son-286313.html" title="Các ứng viên đại biểu Quốc hội và đại biểu HĐND tỉnh tiếp xúc cử tri huyện Anh Sơn">
                                <img class="img-responsive" src="https://photo-cms-baonghean.zadn.vn/c382x214/Uploaded/2021/zsgkqzeaznzm/2021_05_06/bna__ct4291040_652021.jpg" alt="Các ứng viên đại biểu Quốc hội và đại biểu HĐND tỉnh tiếp xúc cử tri huyện Anh Sơn" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/cac-ung-vien-dai-bieu-quoc-hoi-va-dai-bieu-hdnd-tinh-tiep-xuc-cu-tri-huyen-anh-son-286313.html" title="Các ứng viên đại biểu Quốc hội và đại biểu HĐND tỉnh tiếp xúc cử tri huyện Anh Sơn">Các ứng viên đại biểu Quốc hội và đại biểu HĐND tỉnh tiếp xúc cử tri huyện Anh Sơn</a></h2>
                    </article>
                
                    <article class="story">
                        <figure class="story__thumb">
                            <a href="/cac-ung-cu-vien-dai-bieu-quoc-hoi-va-dai-bieu-hdnd-tinh-tiep-xuc-cu-tri-tai-nghia-dan-286298.html" title="Các ứng cử viên Đại biểu Quốc hội và Đại biểu HĐND tỉnh tiếp xúc cử tri tại Nghĩa Đàn">
                                <img class="img-responsive" src="https://photo-cms-baonghean.zadn.vn/c382x214/Uploaded/2021/zsgkqzeaznzm/2021_05_06/bna_quang_canh_hoi_nghi5122363_652021.jpg" alt="Các ứng cử viên Đại biểu Quốc hội và Đại biểu HĐND tỉnh tiếp xúc cử tri tại Nghĩa Đàn" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/cac-ung-cu-vien-dai-bieu-quoc-hoi-va-dai-bieu-hdnd-tinh-tiep-xuc-cu-tri-tai-nghia-dan-286298.html" title="Các ứng cử viên Đại biểu Quốc hội và Đại biểu HĐND tỉnh tiếp xúc cử tri tại Nghĩa Đàn">Các ứng cử viên Đại biểu Quốc hội và Đại biểu HĐND tỉnh tiếp xúc cử tri tại Nghĩa Đàn</a></h2>
                    </article>
                
        </div>
    </div>
</section>

        </div>
    </div>
</div>

    </div>

    </div>
    

<footer id="site-footer">
    
        <div class="footer__menu">
            <div class="site-wrap">
    
        <a href="/thoi-su-chinh-tri/" title="Thời sự">Thời sự</a>
    
        <a href="/dua-nghi-quyet-cua-dang-vao-cuoc-song/xay-dung-dang/" title="Xây dựng Đảng">Xây dựng Đảng</a>
    
        <a href="/kinh-te/" title="Kinh tế">Kinh tế</a>
    
        <a href="/xa-hoi/" title="Xã hội">Xã hội</a>
    
        <a href="/phong-su/" title="Phóng sự">Phóng sự</a>
    
        <a href="/giao-duc-khoa-hoc/" title="Giáo dục">Giáo dục</a>
    
        <a href="/doi-song-phap-luat/" title="Pháp luật">Pháp luật</a>
    
        <a href="/quoc-te/" title="Quốc tế">Quốc tế</a>
    
        <a href="/the-thao/" title="Thể thao">Thể thao</a>
    
        <a href="/y-te-suc-khoe/" title="Sức khỏe">Sức khỏe</a>
    
        <a href="/giai-tri/" title="Giải trí">Giải trí</a>
    
        <a href="/nghe-an-dat-va-nguoi/" title="Vô xứ Nghệ">Vô xứ Nghệ</a>
    
        <a href="/bao-nghe-an/" title="Báo Nghệ An">Báo Nghệ An</a>
    
        <a href="/quang-cao/" title="Bạn cần biết">Bạn cần biết</a>
    
        <a href="/mediabna/" title="Media">Media</a>
    
        </div>
    </div>
    

    <div class="footer__info">
        <div class="site-wrap">
            <div class="footer__col">
                <div class="footer__logo">
                    <a href="/" title="Báo Nghệ An điện tử - Tin tức cập nhật trong ngày">
                        <img src="https://static-cms-baonghean.zadn.vn/web/app_themes/img/logo-footer.png" alt="Báo Nghệ An điện tử"></a>
                </div>
                <p><b>Báo Nghệ An điện tử </b>- Cơ quan chủ quản: Tỉnh ủy Nghệ An</p>
                <p>Giấy phép hoạt động báo điện tử số: 304/GP-BTTTT</p>
                <p>Bộ Thông tin và Truyền thông cấp ngày 07-06-2016</p>
                <p style="overflow: hidden;"><i>© Bản quyền thuộc về Báo Nghệ An. Mọi hình thức sao chép lại thông tin, hình ảnh phải được sự đồng ý bằng văn bản.</i></p>
            </div>
            <div class="footer__col">
                <p><b>Phó Tổng biên tập phụ trách</b>: Trần Văn Hùng</p>
                <p><b>Địa chỉ</b>: Số 03 Đại lộ Lê Nin, Thành phố Vinh</p>
                <p><b>Điện thoại</b>: (023)83.588138; <b>Fax</b>: (023)83.847898</p>
<p><b>Email</b>: <a href="mailto:bna.pdt@gmail.com">bna.pdt@gmail.com</a></p>
                <p><b>QC</b>: (023)88 600006; <b>Email quảng cáo</b>: <a href="mailto:qcbaonghean@gmail.com">qcbaonghean@gmail.com</a></p>
                <p><a href="https://baomoi.com/" class="powerby" target="_blank">Powered by ePi Technologies</a></p>
            </div>
        </div>
    </div>
</footer>

    
    
    <ul class="social-listing floating-right" id="social-floating">
        <li>
            <a href="javascript:void(0);" class="sprites sprite-facebook" rel="facebook" data-url="https://baonghean.vn/content/MjM4NTIw.html"></a>
        </li>
        <li>
            <a href="javascript:void(0);" class="sprites sprite-google-plus" rel="gplus" data-url="https://baonghean.vn/content/MjM4NTIw.html"></a>
        </li>
        <li>
            <a href="javascript:void(0);" class="sprites sprite-twitter" rel="twitter" data-url="https://baonghean.vn/content/MjM4NTIw.html"></a>
        </li>
        <li>
            <a href="javascript:void(0);" class="zalo-share-button sprites sprite-zalo" data-href="https://baonghean.vn/content/MjM4NTIw.html" data-oaid="2626600445591827086" data-customize="true"></a>
        </li>
        <li>
            <a href="mailto:email@domain.com" class="sendmail sprites sprite-envelope" data-url="https://baonghean.vn/content/MjM4NTIw.html"></a>
        </li>
    </ul>
    
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="pswp__bg"></div>
    <div class="pswp__scroll-wrap">
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Đóng (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Chia sẻ"></button>
                <button class="pswp__button pswp__button--fs" title="Xem toàn màn hình"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom to/nhỏ"></button>
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Ảnh trước"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Ảnh sau"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>

    <script src="https://static-cms-baonghean.zadn.vn/web/Jscripts/comment.min.js"></script>
    <script type="text/javascript" src="https://static-cms-baonghean.zadn.vn/web/Jscripts/photoswipe/photoswipe.min.js"></script>
    <script type="text/javascript" src="https://static-cms-baonghean.zadn.vn/web/Jscripts/photoswipe/photoswipe-ui-default.min.js"></script>
   

    <div class="modal fade" id="booking" tabindex="-1" role="dialog" aria-labelledby="bookinglabel">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title" id="bookinglabel">
                        <div class="logo">
                            <a href="/" title="Báo Nghệ An">
                                <img width="300" src="https://static-cms-baonghean.zadn.vn/web/app_themes/img/logo.png" alt=""></a>
                        </div>
                    </h4>
                </div>
                <div class="modal-body">
                    <p><b>Liên hệ gửi bài</b></p>
                    <p>Ban Thư ký tòa soạn Báo Nghệ An</p>
                    <p>Email:<a href="mailto:phongbandoc@gmail.com"> phongbandoc@gmail.com</a></p>
                    <p>Địa chỉ: Tầng 3, Tòa soạn báo Nghệ An, Số 03, Đại lộ Lê Nin, TP.Vinh</p>
                </div>
            </div>
        </div>
    </div>
    <div class="modal fade" id="contact" tabindex="-1" role="dialog" aria-labelledby="contactlabel">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title" id="contactlabel">
                        <div class="logo">
                            <a href="/" title="Báo Nghệ An">
                                <img width="300" src="https://static-cms-baonghean.zadn.vn/web/app_themes/img/logo.png" alt=""></a>
                        </div>
                    </h4>
                </div>
                <div class="modal-body">
                    <p><b>Liên hệ quảng cáo</b></p>
                    <p>Phòng Phát hành - Quảng cáo</p>
                    <p>Email: <a href="mailto:qcbaonghean@gmail.com">qcbaonghean@gmail.com</a></p>
                    <p>Địa chỉ: Tầng 1, Tòa soạn báo Nghệ An, Số 03, Đại lộ Lê Nin, TP.Vinh</p>
                    <p>Điện thoại: 02388 600006</p>
                </div>
            </div>
        </div>
    </div>
    <script src="https://static-cms-baonghean.zadn.vn/web/Jscripts/ui.js?v=2.2"></script>
    
    
    
    
    <script type="text/javascript" src="https://www.google.com/jsapi"></script>
    <script type="text/javascript">google.load('visualization', '1.0', { 'packages': ['corechart'] }); </script>
    <script type="text/javascript">
        function removeHash() {
            var uri = window.location.toString();
            if (uri.indexOf("#") > 0) {
                window.history.pushState("", document.title, window.location.pathname);
            }
        }
        removeHash();
    </script>
   <script src="https://sp.zalo.me/plugins/sdk.js"></script>
<div id="fb-root"></div>
<script>(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v2.11';
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</body>
</html>
