

<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js">
<!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><title>
	Thế mạnh của 4 ngoại binh đang tập luyện cùng SLNA  | Thể thao | Báo Nghệ An điện tử
</title><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta id="ctl00_description" name="description" content="(Baonghean.vn) - Hiện tại có 4 ngoại binh đang tập luyện cùng SLNA, trong đó có 1 hậu vệ nhập tịch. Cả 4 cầu thủ nói trên đều sở hữu những thế mạnh riêng. Tuy nhiên BHL SLNA vẫn chưa thật sự hài lòng với những màn thể hiện của họ trong đợt tập huấn trước mùa giải mới." /><meta id="ctl00_keywords" name="keywords" content="SLNA, Ngoại binh" /><meta name="distribution" content="global" /><meta name="author" content="baonghean.vn" /><meta name="COPYRIGHT" content="baonghean.vn" /><meta http-equiv="refresh" content="1200" /><meta name="revisit-after" content="1 days" /><meta name="rating" content="general" /><meta name="language" content="vietnamese" />
    <meta name="robots" content="INDEX,FOLLOW" />
    <meta name="GOOGLEBOT" content="index,follow,noarchive" />
    <link rel="alternate" href="/rss/home.rss" type="application/rss+xml" title="RSS" />
    <!--<meta property="fb:pages" content="767767026579169" />--><meta property="fb:pages" content="919479674872321" /><meta property="fb:app_id" content="1165505533473850" /><meta name="truelife-key" content="2045170" /><meta name="eclick_verify" content="dFFZX1EXLRcYGVlEagENBg0MLQYNB00dKw==" /><meta name="google-site-verification" content="xeuTeummgN3TkZgm778XN3jsF4Si61ZGrjwt1HtsRM8" />
    <script type="text/javascript" src="https://static-cms-baonghean.zadn.vn/web/Jscripts/mobileswitcher.js?v=0.3"></script>
    
        <link rel="shortcut icon" href="https://static-cms-baonghean.zadn.vn/web/App_Themes/img/favicon.ico" type="image/x-icon" />
        <link rel="stylesheet" href="https://static-cms-baonghean.zadn.vn/web/App_Themes/css/baonghean.min.css?v=1.4.9">
    
    
    <script src="https://static-cms-baonghean.zadn.vn/web/Jscripts/baonghean.min.js?v=1.0"></script>
    
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://baonghean.vn/content/MjUwMjY5.html" />
    <meta property="og:site_name" content="Báo Nghệ An điện tử" />
    <meta property="og:image" content="https://photo-cms-baonghean.zadn.vn/cw1000/Uploaded/2022/mdljwqkwj/2022_02_10/bna_89339510020_1022022.jpg" />
    <meta property="og:title" content="Thế mạnh của 4 ngoại binh đang tập luyện cùng SLNA " />
    <meta property="og:description" content="(Baonghean.vn) - Hiện tại c&#243; 4 ngoại binh đang tập luyện c&#249;ng SLNA, trong đ&#243; c&#243; 1 hậu vệ nhập tịch. Cả 4 cầu thủ n&#243;i tr&#234;n đều sở hữu những thế mạnh ri&#234;ng. Tuy nhi&#234;n BHL SLNA vẫn chưa thật sự h&#224;i l&#242;ng với những m&#224;n thể hiện của họ trong đợt tập huấn trước m&#249;a giải mới." />
    <meta property="article:published_time" content="2022-02-10T14:08:11+07:00" />
    <meta property="article:section" content="Thể thao" />
    <link rel="canonical" href="https://baonghean.vn/the-manh-cua-4-ngoai-binh-dang-tap-luyen-cung-slna-302309.html" />
    <meta content="SLNA, Ngoại binh" name="news_keywords" />
    <meta name="adx:sections" content="Thể thao" />
    <meta name="adx:objects" content="250269" />
    <meta name="adx:authors" content=" Đức Anh" />
    <link rel="alternate" href="https://m.baonghean.vn/the-manh-cua-4-ngoai-binh-dang-tap-luyen-cung-slna-302309.html" media="handheld" />
    <link rel="amphtml" href="https://amp.baonghean.vn/the-manh-cua-4-ngoai-binh-dang-tap-luyen-cung-slna-302309.html" />
    <link href="https://static-cms-baonghean.zadn.vn/web/Jscripts/photoswipe/photoswipe.css" rel="stylesheet" />
    <link href="https://static-cms-baonghean.zadn.vn/web/Jscripts/photoswipe/default-skin.css" rel="stylesheet" />
    <style>
        .cms-body .jwplayer div {
            margin-bottom: 0 !important;
        }
    </style>
    <script> var isautoscoll = 0;</script>

    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-112184955-1', 'auto');
        ga('send', 'pageview');
        ga('create', 'UA-31351222-12', 'auto', { 'name': 'oldTracker' });
        ga('oldTracker.send', 'pageview');
    </script>
    <script>  var curZoneID = '27'; var curContentID = '250269'; var loghost = 'https://log.baonghean.vn';</script>
    <script type="text/javascript" src="https://static-cms-baonghean.zadn.vn/web/Jscripts/log.js?v=1.1"></script>
    <script type="text/javascript">logging("250269", "27", 1); //setCookie('siteCookie', ++siteCookie, 720, '/', '', '');</script>
    
    <script type="application/javascript" src="//anymind360.com/js/1697/ats.js"></script>

    <style>
        .banner_hidden {
            display: none;
        }
    </style>
    </head>
<body class="">
    
<header id="site-header">
    <div class="site-header__topbar">
        <div class="site-wrap">
            <time>Thứ Năm, ngày 10/2/2022</time>
            <div class="site-header__tool">
                <div class="site-header__links">
                    <span>Hotline: (023)83.588138</span>
                    <a href="mailto:bna.pdt@gmail.com">Mail gửi tòa soạn</a>
                    <a href="javascript:void(0);" data-toggle="modal" data-target="#booking">Liên hệ đặt báo</a>
                    <a href="//quangcao.baonghean.vn/" target="_blank">Quảng cáo</a>
                    <a href="https://www.facebook.com/baonghean/" class="sprites sprite-facebook" target="_blank"></a>
                    <a href="https://www.youtube.com/channel/UCqpXstHw1h45wkgFJ1poPNw" class="sprites sprite-youtube" target="_blank"></a>
                    <a href="//baonghean.vn/emagazine/" class="sprites sprite-magazine"></a>
                </div>
                <div class="search-wrap">
                    <input type="text" class="form-control" id="txtsearch" placeholder="Tìm kiếm">
                    <span class="sprites sprite-search" id="btnsearch"></span>
                </div>
            </div>
        </div>
    </div>
    <div class="site-header__content">
        <div class="site-wrap">
            
            <div class="logo">
                <a href="/" title="Báo Nghệ An điện tử - Tin tức cập nhật trong ngày">
                     
		    
                    <img src="https://static-cms-baonghean.zadn.vn/web/app_themes/img/logo-tet-2022.png" alt="Báo Nghệ An điện tử">
                    
                </a>
            </div>
            
            <div class="site-header__qc">
                
<div id="adsctl00_Header1_AdsHome1969782315" class="box-script " position="Web_AdsSlogan1" style="">
    
            <div class="qc" style="margin: 0 auto;width:360px;height:90px!important"><a href='https://baonghean.vn/dua-nghi-quyet-cua-dang-vao-cuoc-song/xay-dung-dang/' rel='239' class='adsitem' title='' target='_blank' tag='Banner Đại Hội Đảng 2020'><img src='https://photo-cms-baonghean.zadn.vn/Uploaded/admin2/2022_02_02/banner_32_19682163_222022.png' alt='' width='360' height='90' /></a></div>
        
</div>
<script type="text/javascript"> $(function() { rotatebanner('ctl00_Header1_AdsHome1969782315', -9999, -1); });</script>

                
<div id="adsctl00_Header1_AdsHome2969782315" class="box-script " position="Web_AdsSlogan2" style="">
    
            <div class="qc" style="margin: 0 auto;width:360px;height:90px!important"><a href='https://baonghean.vn/event/phong-chong-covid19-72/trang-1.html?fbclid=IwAR2kP0O2jdiSBjSuOFylKURTujb87tLamBXDzbYFYAn7R_NgguM98m8g_sg' rel='280' class='adsitem' title='' target='_blank' tag='Banner Covid_Larger Skrcraper'><img src='https://photo-cms-baonghean.zadn.vn/Uploaded/admin2/2021_09_11/banner_covid19ok2792336_1192021.png' alt='' width='360' height='90' /></a></div>
        
</div>
<script type="text/javascript"> $(function() { rotatebanner('ctl00_Header1_AdsHome2969782315', -9999, -1); });</script>

            </div>
        </div>
    </div>
    <nav class="site-header__nav" data-spy="affix" data-offset-top="243" data-offset-bottom="0">
        <div class="site-wrap">
            
<ul class="navigator">
    <li>
        <a href="/"><span class="sprites sprite-home"></span></a>
    </li>
    
            <li class=''><a href="/thoi-su-chinh-tri/" title="Thời sự">Thời sự</a>
                    <ul class="navigator__child">
                
                    <li><a href="/su-kien-dien-dan/" title="Diễn đàn">Diễn đàn</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/kinh-te/" title="Kinh tế">Kinh tế</a>
                    <ul class="navigator__child">
                
                    <li><a href="/kinh-te/cong-nghiep-dich-vu/" title="Công nghiệp">Công nghiệp</a></li>
                
                    <li><a href="/kinh-te/nong-nghiep/" title="Nông nghiệp">Nông nghiệp</a></li>
                
                    <li><a href="/kinh-te/tai-chinh-ngan-hang/" title="Thị trường">Thị trường</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/dua-nghi-quyet-cua-dang-vao-cuoc-song/xay-dung-dang/" title="Xây dựng Đảng">Xây dựng Đảng</a>
                    <ul class="navigator__child">
                
                    <li><a href="/dua-nghi-quyet-cua-dang-vao-cuoc-song/dao-duc-ho-chi-minh/" title="Theo gương Bác">Theo gương Bác</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/xa-hoi/" title="Xã hội">Xã hội</a>
                    <ul class="navigator__child">
                
                    <li><a href="/quoc-phong/giao-duc-quoc-phong/" title="Quốc phòng">Quốc phòng</a></li>
                
                    <li><a href="/xa-hoi/tam-su/" title="Gia đình">Gia đình</a></li>
                
                    <li><a href="/bao-chi-ban-doc/tam-long-vang/" title="Từ thiện">Từ thiện</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/ton-giao/" title="Tôn giáo">Tôn giáo</a>
            </li>
        
            <li class=''><a href="/phong-su/" title="Phóng sự">Phóng sự</a>
            </li>
        
            <li class=''><a href="/giao-duc-khoa-hoc/" title="Giáo dục">Giáo dục</a>
                    <ul class="navigator__child">
                
                    <li><a href="/giao-duc-khoa-hoc/khoa-hoc-cong-nghe/" title="Công nghệ">Công nghệ</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/doi-song-phap-luat/" title="Pháp luật">Pháp luật</a>
                    <ul class="navigator__child">
                
                    <li><a href="/doi-song-phap-luat/an-ninh-trat-tu/" title="An ninh - Trật tự">An ninh - Trật tự</a></li>
                
                    <li><a href="/doi-song-phap-luat/chinh-sach-phap-luat/" title="Tư vấn">Tư vấn</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/quoc-te/" title="Quốc tế">Quốc tế</a>
                    <ul class="navigator__child">
                
                    <li><a href="/quoc-te/tin-tuc/" title="Tin tức">Tin tức</a></li>
                
                    <li><a href="/quoc-te/binh-luan-quoc-te/" title="Bình luận">Bình luận</a></li>
                </ul>
            </li>
        
            <li class=' active'><a href="/the-thao/" title="Thể thao">Thể thao</a>
                    <ul class="navigator__child">
                
                    <li><a href="/the-thao/slna/" title="SLNA">SLNA</a></li>
                
                    <li><a href="/the-thao/trong-nuoc/" title="Trong nước">Trong nước</a></li>
                
                    <li><a href="/the-thao/quoc-te/" title="Quốc tế">Quốc tế</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/nghe-an-dat-va-nguoi/" title="Vô xứ Nghệ">Vô xứ Nghệ</a>
                    <ul class="navigator__child">
                
                    <li><a href="/xa-hoi/du-lich/" title="Khám phá">Khám phá</a></li>
                
                    <li><a href="/mien-tay-nghe-an/hinh-anh-an-tuong/" title="Ảnh đẹp">Ảnh đẹp</a></li>
                
                    <li><a href="/mien-tay-nghe-an/" title="Miền tây">Miền tây</a></li>
                
                    <li><a href="/diem-den/" title="Điểm đến">Điểm đến</a></li>
                
                    <li><a href="/an-gi/" title="Ăn gì">Ăn gì</a></li>
                
                    <li><a href="/len-duong/" title="Lên đường">Lên đường</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/y-te-suc-khoe/" title="Sức khỏe">Sức khỏe</a>
                    <ul class="navigator__child">
                
                    <li><a href="/khoe-dep/" title="Khỏe & Đẹp">Khỏe & Đẹp</a></li>
                
                    <li><a href="/thuoc-dinh-duong/" title="Thuốc & Dinh dưỡng">Thuốc & Dinh dưỡng</a></li>
                
                    <li><a href="/tin-tuc/" title="Tin tức">Tin tức</a></li>
                
                    <li><a href="/y-te-suc-khoe/tu-van/" title="Tư vấn">Tư vấn</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/bao-nghe-an/" title="Báo Nghệ An">Báo Nghệ An</a>
                    <ul class="navigator__child">
                
                    <li><a href="/bao-chi-ban-doc/" title="Báo chí - Bạn đọc">Báo chí - Bạn đọc</a></li>
                
                    <li><a href="/bao-nghe-an/giai-bd-tn-nd-cup-bao-nghe-an/" title="Giải bóng đá">Giải bóng đá</a></li>
                
                    <li><a href="/bao-nghe-an/hoat-dong/" title="Hoạt động xã hội">Hoạt động xã hội</a></li>
                
                    <li><a href="/bao-nghe-an/anh-bao-chi-khoanh-khac-vang/" title="Khoảnh khắc vàng">Khoảnh khắc vàng</a></li>
                
                    <li><a href="/bao-chi-ban-doc/nhip-cau-ban-doc/" title="Nhịp cầu bạn đọc">Nhịp cầu bạn đọc</a></li>
                
                    <li><a href="/bao-nghe-an/tu-lieu-ve-bao-nghe-an/" title="Tư liệu về Báo Nghệ An">Tư liệu về Báo Nghệ An</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/quang-cao/" title="Bạn cần biết">Bạn cần biết</a>
            </li>
        
            <li class=''><a href="/mediabna/" title="Media">Media</a>
                    <ul class="navigator__child">
                
                    <li><a href="/mediabna/quoc-phong-an-ninh/" title="Quốc phòng an ninh">Quốc phòng an ninh</a></li>
                
                    <li><a href="/mediabna/phong-su-ky-su/" title="Phóng sự - Ký sự">Phóng sự - Ký sự</a></li>
                
                    <li><a href="/mediabna/xe-va-doi-song/" title="Xe và đời sống">Xe và đời sống</a></li>
                
                    <li><a href="/mediabna/thoi-su/" title="Thời sự">Thời sự</a></li>
                
                    <li><a href="/mediabna/kham-pha/" title="Khám phá">Khám phá</a></li>
                
                    <li><a href="/mediabna/giai-tri/" title="Giải trí">Giải trí</a></li>
                
                    <li><a href="/mediabna/dan-hoi-co-quan-chuc-nang-tra-loi/" title="Dân hỏi cơ quan chức năng trả lời">Dân hỏi cơ quan chức năng trả lời</a></li>
                
                    <li><a href="/mediabna/lich-phat-song-tv/" title="TV">TV</a></li>
                
                    <li><a href="/mediabna/xa-hoi/" title="Xã hội">Xã hội</a></li>
                
                    <li><a href="/mediabna/the-thao/" title="Thể thao">Thể thao</a></li>
                
                    <li><a href="/photo-gallery/" title="Ảnh">Ảnh</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/lao-dong-viec-lam/" title="Lao động">Lao động</a>
                    <ul class="navigator__child">
                
                    <li><a href="/quang-cao/tuyen-dung/" title="Việc làm">Việc làm</a></li>
                </ul>
            </li>
        
</ul>

        </div>
    </nav>
    <div style="clear: both">
        
    </div>
</header>

    <div id="site-content">
        
    <div id="main-article-body">
        
<style>
    .bna_content_box .bna_content,.hnq_content_box .hnq_content{width: 100% !important}
</style>
<div class="article-item" data-id="250269" data-zone="27" data-url="https://baonghean.vn/the-manh-cua-4-ngoai-binh-dang-tap-luyen-cung-slna-302309.html" data-uniqueurl="https://baonghean.vn/content/MjUwMjY5.html" data-tile="Thế mạnh của 4 ngoại binh đang tập luyện cùng SLNA ">
    <div class="site-wrap">
        <div style="text-align: center">
            
<ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/the-thao/" class="breadcrumbs__cate" title="Thể thao" itemprop="item"><span itemprop='name'>Thể thao</span><meta itemprop="position" content="1" /></a>
    </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class='breadcrumbs__cate'><a href="/the-thao/quoc-te/" title="Quốc tế" itemprop="item">
            <span itemprop='name'>Quốc tế</span><meta itemprop="position" content="2" /></a></li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class='breadcrumbs__cate'><a href="/the-thao/trong-nuoc/" title="Trong nước" itemprop="item">
            <span itemprop='name'>Trong nước</span><meta itemprop="position" content="3" /></a></li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class='breadcrumbs__cate'><a href="/the-thao/slna/" title="SLNA" itemprop="item">
            <span itemprop='name'>SLNA</span><meta itemprop="position" content="4" /></a></li>
</ol>

        </div>
        <div class="site-wrap">
            <article class="article-wrap article--full">
                <header class="article__header">
                    
                    <h1 itemprop="headline" id="headline" class="article__title cms-title">Thế mạnh của 4 ngoại binh đang tập luyện cùng SLNA </h1>
                    <div class="article__meta">
                        <time>10/02/2022 14:08</time>
                        <meta class="cms-date" itemprop="datePublished" content="2022-02-10T14:08:11T+07:00" />
                        <div class="social-listing" style="float: none">
                            <a href="javascript:void(0);" class="sprites sprite-facebook" rel="facebook" data-url="https://baonghean.vn/the-manh-cua-4-ngoai-binh-dang-tap-luyen-cung-slna-302309.html"></a>
                            <a href="javascript:void(0);" class="sprites sprite-google-plus" rel="gplus" data-url="https://baonghean.vn/the-manh-cua-4-ngoai-binh-dang-tap-luyen-cung-slna-302309.html"></a>
                            <a href="javascript:void(0);" class="sprites sprite-twitter" rel="twitter" data-url="https://baonghean.vn/the-manh-cua-4-ngoai-binh-dang-tap-luyen-cung-slna-302309.html"></a>
                            <a href="javascript:void(0);" class="zalo-share-button sprites sprite-zalo" data-href="https://baonghean.vn/content/MjUwMjY5.html" data-oaid="2626600445591827086" data-customize="true"></a>
                            <a href="mailto:email@domain.com" class="sendmail sprites sprite-envelope"></a>
                        </div>
                        <div class="fb-like" data-href="https://baonghean.vn/content/MjUwMjY5.html" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>

                    </div>
                    
                    <div class="article__summary cms-desc">
                        (Baonghean.vn) - Hiện tại có 4 ngoại binh đang tập luyện cùng SLNA, trong đó có 1 hậu vệ nhập tịch. Cả 4 cầu thủ nói trên đều sở hữu những thế mạnh riêng. Tuy nhiên BHL SLNA vẫn chưa thật sự hài lòng với những màn thể hiện của họ trong đợt tập huấn trước mùa giải mới.
                    </div>
                    
                    <div class="clearfix">
                        
                    </div>
                </header>
                <div class="article__content">
                    <div class="content cms-body long-form" id="AdAsia">
                        <div class="full-img"><img src="https://photo-cms-baonghean.zadn.vn/cw1000/Uploaded/2022/mdljwqkwj/2022_01_15/bna_vinicius9908199_1512022.jpg" title="Thế mạnh của 4 ngoại binh đang tập luyện cùng SLNA " class="cms-photo" cms-photo-caption="Vào cuối tháng 12/2021, SLNA đã có chuyến tập huấn ở các tỉnh phía Nam. Mục đích chuyến tập huấn này là nhằm phát hiện và tuyển chọn ngoại binh cho mùa giải mới. CLB xứ Nghệ đã cho thử việc đến 7 ngoại binh. Tuy nhiên sau đợt tập huấn, nhiều cầu thủ đã không đáp ứng được yêu cầu mà BHL CLB đề ra vì thế hiện tại chỉ còn lại 4 ngoại binh đang tập luyện cùng đội bóng áo vàng. Ảnh: PV" data-photo-original-src="https://photo-cms-baonghean.zadn.vn/cw1280/Uploaded/2022/mdljwqkwj/2022_01_15/bna_vinicius9908199_1512022.jpg"><span class="fig">Vào cuối tháng 12/2021, SLNA đã có chuyến tập huấn ở các tỉnh phía Nam. Mục đích chuyến tập huấn này là nhằm phát hiện và tuyển chọn ngoại binh cho mùa giải mới. CLB xứ Nghệ đã cho thử việc đến 7 ngoại binh. Tuy nhiên sau đợt tập huấn, nhiều cầu thủ đã không đáp ứng được yêu cầu mà BHL CLB đề ra vì thế hiện tại chỉ còn lại 4 ngoại binh đang tập luyện cùng đội bóng áo vàng. Ảnh: PV</span></div>
<div class="full-img"><img src="https://photo-cms-baonghean.zadn.vn/cw1000/Uploaded/2022/mdljwqkwj/2022_02_10/bna_88701735855_1022022.jpg" title="Thế mạnh của 4 ngoại binh đang tập luyện cùng SLNA " class="cms-photo" cms-photo-caption="Trong số 4 ngoại binh nói trên chỉ có Olaha là đã chắc chắn là người của đội bóng xứ Nghệ tham gia vào mùa giải năm sau. Còn lại 3 ngoại binh khác vẫn cần một số trận đấu nữa để đánh giá năng lực trước khi đặt bút ký hợp đồng. Ảnh: Đức Anh" data-photo-original-src="https://photo-cms-baonghean.zadn.vn/cw1280/Uploaded/2022/mdljwqkwj/2022_02_10/bna_88701735855_1022022.jpg"><span class="fig">Trong số 4 ngoại binh nói trên chỉ có Olaha là đã chắc chắn là người của đội bóng xứ Nghệ tham gia vào mùa giải năm sau. Còn lại 3 ngoại binh khác vẫn cần một số trận đấu nữa để đánh giá năng lực trước khi đặt bút ký hợp đồng. Ảnh: Đức Anh</span></div>
<div class="full-img"><img src="https://photo-cms-baonghean.zadn.vn/cw1000/Uploaded/2022/mdljwqkwj/2022_02_10/bna_90592632154_1022022.jpg" title="Thế mạnh của 4 ngoại binh đang tập luyện cùng SLNA " class="cms-photo" cms-photo-caption="Như người hâm mộ đã biết, năng lực của tiền đạo Nigeria là không phải bàn cãi. Trong trận đấu nội bộ của SLNA, khi được chơi cặp với Văn Đức, Olaha đã trình diễn một lối chơi khá thuyết phục. Ngoài việc đảm nhiệm trọng trách ghi bàn, cầu thủ này còn sở hữu nhiều pha xử lý bóng lắt léo, lôi cuốn hàng phòng ngự đối phương, mở ra cơ hội ghi bàn cho đồng đội. Ảnh: Đức Anh" data-photo-original-src="https://photo-cms-baonghean.zadn.vn/cw1280/Uploaded/2022/mdljwqkwj/2022_02_10/bna_90592632154_1022022.jpg"><span class="fig">Như người hâm mộ đã biết, năng lực của tiền đạo Nigeria là không phải bàn cãi. Trong trận đấu nội bộ của SLNA, khi được chơi cặp với Văn Đức, Olaha đã trình diễn một lối chơi khá thuyết phục. Ngoài việc đảm nhiệm trọng trách ghi bàn, cầu thủ này còn sở hữu nhiều pha xử lý bóng lắt léo, lôi cuốn hàng phòng ngự đối phương, mở ra cơ hội ghi bàn cho đồng đội. Ảnh: Đức Anh</span></div>
<div class="full-img"><img src="https://photo-cms-baonghean.zadn.vn/cw1000/Uploaded/2022/mdljwqkwj/2022_02_10/bna_89841639444_1022022.jpg" title="Thế mạnh của 4 ngoại binh đang tập luyện cùng SLNA " class="cms-photo" cms-photo-caption="Trung vệ Thiago Melo là một trong những trung vệ nhập tịch nhiều khả năng được BHL SLNA cân nhắc. Bởi cầu thủ này có Quốc tịch Việt Nam nên anh sẽ được ra sân ở đấu trường V.League như một cầu thủ nội. Ngoài ra trong những trận đấu tập huấn vừa qua Melo luôn thể hiện được năng lực của mình. Dù đã ngoài thời kỳ đỉnh cao nhưng bằng khả năng phán đoán tốt, cùng với lối chơi máu lửa đã giúp trung vệ này lấy được sự tin tưởng của BHL CLB. Ảnh: Đức Anh" data-photo-original-src="https://photo-cms-baonghean.zadn.vn/cw1280/Uploaded/2022/mdljwqkwj/2022_02_10/bna_89841639444_1022022.jpg"><span class="fig">Trung vệ Thiago Melo là một trong những trung vệ nhập tịch nhiều khả năng được BHL SLNA cân nhắc. Bởi cầu thủ này có Quốc tịch Việt Nam nên anh sẽ được ra sân ở đấu trường V.League như một cầu thủ nội. Ngoài ra trong những trận đấu tập huấn vừa qua Melo luôn thể hiện được năng lực của mình. Dù đã ngoài thời kỳ đỉnh cao nhưng bằng khả năng phán đoán tốt, cùng với lối chơi máu lửa đã giúp trung vệ này lấy được sự tin tưởng của BHL CLB. Ảnh: Đức Anh</span></div>
<div class="full-img"><img src="https://photo-cms-baonghean.zadn.vn/cw1000/Uploaded/2022/mdljwqkwj/2022_02_10/bna_090a11725686226_1022022.jpg" title="Thế mạnh của 4 ngoại binh đang tập luyện cùng SLNA " class="cms-photo" cms-photo-caption="Nếu SLNA chốt trung vệ người Brazil này thì SLNA sẽ có hàng trung vệ đáng gờm ở V.League. Bởi lúc đó HLV Huy Hoàng sẽ bố trí Melo chơi ở trung tâm hàng phòng ngự, hai trung vệ chơi cùng sẽ là Quế Ngọc Hải và Văn Khánh. Bộ 3 này sẽ đủ kinh nghiệm cũng như độ tinh quái để có thể hóa giải bất cứ hàng công nào ở V.League. Ảnh: Thành Chung" data-photo-original-src="https://photo-cms-baonghean.zadn.vn/cw1280/Uploaded/2022/mdljwqkwj/2022_02_10/bna_090a11725686226_1022022.jpg"><span class="fig">Nếu SLNA chốt trung vệ người Brazil này thì SLNA sẽ có hàng trung vệ đáng gờm ở V.League. Bởi lúc đó HLV Huy Hoàng sẽ bố trí Melo chơi ở trung tâm hàng phòng ngự, hai trung vệ chơi cùng sẽ là Quế Ngọc Hải và Văn Khánh. Bộ 3 này sẽ đủ kinh nghiệm cũng như độ tinh quái để có thể hóa giải bất cứ hàng công nào ở V.League. Ảnh: Thành Chung</span></div>
<div class="full-img"><img src="https://photo-cms-baonghean.zadn.vn/cw1000/Uploaded/2022/mdljwqkwj/2022_02_10/bna_87407982984_1022022.jpg" title="Thế mạnh của 4 ngoại binh đang tập luyện cùng SLNA " class="cms-photo" cms-photo-caption="Tiền vệ thu hồi bóng Jong Mark nhiều khả năng cũng lọt vào tầm ngắm của BHL SLNA. Thể mạnh nổi bật của cầu thủ này đó chính là khả năng tranh chấp bóng với đối phương. Những trận đấu vừa qua Jong Mark luôn thi đấu với một tinh thần máu lửa, không ngại va chạm. Ảnh: Đức Anh" data-photo-original-src="https://photo-cms-baonghean.zadn.vn/cw1280/Uploaded/2022/mdljwqkwj/2022_02_10/bna_87407982984_1022022.jpg"><span class="fig">Tiền vệ thu hồi bóng Jong Mark nhiều khả năng cũng lọt vào tầm ngắm của BHL SLNA. Thể mạnh nổi bật của cầu thủ này đó chính là khả năng tranh chấp bóng với đối phương. Những trận đấu vừa qua Jong Mark luôn thi đấu với một tinh thần máu lửa, không ngại va chạm. Ảnh: Đức Anh</span></div>
<div class="full-img"><img src="https://photo-cms-baonghean.zadn.vn/cw1000/Uploaded/2022/mdljwqkwj/2022_02_10/bna_02283707400_1022022.jpg" title="Thế mạnh của 4 ngoại binh đang tập luyện cùng SLNA " class="cms-photo" cms-photo-caption="Tuy nhiên về kỹ thuật chuyên môn Jong Mark lại không được đánh giá cao. Anh thường có những pha xử lý vụng về để nhiều lần mất bóng ở khu vực giữa sân. Đây là một trong những yếu điểm khiến BHL chưa hoàn toàn yên tâm với tiền vệ này. Ảnh: Đức Anh" data-photo-original-src="https://photo-cms-baonghean.zadn.vn/cw1280/Uploaded/2022/mdljwqkwj/2022_02_10/bna_02283707400_1022022.jpg"><span class="fig">Tuy nhiên về kỹ thuật chuyên môn Jong Mark lại không được đánh giá cao. Anh thường có những pha xử lý vụng về để nhiều lần mất bóng ở khu vực giữa sân. Đây là một trong những yếu điểm khiến BHL chưa hoàn toàn yên tâm với tiền vệ này. Ảnh: Đức Anh</span></div>
<div class="full-img"><img src="https://photo-cms-baonghean.zadn.vn/cw1000/Uploaded/2022/mdljwqkwj/2022_02_10/bna_89339510020_1022022.jpg" title="Thế mạnh của 4 ngoại binh đang tập luyện cùng SLNA " class="cms-photo" cms-photo-caption="Đây là ngoại binh cuối cùng ít được để ý nhất, tiền vệ này không có nhiều điểm nổi bật. Trong trận đấu nội bộ vừa qua anh được giao trọng trách của một tiền vệ tổ chức, nhưng không có nhiều pha xử lý kỹ thuật, cũng như chuyền bóng ấn tượng. Vì thế nhiều khả năng anh sẽ khó có thể được BHL SLNA lựa chọn. Ảnh: Đức Anh" data-photo-original-src="https://photo-cms-baonghean.zadn.vn/cw1280/Uploaded/2022/mdljwqkwj/2022_02_10/bna_89339510020_1022022.jpg"><span class="fig">Đây là ngoại binh cuối cùng ít được để ý nhất, tiền vệ này không có nhiều điểm nổi bật. Trong trận đấu nội bộ vừa qua anh được giao trọng trách của một tiền vệ tổ chức, nhưng không có nhiều pha xử lý kỹ thuật, cũng như chuyền bóng ấn tượng. Vì thế nhiều khả năng anh sẽ khó có thể được BHL SLNA lựa chọn. Ảnh: Đức Anh</span></div>
<div class="full-img"><img src="https://photo-cms-baonghean.zadn.vn/cw1000/Uploaded/2022/mdljwqkwj/2022_02_10/bna_91973859019_1022022.jpg" title="Thế mạnh của 4 ngoại binh đang tập luyện cùng SLNA " class="cms-photo" cms-photo-caption="Có một số thông tin bên lề khác đó là nhiều khả năng trong vài ngày tới sẽ có một tiền đạo chất lượng thử việc tại SLNA. Thời gian thi đấu chính thức cho mùa giải mới không còn nhiều, đây là khoảng thời gian rất cần đưa ra những quyết định sáng suốt trong việc chọn lựa ngoại binh. Mong rằng BHL SLNA sẽ chọn lựa được những cầu thủ phù hợp, nhằm hiện thực hóa mục tiêu tốp 3 trong mùa giải mới. Ảnh: Đức Anh" data-photo-original-src="https://photo-cms-baonghean.zadn.vn/cw1280/Uploaded/2022/mdljwqkwj/2022_02_10/bna_91973859019_1022022.jpg"><span class="fig">Có một số thông tin bên lề khác đó là nhiều khả năng trong vài ngày tới sẽ có một tiền đạo chất lượng thử việc tại SLNA. Thời gian thi đấu chính thức cho mùa giải mới không còn nhiều, đây là khoảng thời gian rất cần đưa ra những quyết định sáng suốt trong việc chọn lựa ngoại binh. Mong rằng BHL SLNA sẽ chọn lựa được những cầu thủ phù hợp, nhằm hiện thực hóa mục tiêu tốp 3 trong mùa giải mới. Ảnh: Đức Anh</span></div>
<br>
                    </div>
                    <p class="article__author cms-author">
                                 Đức Anh
                            </p>
                        
                    
                            <div class="article__tag clearfix">
                                <h3 class="tag-label">Từ khóa: </h3>
                                <div class="tag-listing">
                        
                            <a href="/tags/SLNA.html">SLNA</a>
                        
                            <a href="/tags/Ngo%e1%ba%a1i-binh.html"> Ngoại binh</a>
                        
                            </div>
                </div>
                        
                    <div class="article__meta">
                        <div class="fb-like" data-href="https://baonghean.vn/content/MjUwMjY5.html" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>
                    </div>
                </div>
                
        <section class="zone zone--grey">
            <h3 class="zone__header"><span class="zone__title">Tin liên quan</span></h3>
            <div class="zone__content">
    
        <article data-id='250238' class="story story--horizontal ">
            <figure class="story__thumb">
                <a href="/cau-thu-slna-phai-an-tot-moi-da-bong-gioi-302266.html" title="Cầu thủ SLNA: Phải ăn tốt mới đá bóng giỏi!">
                    <img src="https://photo-cms-baonghean.zadn.vn/c186x104/Uploaded/2022/mdljwqkwj/2022_02_09/bna_cac_cau_thu_tre_slna_hao_hung_voi_cac_mon_an_hap_dan1570958_922022.jpg" alt="Cầu thủ SLNA: Phải ăn tốt mới đá bóng giỏi!" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" data-id='250238' href="/cau-thu-slna-phai-an-tot-moi-da-bong-gioi-302266.html" title="Cầu thủ SLNA: Phải ăn tốt mới đá bóng giỏi!">Cầu thủ SLNA: Phải ăn tốt mới đá bóng giỏi!</a></h2>
            <div class="story__desc">
                (Baonghean.vn) - Đó là điều mà ai cũng nghĩ. Đó là điều đương nhiên! Thế nhưng, ăn tốt trong bóng đá không chỉ là no mà còn cần cả khối chất, khẩu vị được thiết kế một cách khoa học nhất, điều này góp phần đảm bảo thể lực cho cầu thủ.
            </div>
        </article>
    
        <article data-id='250248' class="story story--horizontal  story--photo exclusive">
            <figure class="story__thumb">
                <a href="/hoi-du-cac-sao-slna-buoc-vao-tap-luyen-chuan-bi-cho-mua-giai-moi-302281.html" title="Hội đủ các sao, SLNA bước vào tập luyện chuẩn bị cho mùa giải mới">
                    <img src="https://photo-cms-baonghean.zadn.vn/c186x104/Uploaded/2022/mdljwqkwj/2022_02_09/bna_9240370052_922022.jpg" alt="Hội đủ các sao, SLNA bước vào tập luyện chuẩn bị cho mùa giải mới" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" data-id='250248' href="/hoi-du-cac-sao-slna-buoc-vao-tap-luyen-chuan-bi-cho-mua-giai-moi-302281.html" title="Hội đủ các sao, SLNA bước vào tập luyện chuẩn bị cho mùa giải mới">Hội đủ các sao, SLNA bước vào tập luyện chuẩn bị cho mùa giải mới</a></h2>
            <div class="story__desc">
                (Baonghean.vn) -Trong buổi tập chiều 9/2, các cầu thủ quan trọng của SLNA gần như có mặt đầy đủ. Vì vậy, BHL SLNA đã lắp ghép đội hình tối ưu nhằm hoàn thiện lối chơi để chuẩn bị cho mùa giải mới.
            </div>
        </article>
    
        <article data-id='250136' class="story story--horizontal ">
            <figure class="story__thumb">
                <a href="/tien-ve-phan-ba-quyen-cua-slna-dinh-chan-thuong-khi-dang-tap-o-tuyen-u23-viet-nam-302115.html" title="Tiền vệ Phan Bá Quyền của SLNA dính chấn thương khi đang tập ở tuyển U23 Việt Nam">
                    <img src="https://photo-cms-baonghean.zadn.vn/186x104/Uploaded/2022/eslysyrlmyl/2022_02_06/ba_tuan_27782230_622022.jpg" alt="Tiền vệ Phan Bá Quyền của SLNA dính chấn thương khi đang tập ở tuyển U23 Việt Nam" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" data-id='250136' href="/tien-ve-phan-ba-quyen-cua-slna-dinh-chan-thuong-khi-dang-tap-o-tuyen-u23-viet-nam-302115.html" title="Tiền vệ Phan Bá Quyền của SLNA dính chấn thương khi đang tập ở tuyển U23 Việt Nam">Tiền vệ Phan Bá Quyền của SLNA dính chấn thương khi đang tập ở tuyển U23 Việt Nam</a></h2>
            <div class="story__desc">
                (Baonghean.vn) -Trong đợt tập trung chuẩn bị cho giải U23 Đông Nam Á và ASIAD của U23 Việt Nam, SLNA có 5 gương mặt được HLV Park Hang Seo gọi lên là Đinh Xuân Tiến, Trần Mạnh Quỳnh, Phan Bá Quyền, Lê Thành Lâm và Hồ Văn Cường.


            </div>
        </article>
    
        <article data-id='249950' class="story story--horizontal  story--video">
            <figure class="story__thumb">
                <a href="/van-quyen-va-cac-cau-thu-slna-gui-loi-chuc-mung-nam-moi-den-nguoi-ham-mo-301854.html" title="Văn Quyến và các cầu thủ SLNA gửi lời chúc mừng năm mới đến người hâm mộ">
                    <img src="https://photo-cms-baonghean.zadn.vn/c186x104/Uploaded/2022/mdljwqkwj/2022_01_27/bna_67921620923_2712022.jpg" alt="Văn Quyến và các cầu thủ SLNA gửi lời chúc mừng năm mới đến người hâm mộ" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" data-id='249950' href="/van-quyen-va-cac-cau-thu-slna-gui-loi-chuc-mung-nam-moi-den-nguoi-ham-mo-301854.html" title="Văn Quyến và các cầu thủ SLNA gửi lời chúc mừng năm mới đến người hâm mộ">Văn Quyến và các cầu thủ SLNA gửi lời chúc mừng năm mới đến người hâm mộ</a></h2>
            <div class="story__desc">
                (Baonghean.vn) - Một năm mới đã đến, một năm hứa hẹn sẽ có nhiều sự đổi thay ở CLB SLNA. Với những động lực mới, niềm tin mới, các cầu thủ xứ Nghệ đang hướng tới một mùa giải thành công hơn. Cùng chúc cho SLNA và người hâm mộ xứ Nghệ có được nhiều niềm vui trong năm mới.
            </div>
        </article>
    
        <article data-id='249859' class="story story--horizontal  story--photo exclusive">
            <figure class="story__thumb">
                <a href="/slna-that-bai-truoc-hl-ha-tinh-trong-tran-giao-huu-cuoi-cung-nam-tan-suu-301732.html" title="SLNA thất bại trước HL Hà Tĩnh trong trận giao hữu cuối cùng năm Tân Sửu">
                    <img src="https://photo-cms-baonghean.zadn.vn/c186x104/Uploaded/2022/mdljwqkwj/2022_01_27/bna_03385366029_2712022.jpg" alt="SLNA thất bại trước HL Hà Tĩnh trong trận giao hữu cuối cùng năm Tân Sửu" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" data-id='249859' href="/slna-that-bai-truoc-hl-ha-tinh-trong-tran-giao-huu-cuoi-cung-nam-tan-suu-301732.html" title="SLNA thất bại trước HL Hà Tĩnh trong trận giao hữu cuối cùng năm Tân Sửu">SLNA thất bại trước HL Hà Tĩnh trong trận giao hữu cuối cùng năm Tân Sửu</a></h2>
            <div class="story__desc">
                (Baonghean.vn) - Trong trận đấu giao hữu với HLHT, đội chủ nhà SLNA đã phải chịu thất bại 2-0. Đây là trận đấu bộc lộ nhiều điểm yếu kém đến từ các ngoại binh. Tuy nhiên, HLV Nguyễn Huy Hoàng vẫn đánh giá cao tinh thần thi đấu của các học trò.
            </div>
        </article>
    
        </div>
</section>
    

                <div class="article__footer">
                    <div class="clearfix" style="margin-top:10px">
                        
                    </div>
                    
                        <div class="zone article-comments" id="article-comment-250269" data-id="250269" data-type="0"></div>
                    
                </div>
            </article>
            
        <section class="zone video--listing">
            <div class="zone__header">
                <h3 class="zone__title"><span class="zone__title">Các tin khác</span></h3>
            </div>
            <div class="zone__content">
                <ul class="story-listing four-cols article-list">
    
        <li data-id='250238'>
            <article class="story story--mask">
                <figure class="story__thumb">
                    <a href="/cau-thu-slna-phai-an-tot-moi-da-bong-gioi-302266.html" title="Cầu thủ SLNA: Phải ăn tốt mới đá bóng giỏi!">
                        <img src="https://photo-cms-baonghean.zadn.vn/c273x153/Uploaded/2022/mdljwqkwj/2022_02_09/bna_cac_cau_thu_tre_slna_hao_hung_voi_cac_mon_an_hap_dan1570958_922022.jpg" alt="Cầu thủ SLNA: Phải ăn tốt mới đá bóng giỏi!" /></a>
                </figure>
                <h2 class="story__title"><a class="cms-link" href="/cau-thu-slna-phai-an-tot-moi-da-bong-gioi-302266.html" title="Cầu thủ SLNA: Phải ăn tốt mới đá bóng giỏi!">Cầu thủ SLNA: Phải ăn tốt mới đá bóng giỏi!</a></h2>
            </article>
        </li>
    
        <li data-id='250253'>
            <article class="story story--mask">
                <figure class="story__thumb">
                    <a href="/cau-thu-dt-nu-viet-nam-vao-world-cup-ke-chuyen-nhiem-covid19-messi-thuc-giac-nho-psg-thay-doi-302288.html" title="Cầu thủ ĐT nữ Việt Nam vào World Cup kể chuyện nhiễm Covid-19; Messi 'thức giấc' nhờ PSG thay đổi ">
                        <img src="https://photo-cms-baonghean.zadn.vn/273x153/Uploaded/2022/eslysyrlmyl/2022_02_09/bichthuy24907031_922022.jpeg" alt="Cầu thủ ĐT nữ Việt Nam vào World Cup kể chuyện nhiễm Covid-19; Messi 'thức giấc' nhờ PSG thay đổi " /></a>
                </figure>
                <h2 class="story__title"><a class="cms-link" href="/cau-thu-dt-nu-viet-nam-vao-world-cup-ke-chuyen-nhiem-covid19-messi-thuc-giac-nho-psg-thay-doi-302288.html" title="Cầu thủ ĐT nữ Việt Nam vào World Cup kể chuyện nhiễm Covid-19; Messi 'thức giấc' nhờ PSG thay đổi ">Cầu thủ ĐT nữ Việt Nam vào World Cup kể chuyện nhiễm Covid-19; Messi 'thức giấc' nhờ PSG thay đổi </a></h2>
            </article>
        </li>
    
        <li data-id='250248'>
            <article class="story story--mask story--photo exclusive">
                <figure class="story__thumb">
                    <a href="/hoi-du-cac-sao-slna-buoc-vao-tap-luyen-chuan-bi-cho-mua-giai-moi-302281.html" title="Hội đủ các sao, SLNA bước vào tập luyện chuẩn bị cho mùa giải mới">
                        <img src="https://photo-cms-baonghean.zadn.vn/c273x153/Uploaded/2022/mdljwqkwj/2022_02_09/bna_9240370052_922022.jpg" alt="Hội đủ các sao, SLNA bước vào tập luyện chuẩn bị cho mùa giải mới" /></a>
                </figure>
                <h2 class="story__title"><a class="cms-link" href="/hoi-du-cac-sao-slna-buoc-vao-tap-luyen-chuan-bi-cho-mua-giai-moi-302281.html" title="Hội đủ các sao, SLNA bước vào tập luyện chuẩn bị cho mùa giải mới">Hội đủ các sao, SLNA bước vào tập luyện chuẩn bị cho mùa giải mới</a></h2>
            </article>
        </li>
    
        <li data-id='250239'>
            <article class="story story--mask">
                <figure class="story__thumb">
                    <a href="/tuyen-viet-nam-va-bai-hoc-gay-ong-dap-lung-ong-302268.html" title="Tuyển Việt Nam và bài học 'gậy ông đập lưng ông'">
                        <img src="https://photo-cms-baonghean.zadn.vn/273x153/Uploaded/2022/ftmztftgknzm/2022_02_03/272367585466375128230052404401100085832212n91861799744_322022.jpg" alt="Tuyển Việt Nam và bài học 'gậy ông đập lưng ông'" /></a>
                </figure>
                <h2 class="story__title"><a class="cms-link" href="/tuyen-viet-nam-va-bai-hoc-gay-ong-dap-lung-ong-302268.html" title="Tuyển Việt Nam và bài học 'gậy ông đập lưng ông'">Tuyển Việt Nam và bài học 'gậy ông đập lưng ông'</a></h2>
            </article>
        </li>
    
        <li data-id='250229'>
            <article class="story story--mask">
                <figure class="story__thumb">
                    <a href="/vleague-2022-nhung-su-tro-ve-dang-chu-y-cua-cac-cau-thu-xu-nghe-302251.html" title="V.League 2022: Những sự trở về đáng chú ý của các cầu thủ xứ Nghệ">
                        <img src="https://photo-cms-baonghean.zadn.vn/273x153/Uploaded/2022/ftmztftgknzm/2022_02_09/anh_14892153_922022.jpg" alt="V.League 2022: Những sự trở về đáng chú ý của các cầu thủ xứ Nghệ" /></a>
                </figure>
                <h2 class="story__title"><a class="cms-link" href="/vleague-2022-nhung-su-tro-ve-dang-chu-y-cua-cac-cau-thu-xu-nghe-302251.html" title="V.League 2022: Những sự trở về đáng chú ý của các cầu thủ xứ Nghệ">V.League 2022: Những sự trở về đáng chú ý của các cầu thủ xứ Nghệ</a></h2>
            </article>
        </li>
    
        <li data-id='250214'>
            <article class="story story--mask">
                <figure class="story__thumb">
                    <a href="/thu-tim-hlv-cho-tuyen-nu-viet-nam-o-world-cup-2023-302229.html" title="Thử tìm HLV cho tuyển nữ Việt Nam ở World Cup 2023">
                        <img src="https://photo-cms-baonghean.zadn.vn/273x153/Uploaded/2022/eslysyrlmyl/2022_02_08/82_hlv7935248_822022.jpg" alt="Thử tìm HLV cho tuyển nữ Việt Nam ở World Cup 2023" /></a>
                </figure>
                <h2 class="story__title"><a class="cms-link" href="/thu-tim-hlv-cho-tuyen-nu-viet-nam-o-world-cup-2023-302229.html" title="Thử tìm HLV cho tuyển nữ Việt Nam ở World Cup 2023">Thử tìm HLV cho tuyển nữ Việt Nam ở World Cup 2023</a></h2>
            </article>
        </li>
    
        <li data-id='250223'>
            <article class="story story--mask">
                <figure class="story__thumb">
                    <a href="/hagl-huy-tap-huan-o-hai-phong-vi-covid19-u23-viet-nam-thang-dam-truoc-them-giai-dong-nam-a-302241.html" title="HAGL hủy tập huấn ở Hải Phòng vì Covid-19; U23 Việt Nam thắng đậm trước thềm giải Đông Nam Á">
                        <img src="https://photo-cms-baonghean.zadn.vn/273x153/Uploaded/2022/ftmztftgknzm/2022_02_09/u23_viet_nam7293893_922022.jpg" alt="HAGL hủy tập huấn ở Hải Phòng vì Covid-19; U23 Việt Nam thắng đậm trước thềm giải Đông Nam Á" /></a>
                </figure>
                <h2 class="story__title"><a class="cms-link" href="/hagl-huy-tap-huan-o-hai-phong-vi-covid19-u23-viet-nam-thang-dam-truoc-them-giai-dong-nam-a-302241.html" title="HAGL hủy tập huấn ở Hải Phòng vì Covid-19; U23 Việt Nam thắng đậm trước thềm giải Đông Nam Á">HAGL hủy tập huấn ở Hải Phòng vì Covid-19; U23 Việt Nam thắng đậm trước thềm giải Đông Nam Á</a></h2>
            </article>
        </li>
    
        <li data-id='250194'>
            <article class="story story--mask">
                <figure class="story__thumb">
                    <a href="/giai-vo-dich-u23-dong-nam-a-2022-cuoc-dao-choi-co-muc-dich-cua-u23-viet-nam-302198.html" title="Giải vô địch U23 Đông Nam Á 2022: 'Cuộc dạo chơi có mục đích' của U23 Việt Nam">
                        <img src="https://photo-cms-baonghean.zadn.vn/273x153/Uploaded/2022/eslysyrlmyl/2022_02_08/aj8i0892_kzgm7830381_822022.jpg" alt="Giải vô địch U23 Đông Nam Á 2022: 'Cuộc dạo chơi có mục đích' của U23 Việt Nam" /></a>
                </figure>
                <h2 class="story__title"><a class="cms-link" href="/giai-vo-dich-u23-dong-nam-a-2022-cuoc-dao-choi-co-muc-dich-cua-u23-viet-nam-302198.html" title="Giải vô địch U23 Đông Nam Á 2022: 'Cuộc dạo chơi có mục đích' của U23 Việt Nam">Giải vô địch U23 Đông Nam Á 2022: 'Cuộc dạo chơi có mục đích' của U23 Việt Nam</a></h2>
            </article>
        </li>
    
        <li data-id='250191'>
            <article class="story story--mask">
                <figure class="story__thumb">
                    <a href="/dt-nu-viet-nam-se-tham-du-world-cup-2023-o-dau-khi-nao-uefa-ung-ho-tay-ban-nha-dang-cai-wc-302194.html" title="ĐT nữ Việt Nam sẽ tham dự World Cup 2023 ở đâu, khi nào?; UEFA ủng hộ Tây Ban Nha đăng cai WC">
                        <img src="https://photo-cms-baonghean.zadn.vn/273x153/Uploaded/2022/eslysyrlmyl/2022_02_07/dt_nu_viet_nam5341692_722022.jpg" alt="ĐT nữ Việt Nam sẽ tham dự World Cup 2023 ở đâu, khi nào?; UEFA ủng hộ Tây Ban Nha đăng cai WC" /></a>
                </figure>
                <h2 class="story__title"><a class="cms-link" href="/dt-nu-viet-nam-se-tham-du-world-cup-2023-o-dau-khi-nao-uefa-ung-ho-tay-ban-nha-dang-cai-wc-302194.html" title="ĐT nữ Việt Nam sẽ tham dự World Cup 2023 ở đâu, khi nào?; UEFA ủng hộ Tây Ban Nha đăng cai WC">ĐT nữ Việt Nam sẽ tham dự World Cup 2023 ở đâu, khi nào?; UEFA ủng hộ Tây Ban Nha đăng cai WC</a></h2>
            </article>
        </li>
    
        <li data-id='250176'>
            <article class="story story--mask">
                <figure class="story__thumb">
                    <a href="/trong-hoang-va-nhung-su-tro-lai-dang-mong-doi-cua-bong-da-viet-nam-302171.html" title="Trọng Hoàng và những sự trở lại đáng mong đợi của bóng đá Việt Nam ">
                        <img src="https://photo-cms-baonghean.zadn.vn/273x153/Uploaded/2022/ftmztftgknzm/2022_02_07/img_19522756713_722022.jpg" alt="Trọng Hoàng và những sự trở lại đáng mong đợi của bóng đá Việt Nam " /></a>
                </figure>
                <h2 class="story__title"><a class="cms-link" href="/trong-hoang-va-nhung-su-tro-lai-dang-mong-doi-cua-bong-da-viet-nam-302171.html" title="Trọng Hoàng và những sự trở lại đáng mong đợi của bóng đá Việt Nam ">Trọng Hoàng và những sự trở lại đáng mong đợi của bóng đá Việt Nam </a></h2>
            </article>
        </li>
    
        <li data-id='250170'>
            <article class="story story--mask">
                <figure class="story__thumb">
                    <a href="/tuyen-viet-nam-va-chuyen-thay-noi-doat-ve-du-world-cup-302162.html" title="Tuyển Việt Nam và chuyện 'thầy nội' đoạt vé dự World Cup">
                        <img src="https://photo-cms-baonghean.zadn.vn/c273x153/Uploaded/2022/ftmztftgknzm/2022_02_03/bna_chien_thang334089_122022624777_322022.jpg" alt="Tuyển Việt Nam và chuyện 'thầy nội' đoạt vé dự World Cup" /></a>
                </figure>
                <h2 class="story__title"><a class="cms-link" href="/tuyen-viet-nam-va-chuyen-thay-noi-doat-ve-du-world-cup-302162.html" title="Tuyển Việt Nam và chuyện 'thầy nội' đoạt vé dự World Cup">Tuyển Việt Nam và chuyện 'thầy nội' đoạt vé dự World Cup</a></h2>
            </article>
        </li>
    
        <li data-id='250161'>
            <article class="story story--mask">
                <figure class="story__thumb">
                    <a href="/thai-thi-thao-niem-tu-hao-cua-bong-da-xu-nghe-302149.html" title="Thái Thị Thảo: Niềm tự hào của bóng đá xứ Nghệ">
                        <img src="https://photo-cms-baonghean.zadn.vn/273x153/Uploaded/2022/ftmztftgknzm/2022_02_07/untitled947316437908703066771_722022.jpg" alt="Thái Thị Thảo: Niềm tự hào của bóng đá xứ Nghệ" /></a>
                </figure>
                <h2 class="story__title"><a class="cms-link" href="/thai-thi-thao-niem-tu-hao-cua-bong-da-xu-nghe-302149.html" title="Thái Thị Thảo: Niềm tự hào của bóng đá xứ Nghệ">Thái Thị Thảo: Niềm tự hào của bóng đá xứ Nghệ</a></h2>
            </article>
        </li>
    
        </ul>
        <div class="view-more morenews" data-page="1" data-zone="27" data-type="zoneother"><span class="sprites sprite-spinner"></span>Tải thêm tin</div>
        </div>
</section>
    

            
        </div>
    </div>
</div>


    </div>

    </div>
    

<footer id="site-footer">
    
        <div class="footer__menu">
            <div class="site-wrap">
    
        <a href="/thoi-su-chinh-tri/" title="Thời sự">Thời sự</a>
    
        <a href="/dua-nghi-quyet-cua-dang-vao-cuoc-song/xay-dung-dang/" title="Xây dựng Đảng">Xây dựng Đảng</a>
    
        <a href="/kinh-te/" title="Kinh tế">Kinh tế</a>
    
        <a href="/xa-hoi/" title="Xã hội">Xã hội</a>
    
        <a href="/phong-su/" title="Phóng sự">Phóng sự</a>
    
        <a href="/giao-duc-khoa-hoc/" title="Giáo dục">Giáo dục</a>
    
        <a href="/doi-song-phap-luat/" title="Pháp luật">Pháp luật</a>
    
        <a href="/quoc-te/" title="Quốc tế">Quốc tế</a>
    
        <a href="/the-thao/" title="Thể thao">Thể thao</a>
    
        <a href="/y-te-suc-khoe/" title="Sức khỏe">Sức khỏe</a>
    
        <a href="/giai-tri/" title="Giải trí">Giải trí</a>
    
        <a href="/nghe-an-dat-va-nguoi/" title="Vô xứ Nghệ">Vô xứ Nghệ</a>
    
        <a href="/bao-nghe-an/" title="Báo Nghệ An">Báo Nghệ An</a>
    
        <a href="/quang-cao/" title="Bạn cần biết">Bạn cần biết</a>
    
        <a href="/mediabna/" title="Media">Media</a>
    
        </div>
    </div>
    

    <div class="footer__info">
        <div class="site-wrap">
            <div class="footer__col">
                <div class="footer__logo">
                    <a href="/" title="Báo Nghệ An điện tử - Tin tức cập nhật trong ngày">
                        <img src="https://static-cms-baonghean.zadn.vn/web/app_themes/img/logo-footer.png" alt="Báo Nghệ An điện tử"></a>
                </div>
                <p><b>Báo Nghệ An điện tử </b>- Cơ quan chủ quản: Tỉnh ủy Nghệ An</p>
                <p>Giấy phép hoạt động báo điện tử số: 304/GP-BTTTT</p>
                <p>Bộ Thông tin và Truyền thông cấp ngày 07-06-2016</p>
                <p style="overflow: hidden;"><i>© Bản quyền thuộc về Báo Nghệ An. Mọi hình thức sao chép lại thông tin, hình ảnh phải được sự đồng ý bằng văn bản.</i></p>
            </div>
            <div class="footer__col">
                <p><b>Tổng biên tập</b>: Ngô Đức Kiên</p>
                <p><b>Địa chỉ</b>: Số 03 Đại lộ Lê Nin, Thành phố Vinh</p>
                <p><b>Điện thoại</b>: (023)83.588138; <b>Fax</b>: (023)83.847898</p>
<p><b>Email</b>: <a href="mailto:bna.pdt@gmail.com">bna.pdt@gmail.com</a></p>
                <p><b>QC</b>: (023)88 600006; <b>Email quảng cáo</b>: <a href="mailto:qcbaonghean@gmail.com">qcbaonghean@gmail.com</a></p>
                <p><a href="https://baomoi.com/" class="powerby" target="_blank">Powered by ePi Technologies</a></p>
            </div>
        </div>
    </div>
</footer>

    
    
    
    <ul class="social-listing floating-right" id="social-floating">
        <li>
            <a href="javascript:void(0);" class="sprites sprite-facebook" rel="facebook" data-url="https://baonghean.vn/content/MjUwMjY5.html"></a>
        </li>
        <li>
            <a href="javascript:void(0);" class="sprites sprite-google-plus" rel="gplus" data-url="https://baonghean.vn/content/MjUwMjY5.html"></a>
        </li>
        <li>
            <a href="javascript:void(0);" class="sprites sprite-twitter" rel="twitter" data-url="https://baonghean.vn/content/MjUwMjY5.html"></a>
        </li>
        <li>
            <a href="javascript:void(0);" class="zalo-share-button sprites sprite-zalo" data-href="https://baonghean.vn/content/MjUwMjY5.html" data-oaid="2626600445591827086" data-customize="true"></a>
        </li>
        <li>
            <a href="mailto:email@domain.com" class="sendmail sprites sprite-envelope" data-url="https://baonghean.vn/content/MjUwMjY5.html"></a>
        </li>
    </ul>
    
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="pswp__bg"></div>
    <div class="pswp__scroll-wrap">
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Đóng (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Chia sẻ"></button>
                <button class="pswp__button pswp__button--fs" title="Xem toàn màn hình"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom to/nhỏ"></button>
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Ảnh trước"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Ảnh sau"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>

    <script type="text/javascript" src="https://static-cms-baonghean.zadn.vn/web/Jscripts/photoswipe/photoswipe.min.js"></script>
    <script type="text/javascript" src="https://static-cms-baonghean.zadn.vn/web/Jscripts/photoswipe/photoswipe-ui-default.min.js"></script>
    
    <script src="https://static-cms-baonghean.zadn.vn/web/Jscripts/comment.min.js"></script>

    <div class="modal fade" id="booking" tabindex="-1" role="dialog" aria-labelledby="bookinglabel">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title" id="bookinglabel">
                        <div class="logo">
                            <a href="/" title="Báo Nghệ An">
                                <img width="300" src="https://static-cms-baonghean.zadn.vn/web/app_themes/img/logo.png" alt=""></a>
                        </div>
                    </h4>
                </div>
                <div class="modal-body">
                    <p><b>Liên hệ gửi bài</b></p>
                    <p>Ban Thư ký tòa soạn Báo Nghệ An</p>
                    <p>Email:<a href="mailto:phongbandoc@gmail.com"> phongbandoc@gmail.com</a></p>
                    <p>Địa chỉ: Tầng 3, Tòa soạn báo Nghệ An, Số 03, Đại lộ Lê Nin, TP.Vinh</p>
                </div>
            </div>
        </div>
    </div>
    <div class="modal fade" id="contact" tabindex="-1" role="dialog" aria-labelledby="contactlabel">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title" id="contactlabel">
                        <div class="logo">
                            <a href="/" title="Báo Nghệ An">
                                <img width="300" src="https://static-cms-baonghean.zadn.vn/web/app_themes/img/logo.png" alt=""></a>
                        </div>
                    </h4>
                </div>
                <div class="modal-body">
                    <p><b>Liên hệ quảng cáo</b></p>
                    <p>Phòng Phát hành - Quảng cáo</p>
                    <p>Email: <a href="mailto:qcbaonghean@gmail.com">qcbaonghean@gmail.com</a></p>
                    <p>Địa chỉ: Tầng 1, Tòa soạn báo Nghệ An, Số 03, Đại lộ Lê Nin, TP.Vinh</p>
                    <p>Điện thoại: 02388 600006</p>
                </div>
            </div>
        </div>
    </div>
    <script src="https://static-cms-baonghean.zadn.vn/web/Jscripts/ui.js?v=2.2"></script>
    
    
    
    
    <script type="text/javascript" src="https://www.google.com/jsapi"></script>
    <script type="text/javascript">google.load('visualization', '1.0', { 'packages': ['corechart'] }); </script>
    <script type="text/javascript">
        function removeHash() {
            var uri = window.location.toString();
            if (uri.indexOf("#") > 0) {
                window.history.pushState("", document.title, window.location.pathname);
            }
        }
        removeHash();
    </script>
   <script src="https://sp.zalo.me/plugins/sdk.js"></script>
<div id="fb-root"></div>
<script>(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v2.11';
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</body>
</html>
