

<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js">
<!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><title>
	Người “biến” gạo thành thảo dược quý | Bạn cần biết | Báo Nghệ An điện tử
</title><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta id="ctl00_description" name="description" content="(Baonghean.vn) - Theo kết quả kiểm nghiệm mới nhất của Viện Kiểm nghiệm ATVSTP Quốc gia, trong lúa gạo thảo dược Vĩnh Hòa có 3 chỉ tiêu được công nhận là đủ hàm lượng chống ung thư." /><meta id="ctl00_keywords" name="keywords" content="gạo thảo dược, Vĩnh Hòa, Cao gạo thảo dược" /><meta name="distribution" content="global" /><meta name="author" content="baonghean.vn" /><meta name="COPYRIGHT" content="baonghean.vn" /><meta http-equiv="refresh" content="1200" /><meta name="revisit-after" content="1 days" /><meta name="rating" content="general" /><meta name="language" content="vietnamese" />
    <meta name="robots" content="INDEX,FOLLOW" />
    <meta name="GOOGLEBOT" content="index,follow,noarchive" />
    <link rel="alternate" href="/rss/home.rss" type="application/rss+xml" title="RSS" />
    <!--<meta property="fb:pages" content="767767026579169" />--><meta property="fb:pages" content="919479674872321" /><meta property="fb:app_id" content="1165505533473850" /><meta name="truelife-key" content="2045170" /><meta name="eclick_verify" content="dFFZX1EXLRcYGVlEagENBg0MLQYNB00dKw==" /><meta name="google-site-verification" content="xeuTeummgN3TkZgm778XN3jsF4Si61ZGrjwt1HtsRM8" />
    <script type="text/javascript" src="https://static.baonghean.vn/web/Jscripts/mobileswitcher.js?v=0.3"></script>
    
        <link rel="shortcut icon" href="https://static.baonghean.vn/web/App_Themes/img/favicon.ico" type="image/x-icon" />
        <link rel="stylesheet" href="https://static.baonghean.vn/web/App_Themes/css/baonghean.min.css?v=1.4.5">
    
    
    <script src="https://static.baonghean.vn/web/Jscripts/baonghean.min.js?v=1.0"></script>
    
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://baonghean.vn/content/MjE5NDI4.html" />
    <meta property="og:site_name" content="Báo Nghệ An điện tử" />
    <meta property="og:image" content="https://image2.baonghean.vn/cw1000/Uploaded/2019/dbkxrkslxk/2019_12_25/bna_ong_hoa_tren_canh_dong_lua_thao_duoc_32512821_25122019.jpg" />
    <meta property="og:title" content="Người “biến” gạo thành thảo dược quý" />
    <meta property="og:description" content="(Baonghean.vn) - Theo kết quả kiểm nghiệm mới nhất của Viện Kiểm nghiệm ATVSTP Quốc gia, trong l&#250;a gạo thảo dược Vĩnh H&#242;a c&#243; 3 chỉ ti&#234;u được c&#244;ng nhận l&#224; đủ h&#224;m lượng chống ung thư." />
    <meta property="article:published_time" content="2019-12-26T06:48:21+07:00" />
    <meta property="article:section" content="Bạn cần biết" />
    <link rel="canonical" href="https://baonghean.vn/nguoi-bien-gao-thanh-thao-duoc-quy-259707.html" />
    <meta content="gạo thảo dược, Vĩnh Hòa, Cao gạo thảo dược" name="news_keywords" />
    <meta name="adx:sections" content="Bạn cần biết" />
    <meta name="adx:objects" content="219428" />
    <meta name="adx:authors" content=" Thanh Phúc" />
    <link rel="alternate" href="https://m.baonghean.vn/nguoi-bien-gao-thanh-thao-duoc-quy-259707.html" media="handheld" />
    <link href="https://static.baonghean.vn/web/Jscripts/photoswipe/photoswipe.css" rel="stylesheet" />
    <link href="https://static.baonghean.vn/web/Jscripts/photoswipe/default-skin.css" rel="stylesheet" />
    <style>
        .cms-body .jwplayer div {
            margin-bottom: 0 !important;
        }
    </style>
    <script> var isautoscoll = 0;</script>

    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-112184955-1', 'auto');
        ga('send', 'pageview');
        ga('create', 'UA-31351222-12', 'auto', { 'name': 'oldTracker' });
        ga('oldTracker.send', 'pageview');
    </script>
    <script>  var curZoneID = '18'; var curContentID = '219428'; var loghost = 'https://log.baonghean.vn';</script>
    <script type="text/javascript" src="https://static.baonghean.vn/web/Jscripts/log.js?v=1.1"></script>
    <script type="text/javascript">logging("219428", "18", 1); //setCookie('siteCookie', ++siteCookie, 720, '/', '', '');</script>
    
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>

window.googletag = window.googletag || {cmd: []};
var gptAdSlots = [];
googletag.cmd.push(function() {

var mapping1 = googletag.sizeMapping().
addSize([1920, 0], [468,60]). // desktop
addSize([980, 0], [468, 60]). // desktop
addSize([640, 0], [300, 250]). // tablet
addSize([320, 0], [300, 250]). // mobile
build();
var mapping2 = googletag.sizeMapping().
addSize([1920, 0], [468,60]). // desktop
addSize([980, 0], [468, 60]). // desktop
addSize([640, 0], [300, 250]). // tablet
addSize([320, 0], [300, 250]). // mobile
build();
gptAdSlots[1] = googletag.defineSlot('/93656639/Baonghean.vn/Baonghean_responsive_sapo', [[300, 250], [468, 60]], 'div-gpt-ad-1571048647536-0').defineSizeMapping(mapping2).setCollapseEmptyDiv(true).addService(googletag.pubads());
gptAdSlots[2] =  googletag.defineSlot('/93656639/Baonghean.vn/baonghean_970x70_header', [970, 90], 'div-gpt-ad-1571048241911-0').setCollapseEmptyDiv(true).addService(googletag.pubads());
    gptAdSlots[3] = googletag.defineSlot('/93656639/Baonghean.vn/Baonghean_970x90_PC_1', [970, 90], 'div-gpt-ad-1571048583770-0').setCollapseEmptyDiv(true).addService(googletag.pubads());
    gptAdSlots[4] = googletag.defineSlot('/93656639/Baonghean.vn/baonghean_right_300x250_1', [300, 250], 'div-gpt-ad-1571048612307-0').setCollapseEmptyDiv(true).addService(googletag.pubads());
    gptAdSlots[6] = googletag.defineSlot('/93656639/Baonghean.vn/Baonghean_300x600_sticky', [300, 600], 'div-gpt-ad-1571048777268-0').setCollapseEmptyDiv(true).addService(googletag.pubads());
    gptAdSlots[7] = googletag.defineSlot('/93656639/Baonghean.vn/Baonghean_300x250_center_MB', [300, 250], 'div-gpt-ad-1571048821225-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

// Start ad fetching
googletag.enableServices();
});

</script>

<script data-ad-client="ca-pub-9222446798252266" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <style>
        .banner_hidden {
            display: none;
        }
    </style>
   
</head>
<body>
    
<header id="site-header">
    <div class="site-header__topbar">
        <div class="site-wrap">
            <time>Thứ Năm, ngày 26/12/2019</time>
            <div class="site-header__tool">
                <div class="site-header__links">
                    <span>Hotline: (023)83.588138</span>
                    <a href="mailto:bna.pdt@gmail.com">Mail gửi tòa soạn</a>
                    <a href="javascript:void(0);" data-toggle="modal" data-target="#booking">Liên hệ đặt báo</a>
                    <a href="//quangcao.baonghean.vn/" target="_blank">Quảng cáo</a>
                    <a href="https://www.facebook.com/baonghean/" class="sprites sprite-facebook" target="_blank"></a>
                    <a href="https://www.youtube.com/channel/UCqpXstHw1h45wkgFJ1poPNw" class="sprites sprite-youtube" target="_blank"></a>
                    <a href="//baonghean.vn/emagazine/" class="sprites sprite-magazine"></a>
                </div>
                <div class="search-wrap">
                    <input type="text" class="form-control" id="txtsearch" placeholder="Tìm kiếm">
                    <span class="sprites sprite-search" id="btnsearch"></span>
                </div>
            </div>
        </div>
    </div>
    <div class="site-header__content">
        <div class="site-wrap">
            
            <div class="logo">
                <a href="/" title="Báo Nghệ An điện tử - Tin tức cập nhật trong ngày">
                    
                    <img src="https://static.baonghean.vn/web/app_themes/img/logo.png" alt="Báo Nghệ An điện tử">
                    
                </a>
            </div>
            
            <div class="site-header__qc">
                
<div id="adsctl00_Header1_AdsHome11206110864" class="box-script " position="Web_AdsSlogan1" style="">
    
            <div class="qc" style="margin: 0 auto;width:360px;height:90px!important"><a href='http://teccogroup.vn/' rel='168' class='adsitem' title='' target='_blank' tag='Banner_Tecco-desktop'><img src='https://image.baonghean.vn/Uploaded/huuquanbna/2018_11_15/teccobanner5rd16360468_15112018.gif' alt='' width='360' height='90' /></a></div>
        
</div>
<script type="text/javascript"> $(function() { rotatebanner('ctl00_Header1_AdsHome11206110864', -9999, -1); });</script>

                
            </div>
        </div>
    </div>
    <nav class="site-header__nav" data-spy="affix" data-offset-top="243" data-offset-bottom="0">
        <div class="site-wrap">
            
<ul class="navigator">
    <li>
        <a href="/"><span class="sprites sprite-home"></span></a>
    </li>
    
            <li class=''><a href="/thoi-su-chinh-tri/" title="Thời sự">Thời sự</a>
                    <ul class="navigator__child">
                
                    <li><a href="/su-kien-dien-dan/" title="Diễn đàn">Diễn đàn</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/kinh-te/" title="Kinh tế">Kinh tế</a>
                    <ul class="navigator__child">
                
                    <li><a href="/kinh-te/cong-nghiep-dich-vu/" title="Công nghiệp">Công nghiệp</a></li>
                
                    <li><a href="/kinh-te/nong-nghiep/" title="Nông nghiệp">Nông nghiệp</a></li>
                
                    <li><a href="/kinh-te/tai-chinh-ngan-hang/" title="Thị trường">Thị trường</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/dua-nghi-quyet-cua-dang-vao-cuoc-song/xay-dung-dang/" title="Xây dựng Đảng">Xây dựng Đảng</a>
                    <ul class="navigator__child">
                
                    <li><a href="/dua-nghi-quyet-cua-dang-vao-cuoc-song/dao-duc-ho-chi-minh/" title="Theo gương Bác">Theo gương Bác</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/xa-hoi/" title="Xã hội">Xã hội</a>
                    <ul class="navigator__child">
                
                    <li><a href="/quang-cao/tuyen-dung/" title="Việc làm">Việc làm</a></li>
                
                    <li><a href="/quoc-phong/giao-duc-quoc-phong/" title="Quốc phòng">Quốc phòng</a></li>
                
                    <li><a href="/xa-hoi/tam-su/" title="Gia đình">Gia đình</a></li>
                
                    <li><a href="/bao-chi-ban-doc/tam-long-vang/" title="Từ thiện">Từ thiện</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/ton-giao/" title="Tôn giáo">Tôn giáo</a>
            </li>
        
            <li class=''><a href="/phong-su/" title="Phóng sự">Phóng sự</a>
            </li>
        
            <li class=''><a href="/giao-duc-khoa-hoc/" title="Giáo dục">Giáo dục</a>
                    <ul class="navigator__child">
                
                    <li><a href="/giao-duc-khoa-hoc/khoa-hoc-cong-nghe/" title="Công nghệ">Công nghệ</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/doi-song-phap-luat/" title="Pháp luật">Pháp luật</a>
                    <ul class="navigator__child">
                
                    <li><a href="/doi-song-phap-luat/an-ninh-trat-tu/" title="An ninh - Trật tự">An ninh - Trật tự</a></li>
                
                    <li><a href="/doi-song-phap-luat/chinh-sach-phap-luat/" title="Tư vấn">Tư vấn</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/quoc-te/" title="Quốc tế">Quốc tế</a>
                    <ul class="navigator__child">
                
                    <li><a href="/quoc-te/tin-tuc/" title="Tin tức">Tin tức</a></li>
                
                    <li><a href="/quoc-te/binh-luan-quoc-te/" title="Bình luận">Bình luận</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/the-thao/" title="Thể thao">Thể thao</a>
                    <ul class="navigator__child">
                
                    <li><a href="/the-thao/slna/" title="SLNA">SLNA</a></li>
                
                    <li><a href="/the-thao/trong-nuoc/" title="Trong nước">Trong nước</a></li>
                
                    <li><a href="/the-thao/quoc-te/" title="Quốc tế">Quốc tế</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/nghe-an-dat-va-nguoi/" title="Vô xứ Nghệ">Vô xứ Nghệ</a>
                    <ul class="navigator__child">
                
                    <li><a href="/xa-hoi/du-lich/" title="Khám phá">Khám phá</a></li>
                
                    <li><a href="/mien-tay-nghe-an/hinh-anh-an-tuong/" title="Ảnh đẹp">Ảnh đẹp</a></li>
                
                    <li><a href="/mien-tay-nghe-an/" title="Miền tây">Miền tây</a></li>
                
                    <li><a href="/diem-den/" title="Điểm đến">Điểm đến</a></li>
                
                    <li><a href="/an-gi/" title="Ăn gì">Ăn gì</a></li>
                
                    <li><a href="/len-duong/" title="Lên đường">Lên đường</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/y-te-suc-khoe/" title="Sức khỏe">Sức khỏe</a>
                    <ul class="navigator__child">
                
                    <li><a href="/khoe-dep/" title="Khỏe & Đẹp">Khỏe & Đẹp</a></li>
                
                    <li><a href="/thuoc-dinh-duong/" title="Thuốc & Dinh dưỡng">Thuốc & Dinh dưỡng</a></li>
                
                    <li><a href="/tin-tuc/" title="Tin tức">Tin tức</a></li>
                
                    <li><a href="/y-te-suc-khoe/tu-van/" title="Tư vấn">Tư vấn</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/bao-nghe-an/" title="Báo Nghệ An">Báo Nghệ An</a>
                    <ul class="navigator__child">
                
                    <li><a href="/bao-chi-ban-doc/" title="Báo chí - Bạn đọc">Báo chí - Bạn đọc</a></li>
                
                    <li><a href="/bao-nghe-an/giai-bd-tn-nd-cup-bao-nghe-an/" title="Giải bóng đá">Giải bóng đá</a></li>
                
                    <li><a href="/bao-nghe-an/hoat-dong/" title="Hoạt động xã hội">Hoạt động xã hội</a></li>
                
                    <li><a href="/bao-nghe-an/anh-bao-chi-khoanh-khac-vang/" title="Khoảnh khắc vàng">Khoảnh khắc vàng</a></li>
                
                    <li><a href="/bao-chi-ban-doc/nhip-cau-ban-doc/" title="Nhịp cầu bạn đọc">Nhịp cầu bạn đọc</a></li>
                
                    <li><a href="/bao-nghe-an/tu-lieu-ve-bao-nghe-an/" title="Tư liệu về Báo Nghệ An">Tư liệu về Báo Nghệ An</a></li>
                </ul>
            </li>
        
            <li class=' active'><a href="/quang-cao/" title="Bạn cần biết">Bạn cần biết</a>
            </li>
        
            <li class=''><a href="/mediabna/" title="Media">Media</a>
                    <ul class="navigator__child">
                
                    <li><a href="/mediabna/quoc-phong-an-ninh/" title="Quốc phòng an ninh">Quốc phòng an ninh</a></li>
                
                    <li><a href="/mediabna/phong-su-ky-su/" title="Phóng sự - Ký sự">Phóng sự - Ký sự</a></li>
                
                    <li><a href="/mediabna/xe-va-doi-song/" title="Xe và đời sống">Xe và đời sống</a></li>
                
                    <li><a href="/mediabna/thoi-su/" title="Thời sự">Thời sự</a></li>
                
                    <li><a href="/mediabna/kham-pha/" title="Khám phá">Khám phá</a></li>
                
                    <li><a href="/mediabna/giai-tri/" title="Giải trí">Giải trí</a></li>
                
                    <li><a href="/mediabna/dan-hoi-co-quan-chuc-nang-tra-loi/" title="Dân hỏi cơ quan chức năng trả lời">Dân hỏi cơ quan chức năng trả lời</a></li>
                
                    <li><a href="/mediabna/lich-phat-song-tv/" title="TV">TV</a></li>
                
                    <li><a href="/mediabna/xa-hoi/" title="Xã hội">Xã hội</a></li>
                
                    <li><a href="/mediabna/the-thao/" title="Thể thao">Thể thao</a></li>
                
                    <li><a href="/photo-gallery/" title="Ảnh">Ảnh</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/suy-ngam/" title="Suy ngẫm">Suy ngẫm</a>
            </li>
        
</ul>

        </div>
    </nav>
    <div style="clear: both">
        
    </div>
</header>

    <div id="site-content">
        
    <div id="main-article-body">
        
<div class="article-item" id="article219428" data-id="219428" data-zone="18" data-url="https://baonghean.vn/nguoi-bien-gao-thanh-thao-duoc-quy-259707.html" data-uniqueurl="https://baonghean.vn/content/MjE5NDI4.html" data-tile="Người “biến” gạo thành thảo dược quý">
    <div class="site-wrap">
        
<ol class="breadcrumb">
    <li><a href="/quang-cao/" class="breadcrumbs__cate" title="Bạn cần biết">Bạn cần biết</a>
    </li>
</ol>

        <div class="main-col">
            <article class="article-wrap">
                <header class="article__header">
                    
                    <h1 itemprop="headline" id="headline" class="article__title cms-title">Người “biến” gạo thành thảo dược quý</h1>
                    <div class="article__meta">
                        <time>26/12/2019 06:48</time>
                        <meta class="cms-date" itemprop="datePublished" content="2019-12-26T06:48:21T+07:00" />
                        <div class="pull-right">
                            <div class="fb-like" data-href="https://baonghean.vn/content/MjE5NDI4.html" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>
                        </div>
                    </div>
                    
                    <div class="article__summary cms-desc">
                        (Baonghean.vn) - Theo kết quả kiểm nghiệm mới nhất của Viện Kiểm nghiệm ATVSTP Quốc gia, trong lúa gạo thảo dược Vĩnh Hòa có 3 chỉ tiêu được công nhận là đủ hàm lượng chống ung thư.
                    </div>
                    
                    <div class="clearfix">
                        
<div id="adsctl00_mainContent_ctl00_AdsHome1206110864" class="box-script " position="Web_AdsArticleAfterAvatar" style="">
    
            <div class="qc" style="margin: 0 auto 20px auto;width:468px;height:60px!important"><div class='adsitem' rel='228' tag='AD - Netlink Article After Sapo Reponsive PC	'><!-- /93656639/Baonghean.vn/Baonghean_responsive_sapo -->
<div id='div-gpt-ad-1571048647536-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571048647536-0'); });
  </script>
</div></div></div>
        
</div>
<script type="text/javascript"> $(function() { rotatebanner('ctl00_mainContent_ctl00_AdsHome1206110864', -9999, -1); });</script>

                    </div>
                </header>

                <div class="article__content">
                    <div class="content cms-body">
                        Với những đóng góp trong nghiên cứu về lúa gạo, lão nông Phan Văn Hòa - Giám đốc Công ty TNHH Khoa học công nghệ Vĩnh Hòa (Vĩnh Thành, Yên Thành)&nbsp; được Trung ương Hội Nông dân Việt Nam vinh danh “Nhà khoa học của nhà nông”.<br>
<div><br>
</div>
<div><strong>Nâng cao giá trị lúa gạo qua chế biến<br>
</strong>Nông dân Nghệ An nói riêng, cả nước nói chung và các nhà nghiên cứu về cây lúa đã quá quen thuộc với cựu chiến binh Phan Văn Hòa ở xã Vĩnh Thành, huyện Yên Thành với các biệt danh như “Hòa gạo”, “Ông Hòa gạo thảo dược”, “Người vẽ màu cho hạt gạo”...&nbsp;<br>
Sinh năm 1957, sau khi xuất ngũ trở về địa phương, ông gắn bó với đồng ruộng. Trăn trở tìm một giống lúa thuần phù hợp với thổ nhưỡng, khí hậu của ruộng đồng quê hương và có năng suất cao, chất lượng tốt, ông đã từng bỏ công nghiên cứu, nhân giống thành công các giống lúa chất lượng như AC5, lúa thảo dược Vĩnh Hòa 1, 2,3... Các giống lúa này được bảo hộ nhãn hiệu, có mặt trên các đồng ruộng khắp mọi miền Tổ quốc, được nông dân đón nhận tích cực bởi năng suất cao, gạo thơm dẻo và chứa nhiều dưỡng chất.
<div class="full-img"><img src="https://image.baonghean.vn/cw607/Uploaded/2019/athlraxubnoan/2019_04_29/bna_vinh_hoa8645989_2942019.jpg" title="Người “biến” gạo thành thảo dược quý" class="cms-photo" cms-photo-caption="Lão nông Phan Văn Hòa (áo trắng) cùng người dân trồng lúa thảo dược." data-photo-original-src="https://image.baonghean.vn/cw1280/Uploaded/2019/athlraxubnoan/2019_04_29/bna_vinh_hoa8645989_2942019.jpg"><span class="fig">Lão nông Phan Văn Hòa (áo trắng) cùng người dân trồng lúa thảo dược.</span></div>
Nhận thấy lúa gạo thô giá thành rẻ, người trồng lúa không có lãi, thậm chí lỗ, nên lão nông Phan Văn Hòa luôn đau đáu một điều, đó là nâng cao giá trị hạt gạo thông qua chế biến. Nghĩ là làm, ông đầu tư máy móc, nhà xưởng, thu mua, bao tiêu sản phẩm lúa AC5, lúa thảo dược Vĩnh Hòa cho bà con với giá cao và chế biến, đóng gói thành các sản phẩm như: Gạo sạch, trà gạo thảo dược Vĩnh Hòa, bột dinh dưỡng gạo thảo dược Vĩnh Hòa, bánh nổ gạo thảo dược Vĩnh Hòa và cao lúa gạo thảo dược Vĩnh Hòa. Gắn sản xuất với chế biến, tiêu thụ, ông Hòa tạo nên chuỗi giá trị đã góp phần tạo việc làm, thu nhập ổn định và nâng cao đời sống cho nhiều hộ nông dân.<br>
Với những đóng góp của mình, ông vinh dự được nhận phần thưởng, Kỷ niệm chương từ tỉnh đến Trung ương. Có thể kể đến như: Bằng khen của Thủ tướng Chính phủ vì đã có đóng góp tích cực trong xây dựng NTM, giai đoạn 2010-2015; Chủ tịch nước tặng Huân chương Lao động hạng Ba năm 2016; “Nông dân sản xuất lúa sáng tạo toàn quốc” năm 2011 của Bộ NN&amp;PTNT, được UBND tỉnh tặng Bằng khen giải Nhất KH&amp;CN với công trình “Ứng dụng công nghệ tiên tiến để sản xuất lúa thương phẩm AC5 và gạo an toàn”; Cúp Vàng sáng tạo công nghệ và thiết bị quốc tế năm 2012; Giải thưởng “Sao Thần nông - cho mùa bội thu” năm 2015 của Bộ NN&amp; PTNT; Trung ương Hội Nông dân Việt Nam tôn vinh là “Nhà khoa học của nông dân” năm 2018...<br>
Với ông, say mê nghiên cứu, sáng tạo tìm tòi, gắn bó máu thịt với cây lúa không phải để được tôn vinh, được nhận những Giấy khen, Bằng khen, Cúp Vàng mà điều quan trọng nhất, đó là đem lại lợi ích, thu nhập cho người nông dân, giúp họ gắn bó với ruộng đồng, quê hương.<br>
<strong>Ngăn ngừa ung thư bằng cao gạo thảo dược</strong><br>
Thành công lớn nhất là năm 2006, ông cho ra đời giống lúa tím thảo dược Vĩnh Hòa 1 với năng suất vượt trội và hàm lượng dinh dưỡng cao. Theo đó, kết quả kiểm nghiệm của Trung tâm Kỹ thuật Tiêu chuẩn - Đo lường - Chất lượng (Quates1) thuộc Tổng cục Tiêu chuẩn - Đo lường - Chất lượng Việt Nam và Viện Kiểm nghiệm ATVSTP Quốc gia cho thấy, giống lúa này có hàm lượng dinh dưỡng rất cao, trong đó: hàm lượng canxi (mg/100g) đạt 16,6; hàm lượng sắt đạt 1,1; và hàm lượng Vitamin A đạt 57,0. Đặc biệt hơn nữa, bởi vì chất omega quý hiếm chỉ có duy nhất trong trứng cá hồi, thì nay lại xuất hiện trong thành phần dinh dưỡng của giống lúa tím này, với hàm lượng omega 9 và hàm lượng omega 6 đạt cao.&nbsp;</div>
<div>
<div class="full-img"><img src="https://image.baonghean.vn/cw607/Uploaded/2019/dbkxrkslxk/2019_12_25/bna_ong_hoa_tren_canh_dong_lua_thao_duoc_32512821_25122019.jpg" title="Người “biến” gạo thành thảo dược quý" class="cms-photo" cms-photo-caption="Ông Phan Văn Hòa (phải) trên cánh đồng lúa thảo dược." data-photo-original-src="https://image.baonghean.vn/cw1280/Uploaded/2019/dbkxrkslxk/2019_12_25/bna_ong_hoa_tren_canh_dong_lua_thao_duoc_32512821_25122019.jpg"><span class="fig">Ông Phan Văn Hòa (phải) trên cánh đồng lúa thảo dược.</span></div>
Từ những hàm lượng chất dinh dưỡng này, các nhà khoa học nhận định gạo thảo dược có công dụng hỗ trợ chữa trị và ngăn ngừa các bệnh: ung thư, tiểu đường, huyết áp, tim mạch, chống béo phì..., đặc biệt dùng rất tốt cho trẻ em và người già, người mới ốm dậy. Ngay sau đó, trong các cuộc hội thảo khoa học - công nghệ trong và ngoài nước, đề tài về lúa tím thảo dược của ông luôn khiến các nhà khoa học trong và ngoài nước trầm trồ thán phục. </div>
<div>Từ thành công ban đầu, ông Hòa tiếp tục nghiên cứu và lần lượt cho ra đời các giống lúa: Vĩnh Hòa 2, Vĩnh Hòa 3, Vĩnh Hòa 4 với hàm lượng dinh dưỡng cao hơn, tiêu biểu là các vi chất omega 3, 6, 9.&nbsp;<br>
Với hàm lượng dinh dưỡng cao, nhiều vi chất quý đó, từ gạo thảo dược Vĩnh Hòa, ông đã nghiên cứu, chế biến thành công các sản phẩm chức năng, hỗ trợ chăm sóc sức khỏe và điều trị bệnh như: trà, bột dinh dưỡng, cốm gạo thảo dược... Đặc biệt, năm 2018, ông nghiên cứu, phát hiện và chiết xuất thành công cao gạo thảo dược Vĩnh Hòa có tác dụng ngăn ngừa và hỗ trợ điều trị ung thư. Những sản phẩm thử nghiệm ban đầu nhận được sự phản hồi tích cực của khách hàng. </div>
<div>Tháng 3/2019, kết quả từ Viện Kiểm nghiệm ATVSTP Quốc gia cho thấy, 3 chỉ tiêu hóa lý có trong cao gạo thảo dược đủ hàm lượng ngăn ngừa và hỗ trợ điều trị ung thư: Hàm lượng Anthocyanin 0,20; Hàm lương Genistein 0,74; Hàm lượng GABA 33,4.&nbsp;<br>
“Theo sách y lý từ xa xưa, lúa để lâu năm gọi là “trùm mễ” là vị thuốc quý, chữa được bệnh suy nhược cơ thể, bệnh bạch cầu tăng trưởng đột biến trong cơ thể người bệnh ở giai đoạn khởi phát ung thư máu. Qua đó cho thấy, cấu tạo sinh học của cơ thể người Việt nói riêng, của người sống trong nền văn minh lúa nước nói chung, có sự tương tác với nguồn thức ăn chính là lúa gạo. Bình thường, lúa gạo nuôi sống con người. Gạo có tác dụng tuần hoàn, cân bằng tiêu hóa và đào thải chất độc. Khi bị mất cân bằng tiêu hóa, chính lúa gạo giúp con người khôi phục lại. Do đó, việc ứng dụng các sản phẩm từ gạo vào chữa bệnh là có căn cứ khoa học, nhất là khi nó đã được kiểm nghiệm của cơ quan chức năng với các vi chất, thành phần đủ hàm lượng ngăn ngừa, hỗ trợ điều trị ung thư.<br>
Cao gạo thảo dược Vĩnh Hòa được chiết xuất từ cám gạo thảo dược với công nghệ tiên tiến, quy trình công phu. Cách sử dụng hết sức đơn giản, đó là hãm cao giống như pha trà, uống thay nước. 1 lượng cao có thể sắc uống đủ 1 năm cho 1 người. Đặc biệt, cao gạo thảo dược có mùi thơm dễ chịu, vị ngọt bùi dịu nhẹ rất dễ uống, rất tốt cho sức khỏe và có tác dụng ngăn ngừa, hỗ trợ điều trị ung thư, nhất là ung thư tuyến giáp”, dạ dày và ung thư đường ruột. </div>
<div>Ông Phan Văn Hòa - Giám đốc Công ty TNHH Khoa học công nghệ Vĩnh Hòa cho biết: Để đáp ứng nhu cầu ngày càng lớn của thị trường, hiện công ty đang đầu tư lắp đặt máy, công nghệ, trang thiết bị dây chuyền hiện đại để mở rộng sản xuất. </div>
<div>Dự kiến vào năm 2020 sẽ sản xuất đại trà và tiêu thụ rộng rãi trên cả nước, mở hướng xuất khẩu sang các nước khác. Để góp phần tái cơ cấu ngành Nông nghiệp, ông Hòa cũng đang tiên phong nghiên cứu xây dựng dự án sản xuất lúa theo hướng nông nghiệp thông minh.<br>
</div>
<div><br>
</div>
                    </div>
                    <p class="article__author cms-author">
                                 Thanh Phúc
                            </p>
                        
                    
                            <div class="article__tag clearfix">
                                <h3 class="tag-label">Từ khóa: </h3>
                                <div class="tag-listing">
                        
                            <a href="/tags/g%e1%ba%a1o-th%e1%ba%a3o-d%c6%b0%e1%bb%a3c.html">gạo thảo dược</a>
                        
                            <a href="/tags/V%c4%a9nh-H%c3%b2a.html"> Vĩnh Hòa</a>
                        
                            <a href="/tags/Cao-g%e1%ba%a1o-th%e1%ba%a3o-d%c6%b0%e1%bb%a3c.html"> Cao gạo thảo dược</a>
                        
                            </div>
                </div>
                        
                    <div class="article__meta">
                        <div class="pull-left">
                            <div class="fb-like" data-href="https://baonghean.vn/content/MjE5NDI4.html" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>
                        </div>
                        <div class="pull-right">
                            <div class="social-listing">
                                <a href="javascript:void(0);" class="sprites sprite-facebook" rel="facebook" data-url="https://baonghean.vn/nguoi-bien-gao-thanh-thao-duoc-quy-259707.html"></a>
                                <a href="javascript:void(0);" class="sprites sprite-google-plus" rel="gplus" data-url="https://baonghean.vn/nguoi-bien-gao-thanh-thao-duoc-quy-259707.html"></a>
                                <a href="javascript:void(0);" class="sprites sprite-twitter" rel="twitter" data-url="https://baonghean.vn/nguoi-bien-gao-thanh-thao-duoc-quy-259707.html"></a>
                                <a href="javascript:void(0);" class="zalo-share-button sprites sprite-zalo" data-href="https://baonghean.vn/content/MjE5NDI4.html" data-oaid="2626600445591827086" data-customize="true"></a>
                                <a href="mailto:email@domain.com" class="sendmail sprites sprite-envelope"></a>
                            </div>
                        </div>
                    </div>
                </div>
                <aside class="zone--aside article__aside">
                    <div id="aside-top">
                        
        <section class="zone zone--grey">
            <h3 class="zone__header"><span class="zone__title">Tin liên quan</span></h3>
            <div class="zone__content">
    
        <article data-id='102017' class="story">
            <figure class="story__thumb">
                <a href="/gao-thao-duoc-va-rom-nghe-an-se-xuat-khau-sang-han-quoc-102017.html" title="Gạo thảo dược và rơm Nghệ An sẽ xuất khẩu sang Hàn Quốc">
                    <img src="https://image.baonghean.vn/186x104/Uploaded/2019/nkdkswkqoc/201605/original/images1563522_a_nh_22.jpg" alt="Gạo thảo dược và rơm Nghệ An sẽ xuất khẩu sang Hàn Quốc" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" data-id='102017' href="/gao-thao-duoc-va-rom-nghe-an-se-xuat-khau-sang-han-quoc-102017.html" title="Gạo thảo dược và rơm Nghệ An sẽ xuất khẩu sang Hàn Quốc">Gạo thảo dược và rơm Nghệ An sẽ xuất khẩu sang Hàn Quốc</a></h2>
        </article>
    
        <article data-id='158283' class="story">
            <figure class="story__thumb">
                <a href="/nuc-tieng-banh-chung-xanh-vinh-hoa-164449.html" title="Nức tiếng bánh chưng xanh Vĩnh Hòa">
                    <img src="https://image.baonghean.vn/186x104/Uploaded/2019/nkdkswkqoc/201712/original/images2079246_v2.jpg" alt="Nức tiếng bánh chưng xanh Vĩnh Hòa" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" data-id='158283' href="/nuc-tieng-banh-chung-xanh-vinh-hoa-164449.html" title="Nức tiếng bánh chưng xanh Vĩnh Hòa">Nức tiếng bánh chưng xanh Vĩnh Hòa</a></h2>
        </article>
    
        <article data-id='58518' class="story">
            <figure class="story__thumb">
                <a href="/doi-thay-o-giao-xu-vinh-hoa-58518.html" title="Đổi thay ở Giáo xứ Vĩnh Hòa">
                    <img src="https://image.baonghean.vn/186x104/Uploaded/2019/nkdkswkqoc/201312/original/images898812_vinh_hoa.jpg" alt="Đổi thay ở Giáo xứ Vĩnh Hòa" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" data-id='58518' href="/doi-thay-o-giao-xu-vinh-hoa-58518.html" title="Đổi thay ở Giáo xứ Vĩnh Hòa">Đổi thay ở Giáo xứ Vĩnh Hòa</a></h2>
        </article>
    
        <article data-id='94904' class="story">
            <figure class="story__thumb">
                <a href="/cong-ty-tnhh-khcn-vinh-hoa-thuong-hieu-gao-sach-xu-nghe-94904.html" title="Công ty TNHH KHCN Vĩnh Hòa - Thương hiệu gạo sạch xứ Nghệ">
                    <img src="https://image.baonghean.vn/186x104/Uploaded/2019/nkdkswkqoc/201604/original/images1503737_a2.jpg" alt="Công ty TNHH KHCN Vĩnh Hòa - Thương hiệu gạo sạch xứ Nghệ" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" data-id='94904' href="/cong-ty-tnhh-khcn-vinh-hoa-thuong-hieu-gao-sach-xu-nghe-94904.html" title="Công ty TNHH KHCN Vĩnh Hòa - Thương hiệu gạo sạch xứ Nghệ">Công ty TNHH KHCN Vĩnh Hòa - Thương hiệu gạo sạch xứ Nghệ<span class="sprites sprite-comments"></span></a></h2>
        </article>
    
        </div>
</section>
    

                        
                    </div>
                    <div style="top: 0; bottom: auto;" id="aside-sticky">
                        
                    </div>
                </aside>
                <div class="article__footer">
                    <div class="clearfix" style="margin-top:10px">
                        
<div id="adsctl00_mainContent_ctl00_AdsHome11206110864" class="box-script " position="Web_AdsArticleBottom" style="">
    
            <div class="qc" style="margin: 0 auto 20px auto;width:600px;height:90px!important"><div class='adsitem' rel='171' tag='Verify Article Bottom Desktop'><div style="margin-top: 10px;overflow: hidden;width:547px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- BNA_600_90_Bottom_Article_PC -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3889869023479508"
     data-ad-slot="6028436747"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div>
        
</div>
<script type="text/javascript"> $(function() { rotatebanner('ctl00_mainContent_ctl00_AdsHome11206110864', 0, -1); });</script>

                    </div>
                    
                        <div class="zone article-comments" id="article-comment-219428" data-id="219428" data-type="0"></div>
                    
                </div>
            </article>
        </div>
        <div class="sidebar-col">
            
<div id="sidebar-top">
    
    
        <section class="zone">
            <div class="zone__header">
                <h3 class="zone__title">Tin đọc nhiều</h3>
            </div>
            <div class="zone__content">
    
        <article class="story story--horizontal exclusive v-clear">
            <figure class="story__thumb">
                <a href="/xe-buyt-dong-bac-phuc-vu-hon-400-chuyen-ngay-tai-nghe-an-259455.html" title="Xe buýt Đông Bắc phục vụ hơn 400 chuyến/ngày tại Nghệ An">
                    <img src="https://image.baonghean.vn/80x60/Uploaded/2019/jwwqjwkwj/2019_12_21/dong_bac3651837_21122019.jpg" alt="Xe buýt Đông Bắc phục vụ hơn 400 chuyến/ngày tại Nghệ An" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/xe-buyt-dong-bac-phuc-vu-hon-400-chuyen-ngay-tai-nghe-an-259455.html" title="Xe buýt Đông Bắc phục vụ hơn 400 chuyến/ngày tại Nghệ An">Xe buýt Đông Bắc phục vụ hơn 400 chuyến/ngày tại Nghệ An</a></h2>
        </article>
    
        <article class="story story--horizontal story--photo exclusive v-clear">
            <figure class="story__thumb">
                <a href="/bao-viet-nhan-tho-nghe-an-thuc-hien-he-thong-bao-ve-gia-dinh-viet-toan-dien-259602.html" title="Bảo Việt nhân thọ Nghệ An thực hiện hệ thống 'Bảo vệ Gia đình Việt' toàn diện">
                    <img src="https://image.baonghean.vn/80x60/Uploaded/2019/cxwmdlkwj/2019_12_24/bv2737589_24122019.jpg" alt="Bảo Việt nhân thọ Nghệ An thực hiện hệ thống 'Bảo vệ Gia đình Việt' toàn diện" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/bao-viet-nhan-tho-nghe-an-thuc-hien-he-thong-bao-ve-gia-dinh-viet-toan-dien-259602.html" title="Bảo Việt nhân thọ Nghệ An thực hiện hệ thống 'Bảo vệ Gia đình Việt' toàn diện">Bảo Việt nhân thọ Nghệ An thực hiện hệ thống 'Bảo vệ Gia đình Việt' toàn diện</a></h2>
        </article>
    
        </div>
</section>
    

    
        <section class="zone zone--featured zone--media">
            <div class="zone__header">
                <h3 class="zone__title"><a href="/">Media</a></h3>
            </div>
            <div class="zone__content">
    
        <article class="story ">
            <figure class="story__thumb">
                <a href="/ban-tin-chao-buoi-sang-nghe-an-ngay-25-12-2019-259660.html" title="Bản tin chào buổi sáng Nghệ An ngày 25/12/2019">
                    <img class="img-responsive" src="https://image2.baonghean.vn/382x214/Uploaded/2019/btgazsmztnzm/2019_12_25/bia_ban_tin4377130_25122019.jpg" alt="Bản tin chào buổi sáng Nghệ An ngày 25/12/2019" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/ban-tin-chao-buoi-sang-nghe-an-ngay-25-12-2019-259660.html" title="Bản tin chào buổi sáng Nghệ An ngày 25/12/2019">Bản tin chào buổi sáng Nghệ An ngày 25/12/2019</a></h2>
        </article>
    
        <article class="story ">
            <figure class="story__thumb">
                <a href="/hang-da-khong-lo-thu-hut-hang-nghin-nguoi-chiem-nguong-trong-dem-noel-259655.html" title="Hang đá khổng lồ thu hút hàng nghìn người chiêm ngưỡng trong đêm Noel">
                    <img class="img-responsive" src="https://image2.baonghean.vn/382x214/Uploaded/2019/btgazsotunzm/2019_12_24/hqdefault6426414_24122019.jpg" alt="Hang đá khổng lồ thu hút hàng nghìn người chiêm ngưỡng trong đêm Noel" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/hang-da-khong-lo-thu-hut-hang-nghin-nguoi-chiem-nguong-trong-dem-noel-259655.html" title="Hang đá khổng lồ thu hút hàng nghìn người chiêm ngưỡng trong đêm Noel">Hang đá khổng lồ thu hút hàng nghìn người chiêm ngưỡng trong đêm Noel</a></h2>
        </article>
    
        <article class="story ">
            <figure class="story__thumb">
                <a href="/chuyen-an-bat-nu-quai-cam-dau-o-nhom-tin-dung-den-cho-vay-lai-suat-450-nam-259635.html" title="Chuyên án bắt nữ quái cầm đầu ổ nhóm 'tín dụng đen', cho vay lãi suất 450% năm">
                    <img class="img-responsive" src="https://image2.baonghean.vn/382x214/Uploaded/2019/gunauphbatoan/2019_12_24/free1280x7205743599_24122019.jpg" alt="Chuyên án bắt nữ quái cầm đầu ổ nhóm 'tín dụng đen', cho vay lãi suất 450% năm" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/chuyen-an-bat-nu-quai-cam-dau-o-nhom-tin-dung-den-cho-vay-lai-suat-450-nam-259635.html" title="Chuyên án bắt nữ quái cầm đầu ổ nhóm 'tín dụng đen', cho vay lãi suất 450% năm">Chuyên án bắt nữ quái cầm đầu ổ nhóm 'tín dụng đen', cho vay lãi suất 450% năm</a></h2>
        </article>
    
        <article class="story ">
            <figure class="story__thumb">
                <a href="/phan-van-duc-tro-lai-an-tuong-san-sang-toa-sang-tai-vleague-2020-259583.html" title="Phan Văn Đức trở lại ấn tượng, sẵn sàng tỏa sáng tại V.League 2020">
                    <img class="img-responsive" src="https://image2.baonghean.vn/382x214/Uploaded/2019/fdgzswuqznzm/2019_12_23/van_ducccc7459926_23122019.jpg" alt="Phan Văn Đức trở lại ấn tượng, sẵn sàng tỏa sáng tại V.League 2020" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/phan-van-duc-tro-lai-an-tuong-san-sang-toa-sang-tai-vleague-2020-259583.html" title="Phan Văn Đức trở lại ấn tượng, sẵn sàng tỏa sáng tại V.League 2020">Phan Văn Đức trở lại ấn tượng, sẵn sàng tỏa sáng tại V.League 2020</a></h2>
        </article>
    
        </div>
                </section>
    

    
    
    
<div class="zone">
    <div class="zone__header">
        <h3 class="zone__title">Xu hướng đọc</h3>
    </div>
    <div class="zone__content">
        
                <a class="tag__item" href="/tags/quay-th%c6%b0%e1%bb%9fng.html" title="Bài viết với từ khóa quay thưởng">quay thưởng</a>
            
                <a class="tag__item" href="/tags/%c4%91i-l%e1%ba%a1i-d%e1%bb%8bp-t%e1%ba%bft-Nguy%c3%aan-%c4%91%c3%a1n.html" title="Bài viết với từ khóa đi lại dịp tết Nguyên đán">đi lại dịp tết Nguyên đán</a>
            
                <a class="tag__item" href="/tags/b%e1%bb%99-l%e1%bb%8bch-2020.html" title="Bài viết với từ khóa bộ lịch 2020">bộ lịch 2020</a>
            
                <a class="tag__item" href="/tags/d%e1%bb%8bch-v%e1%bb%a5.html" title="Bài viết với từ khóa dịch vụ">dịch vụ</a>
            
                <a class="tag__item" href="/tags/Forbes.html" title="Bài viết với từ khóa Forbes">Forbes</a>
            
    </div>
</div>


    
<div class="zone">
    <div class="zone__header">
        <h3 class="zone__title">Liên kết website</h3>
    </div>
    <div class="zone__content">
        <select name="" id="weblink" onchange="click_this(this);" class="form-control">
            <option value="- Chọn website -" selected="selected">- Chọn website -</option>
            <option value="//www.vnanet.vn">Thông tấn xã Việt Nam</option>
            <option value="//www.nhandan.org.vn/">Báo Nhân dân</option>
            <option value="//www.quandoinhandan.org.vn">Báo QĐND</option>
            <option value="//www.hanoimoi.com.vn">Báo Hà Nội Mới</option>
            <option value="//www.baothainguyen.org.vn">Báo Thái Nguyên</option>
            <option value="//www.nld.com.vn">Người Lao Động</option>
            <option value="//www.baodongnai.com.vn">Báo Đồng Nai</option>
            <option value="//www.laodong.com.vn">Báo Lao Động</option>
            <option value="//www.sggp.org.vn">Sài Gòn Giải phóng</option>
            <option value="//www.baohungyen.org.vn">Báo Hưng Yên</option>
            <option value="//www.baolaocai.vn">Báo Lào Cai</option>
            <option value="//www.baohaiphong.com.vn">Báo Hải phòng</option>
            <option value="//www.baodanang.vn">Báo Đà Nẵng</option>
            <option value="//www.baocantho.com.vn">Báo Cần Thơ</option>
            <option value="//www.baohagiang">Báo Hà Giang</option>
            <option value="//www.baotuyenquang.com.vn">Báo Tuyên Quang</option>
            <option value="//www.baodienbien.info.vn">Báo Điện Biên</option>
            <option value="//www.baodientusonla.com.vn">Báo Sơn La</option>
            <option value="//www.baobackan.org.vn">Báo Bắc Cạn</option>
            <option value="//www.baophutho.org.vn">Báo Phú Thọ</option>
            <option value="//www.baovinhphuc.vn">Báo Vĩnh Phúc</option>
            <option value="//www.baobacgiang.com.vn">Báo Bắc Giang</option>
            <option value="//www.baobacninh.com.vn">Báo Bắc Ninh</option>
            <option value="//www.baoquangninh.com.vn">Báo Quảng Ninh</option>
            <option value="//www.baohoabinh.com.vn">Báo Hòa Bình</option>
            <option value="//baoninhbinh.org.vn">Báo Ninh Bình</option>
            <option value="//www.baothanhhoa.com.vn">Báo Thanh Hóa</option>
            <option value="//www.baonghean.vn">Báo Nghệ An</option>
            <option value="//www.baohatinh.vn">Báo Hà Tĩnh</option>
            <option value="//baoquangnam.com.vn">Báo Quảng Nam</option>
            <option value="//www.baobinhdinh.com.vn">Báo Bình Định</option>
            <option value="//www.baoquangngai.com.vn">Báo Quãng ngãi</option>
            <option value="//www.baophuyen.com.vn">Báo Phú Yên</option>
            <option value="//www.baokhanhhoa.com.vn">Báo Khánh Hòa</option>
            <option value="//www.baobinhthuan.com.vn">Báo Bình Thuận</option>
            <option value="//www.baobinhduong.com.vn">Báo Bình Dương</option>
            <option value="//www.baoangiang.com.vn">Báo An Giang</option>
            <option value="//www.vinhlong.gov.vn">Báo Vĩnh Long</option>
            <option value="//www.baohaugiang.com.vn">Báo Hậu Giang</option>
            <option value="//www.baobariavungtau.com.vn">Bao Bà rịa - Vũng tàu</option>
            <option value="//www.vneconomy.com.vn">Thời báo kinh tế</option>
            <option value="//www.mofa.gov.vn">Tuần báo quốc tế</option>
            <option value="//www.vir.com.vn">Báo đầu tư</option>
            <option value="//www.vnexpress.net">VnExpress</option>
            <option value="//media.vdc.com.vn">VDC Media</option>
            <option value="//www.quehuong.org.vn">Tạp Chí Quê Hương</option>
            <option value="//www.sgtt.com.vn">Sài Gòn tiếp thị</option>
            <option value="//www.vtv.org.vn">Đài truyền hình VN</option>
            <option value="//www.vov.org.vn">Đài tiếng nói VN</option>
            <option value="//www.hanoitv.vn">Đài PT TH Hà Nội</option>
            <option value="//www.htv.com.vn">Đài PT TH PT.HCM</option>
            <option value="//baothuathienhue.vn">Báo Thừa Thiên Huế</option>
            <option value="//baolaichau.vn">Báo Lai Châu</option>
        </select>
    </div>
</div>

    
<div id="adsctl00_mainContent_ctl00_RightColumn1_AdsRight31206110864" class="box-script " position="Web_AdsArticleRight3" style="">
    
            <div class="qc" style="margin: 0 auto 20px auto;width:300px;height:250px!important"><span class='adsitem' rel='172' tag='Verify Article Right Desktop'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- BNA_300_250_Article_Right_PC -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3889869023479508"
     data-ad-slot="5017525830"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></span></div>
        
</div>
<script type="text/javascript"> $(function() { rotatebanner('ctl00_mainContent_ctl00_RightColumn1_AdsRight31206110864', 0, -1); });</script>

</div>
<div id="sidebar-sticky">

</div>

        </div>
    </div>
    <div class="area area--grey">
        <div class="site-wrap">
            
            
<section class="zone">
    <div class="zone__header">
        <h3 class="zone__title">TIN TỨC MỚI NHẤT <b>Bạn cần biết</b>
        </h3>
    </div>
    <div class="zone__content">
        <div class="four-cols">
            
                    <article class="story exclusive">
                        <figure class="story__thumb">
                            <a href="/nghe-an-nang-cao-hieu-qua-cong-tac-dan-so-trong-tinh-hinh-moi-259717.html" title="Nghệ An nâng cao hiệu quả công tác dân số trong tình hình mới ">
                                <img class="img-responsive" src="https://image2.baonghean.vn/c382x214/Uploaded/2019/tfohiuh/2019_12_25/bna_le_phat_dong_huong_ung_thang_hanh_dong_quoc_gia_ve_dan_so_nam_20195040447_25122019.jpg" alt="Nghệ An nâng cao hiệu quả công tác dân số trong tình hình mới " /></a>
                        </figure>
                        <h2 class="story__title"><a href="/nghe-an-nang-cao-hieu-qua-cong-tac-dan-so-trong-tinh-hinh-moi-259717.html" title="Nghệ An nâng cao hiệu quả công tác dân số trong tình hình mới ">Nghệ An nâng cao hiệu quả công tác dân số trong tình hình mới </a></h2>
                    </article>
                
                    <article class="story">
                        <figure class="story__thumb">
                            <a href="/con-cuong-ra-quan-giai-toa-hanh-lang-an-toan-giao-thong-truoc-tet-nguyen-dan-259705.html" title="Con Cuông ra quân giải tỏa hành lang an toàn giao thông trước Tết Nguyên đán ">
                                <img class="img-responsive" src="https://image2.baonghean.vn/c382x214/Uploaded/2019/mrkevkxlxk/2019_12_25/bna_con_cuong_15489625_25122019.jpg" alt="Con Cuông ra quân giải tỏa hành lang an toàn giao thông trước Tết Nguyên đán " /></a>
                        </figure>
                        <h2 class="story__title"><a href="/con-cuong-ra-quan-giai-toa-hanh-lang-an-toan-giao-thong-truoc-tet-nguyen-dan-259705.html" title="Con Cuông ra quân giải tỏa hành lang an toàn giao thông trước Tết Nguyên đán ">Con Cuông ra quân giải tỏa hành lang an toàn giao thông trước Tết Nguyên đán </a></h2>
                    </article>
                
                    <article class="story">
                        <figure class="story__thumb">
                            <a href="/cong-ty-dien-luc-nghe-an-huong-ung-tuan-le-hong-evn-lan-thu-5-nam-2019-259631.html" title="Công ty Điện lực Nghệ An hưởng ứng 'Tuần lễ hồng EVN' lần thứ 5 năm 2019">
                                <img class="img-responsive" src="https://image2.baonghean.vn/c382x214/Uploaded/2019/ftgbtgazsnzm/2019_12_24/bna_can_bo_dien_luc_nghe_an_tham_gia_hien_mau1362049_24122019.jpg" alt="Công ty Điện lực Nghệ An hưởng ứng 'Tuần lễ hồng EVN' lần thứ 5 năm 2019" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/cong-ty-dien-luc-nghe-an-huong-ung-tuan-le-hong-evn-lan-thu-5-nam-2019-259631.html" title="Công ty Điện lực Nghệ An hưởng ứng 'Tuần lễ hồng EVN' lần thứ 5 năm 2019">Công ty Điện lực Nghệ An hưởng ứng 'Tuần lễ hồng EVN' lần thứ 5 năm 2019</a></h2>
                    </article>
                
                    <article class="story exclusive">
                        <figure class="story__thumb">
                            <a href="/nghe-an-khang-dinh-hieu-qua-tin-dung-chinh-sach-259629.html" title="Nghệ An: Khẳng định hiệu quả tín dụng chính sách">
                                <img class="img-responsive" src="https://image2.baonghean.vn/c382x214/Uploaded/2019/cxwmdlkwj/2019_12_24/bna_image_6541037_24122019.jpg" alt="Nghệ An: Khẳng định hiệu quả tín dụng chính sách" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/nghe-an-khang-dinh-hieu-qua-tin-dung-chinh-sach-259629.html" title="Nghệ An: Khẳng định hiệu quả tín dụng chính sách">Nghệ An: Khẳng định hiệu quả tín dụng chính sách</a></h2>
                    </article>
                
                    <article class="story">
                        <figure class="story__thumb">
                            <a href="/ky-hop-thu-9-hdnd-huyen-anh-son-ban-hanh-nhieu-nghi-quyet-quan-trong-ve-kinh-te-259641.html" title="Kỳ họp thứ 9, HĐND huyện Anh Sơn ban hành nhiều nghị quyết quan trọng về kinh tế">
                                <img class="img-responsive" src="https://image2.baonghean.vn/c382x214/Uploaded/2019/mrkevkxlxk/2019_12_24/bna_anh_son_26861232_24122019.jpg" alt="Kỳ họp thứ 9, HĐND huyện Anh Sơn ban hành nhiều nghị quyết quan trọng về kinh tế" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/ky-hop-thu-9-hdnd-huyen-anh-son-ban-hanh-nhieu-nghi-quyet-quan-trong-ve-kinh-te-259641.html" title="Kỳ họp thứ 9, HĐND huyện Anh Sơn ban hành nhiều nghị quyết quan trọng về kinh tế">Kỳ họp thứ 9, HĐND huyện Anh Sơn ban hành nhiều nghị quyết quan trọng về kinh tế</a></h2>
                    </article>
                
                    <article class="story story--photo exclusive">
                        <figure class="story__thumb">
                            <a href="/bao-viet-nhan-tho-nghe-an-thuc-hien-he-thong-bao-ve-gia-dinh-viet-toan-dien-259602.html" title="Bảo Việt nhân thọ Nghệ An thực hiện hệ thống 'Bảo vệ Gia đình Việt' toàn diện">
                                <img class="img-responsive" src="https://image2.baonghean.vn/382x214/Uploaded/2019/cxwmdlkwj/2019_12_24/bv2737589_24122019.jpg" alt="Bảo Việt nhân thọ Nghệ An thực hiện hệ thống 'Bảo vệ Gia đình Việt' toàn diện" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/bao-viet-nhan-tho-nghe-an-thuc-hien-he-thong-bao-ve-gia-dinh-viet-toan-dien-259602.html" title="Bảo Việt nhân thọ Nghệ An thực hiện hệ thống 'Bảo vệ Gia đình Việt' toàn diện">Bảo Việt nhân thọ Nghệ An thực hiện hệ thống 'Bảo vệ Gia đình Việt' toàn diện</a></h2>
                    </article>
                
                    <article class="story exclusive">
                        <figure class="story__thumb">
                            <a href="/cham-soc-nu-cuoi-khoe-manh-cung-benh-vien-da-khoa-cua-dong-259612.html" title="Chăm sóc nụ cười khỏe mạnh cùng Bệnh viện Đa khoa Cửa Đông">
                                <img class="img-responsive" src="https://image2.baonghean.vn/c382x214/Uploaded/2019/qvauathlrgoan/2019_12_24/bna_image_9378955_24122019.jpg" alt="Chăm sóc nụ cười khỏe mạnh cùng Bệnh viện Đa khoa Cửa Đông" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/cham-soc-nu-cuoi-khoe-manh-cung-benh-vien-da-khoa-cua-dong-259612.html" title="Chăm sóc nụ cười khỏe mạnh cùng Bệnh viện Đa khoa Cửa Đông">Chăm sóc nụ cười khỏe mạnh cùng Bệnh viện Đa khoa Cửa Đông</a></h2>
                    </article>
                
                    <article class="story exclusive">
                        <figure class="story__thumb">
                            <a href="/vuon-quoc-gia-pu-mat-cuu-ho-thanh-cong-hang-tram-dong-vat-quy-hiem-259598.html" title="Vườn Quốc gia Pù Mát cứu hộ thành công hàng trăm động vật quý hiếm">
                                <img class="img-responsive" src="https://image2.baonghean.vn/c382x214/Uploaded/2019/vkwdexqlxk/2019_12_23/bna_pumat8375772_23122019.jpg" alt="Vườn Quốc gia Pù Mát cứu hộ thành công hàng trăm động vật quý hiếm" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/vuon-quoc-gia-pu-mat-cuu-ho-thanh-cong-hang-tram-dong-vat-quy-hiem-259598.html" title="Vườn Quốc gia Pù Mát cứu hộ thành công hàng trăm động vật quý hiếm">Vườn Quốc gia Pù Mát cứu hộ thành công hàng trăm động vật quý hiếm</a></h2>
                    </article>
                
        </div>
    </div>
</section>

        </div>
    </div>
</div>

    </div>

    </div>
    

<footer id="site-footer">
    
        <div class="footer__menu">
            <div class="site-wrap">
    
        <a href="/thoi-su-chinh-tri/" title="Thời sự">Thời sự</a>
    
        <a href="/dua-nghi-quyet-cua-dang-vao-cuoc-song/xay-dung-dang/" title="Xây dựng Đảng">Xây dựng Đảng</a>
    
        <a href="/kinh-te/" title="Kinh tế">Kinh tế</a>
    
        <a href="/xa-hoi/" title="Xã hội">Xã hội</a>
    
        <a href="/phong-su/" title="Phóng sự">Phóng sự</a>
    
        <a href="/giao-duc-khoa-hoc/" title="Giáo dục">Giáo dục</a>
    
        <a href="/doi-song-phap-luat/" title="Pháp luật">Pháp luật</a>
    
        <a href="/quoc-te/" title="Quốc tế">Quốc tế</a>
    
        <a href="/the-thao/" title="Thể thao">Thể thao</a>
    
        <a href="/y-te-suc-khoe/" title="Sức khỏe">Sức khỏe</a>
    
        <a href="/giai-tri/" title="Giải trí">Giải trí</a>
    
        <a href="/nghe-an-dat-va-nguoi/" title="Vô xứ Nghệ">Vô xứ Nghệ</a>
    
        <a href="/bao-nghe-an/" title="Báo Nghệ An">Báo Nghệ An</a>
    
        <a href="/quang-cao/" title="Bạn cần biết">Bạn cần biết</a>
    
        <a href="/mediabna/" title="Media">Media</a>
    
        </div>
    </div>
    

    <div class="footer__info">
        <div class="site-wrap">
            <div class="footer__col">
                <div class="footer__logo">
                    <a href="/" title="Báo Nghệ An điện tử - Tin tức cập nhật trong ngày">
                        <img src="https://static.baonghean.vn/web/app_themes/img/logo-footer.png" alt="Báo Nghệ An điện tử"></a>
                </div>
                <p><b>Báo Nghệ An điện tử </b>- Cơ quan chủ quản: Tỉnh ủy Nghệ An</p>
                <p>Giấy phép hoạt động báo điện tử số: 304/GP-BTTTT</p>
                <p>Bộ Thông tin và Truyền thông cấp ngày 07-06-2016</p>
                <p style="overflow: hidden;"><i>© Bản quyền thuộc về Báo Nghệ An. Mọi hình thức sao chép lại thông tin, hình ảnh phải được sự đồng ý bằng văn bản.</i></p>
            </div>
            <div class="footer__col">
                <p><b>Tổng biên tập</b>: Phạm Thị Hồng Toan</p>
                <p><b>Địa chỉ</b>: Số 03 Đại lộ Lê Nin, Thành phố Vinh</p>
                <p><b>Điện thoại</b>: (023)83.588138; <b>Fax</b>: (023)83.847898</p>
<p><b>Email</b>: <a href="mailto:bna.pdt@gmail.com">bna.pdt@gmail.com</a></p>
                <p><b>QC</b>: (023)88 600006; <b>Email quảng cáo</b>: <a href="mailto:qcbaonghean@gmail.com">qcbaonghean@gmail.com</a></p>
                <p><a href="https://baomoi.com/" class="powerby" target="_blank">Powered by ePi Technologies</a></p>
            </div>
        </div>
    </div>
</footer>

    
    
    <ul class="social-listing floating-right" id="social-floating">
        <li>
            <a href="javascript:void(0);" class="sprites sprite-facebook" rel="facebook" data-url="https://baonghean.vn/content/MjE5NDI4.html"></a>
        </li>
        <li>
            <a href="javascript:void(0);" class="sprites sprite-google-plus" rel="gplus" data-url="https://baonghean.vn/content/MjE5NDI4.html"></a>
        </li>
        <li>
            <a href="javascript:void(0);" class="sprites sprite-twitter" rel="twitter" data-url="https://baonghean.vn/content/MjE5NDI4.html"></a>
        </li>
        <li>
            <a href="javascript:void(0);" class="zalo-share-button sprites sprite-zalo" data-href="https://baonghean.vn/content/MjE5NDI4.html" data-oaid="2626600445591827086" data-customize="true"></a>
        </li>
        <li>
            <a href="mailto:email@domain.com" class="sendmail sprites sprite-envelope" data-url="https://baonghean.vn/content/MjE5NDI4.html"></a>
        </li>
    </ul>
    
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="pswp__bg"></div>
    <div class="pswp__scroll-wrap">
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Đóng (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Chia sẻ"></button>
                <button class="pswp__button pswp__button--fs" title="Xem toàn màn hình"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom to/nhỏ"></button>
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Ảnh trước"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Ảnh sau"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>

    <script src="https://static.baonghean.vn/web/Jscripts/comment.min.js"></script>
    <script type="text/javascript" src="https://static.baonghean.vn/web/Jscripts/photoswipe/photoswipe.min.js"></script>
    <script type="text/javascript" src="https://static.baonghean.vn/web/Jscripts/photoswipe/photoswipe-ui-default.min.js"></script>
    <script src="https://sp.zalo.me/plugins/sdk.js"></script>

    <div class="modal fade" id="booking" tabindex="-1" role="dialog" aria-labelledby="bookinglabel">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title" id="bookinglabel">
                        <div class="logo">
                            <a href="/" title="Báo Nghệ An">
                                <img width="300" src="https://static.baonghean.vn/web/app_themes/img/logo.png" alt=""></a>
                        </div>
                    </h4>
                </div>
                <div class="modal-body">
                    <p><b>Liên hệ gửi bài</b></p>
                    <p>Ban Thư ký tòa soạn Báo Nghệ An</p>
                    <p>Email:<a href="mailto:phongbandoc@gmail.com"> phongbandoc@gmail.com</a></p>
                    <p>Địa chỉ: Tầng 3, Tòa soạn báo Nghệ An, Số 03, Đại lộ Lê Nin, TP.Vinh</p>
                </div>
            </div>
        </div>
    </div>
    <div class="modal fade" id="contact" tabindex="-1" role="dialog" aria-labelledby="contactlabel">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title" id="contactlabel">
                        <div class="logo">
                            <a href="/" title="Báo Nghệ An">
                                <img width="300" src="https://static.baonghean.vn/web/app_themes/img/logo.png" alt=""></a>
                        </div>
                    </h4>
                </div>
                <div class="modal-body">
                    <p><b>Liên hệ quảng cáo</b></p>
                    <p>Phòng Phát hành - Quảng cáo</p>
                    <p>Email: <a href="mailto:qcbaonghean@gmail.com">qcbaonghean@gmail.com</a></p>
                    <p>Địa chỉ: Tầng 1, Tòa soạn báo Nghệ An, Số 03, Đại lộ Lê Nin, TP.Vinh</p>
                    <p>Điện thoại: 02388 600006</p>
                </div>
            </div>
        </div>
    </div>
    <script src="https://static.baonghean.vn/web/Jscripts/ui.js?v=2.2"></script>
    
    
    
    
    <script type="text/javascript" src="https://www.google.com/jsapi"></script>
    <script type="text/javascript">google.load('visualization', '1.0', { 'packages': ['corechart'] }); </script>
    <script type="text/javascript">
        function removeHash() {
            var uri = window.location.toString();
            if (uri.indexOf("#") > 0) {
                window.history.pushState("", document.title, window.location.pathname);
            }
        }
        removeHash();
    </script>
<div id="fb-root"></div>
<script>(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v2.11';
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</body>
</html>
