<!DOCTYPE html> <html lang="vi"> <head> <title>SLNA bị kỷ luật, Thanh Hoá và HAGL vào tứ kết VCK U21 Quốc gia; LĐBĐ Pháp chính thức kiện thủ môn Martinez vì nhục mạ Mbappe</title> <meta name="description" content="(Baonghean.vn) - Thanh Hoá và HAGL đã được hưởng lợi bằng việc giành 2 vé ở bảng A vào tứ kết VCK U21 Quốc gia 2022; Liên đoàn bóng đá Pháp đã đưa ra khiếu nại chính thức thủ môn Emi Martinez của đội tuyển Argentina. Đó là thông tin thể thao đáng chú ý trong 24h qua."/> <meta name="keywords" content="U21 SLNA,LĐBĐ Pháp,thủ môn Martinez,Mbappe,Thanh Hoá và HAGL"/> <meta name="news_keywords" content="U21 SLNA,LĐBĐ Pháp,thủ môn Martinez,Mbappe,Thanh Hoá và HAGL"/> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta http-equiv="refresh" content="1200"/> <meta name="revisit-after" content="1 days"/> <meta name="viewport" content="width=device-width, initial-scale=1"/> <meta http-equiv="content-language" content="vi"/> <link rel="shortcut icon" href="https://static-cms-baonghean.epicdn.me/v3/web/styles/img/favicon.ico" type="image/x-icon"/> <link rel="dns-prefetch" href="//static.baonghean.vn"/> <link rel="dns-prefetch" href="//www.google-analytics.com"/> <link rel="dns-prefetch" href="//www.googletagmanager.com"/> <link rel="dns-prefetch" href="//stc.za.zaloapp.com"/> <link rel="dns-prefetch" href="//fonts.googleapis.com"/> <meta property="fb:pages" content="919479674872321"/> <meta property="fb:app_id" content="1165505533473850"/> <meta name="truelife-key" content="2045170"/> <meta name="eclick_verify" content="dFFZX1EXLRcYGVlEagENBg0MLQYNB00dKw=="/> <meta name="google-site-verification" content="xeuTeummgN3TkZgm778XN3jsF4Si61ZGrjwt1HtsRM8"/> <meta name="zalo-platform-site-verification" content="VEsrEvUORnj8bS4caALvF4UegnkhtNn2DpG"/> <script>var cmsConfig={domainDesktop:"https://baonghean.vn",domainMobile:"https://m.baonghean.vn",domainStatic:"https://static-cms-baonghean.epicdn.me/v3/web",domainLog:"https://log.baonghean.vn",siteId:0,adsLazy:true,loggingUrl:"https://log.baonghean.vn/log?data=eyJzaXRlSWQiOjAsICJwbGF0Zm9ybSI6MSwgInVybCI6Imh0dHBzOi8vYmFvbmdoZWFuLnZuL3RoZS10aGFvLyJ9"};if(window.location.protocol!=="https:"&&window.location.hostname.indexOf("baonghean.vn")!==-1){window.location="https://"+window.location.hostname+window.location.pathname+window.location.hash}var USER_AGENT=window.navigator&&window.navigator.userAgent||"",IS_MOBILE=/Android|webOS|iPhone|iPod|BlackBerry|Windows Phone|IEMobile|Mobile Safari|Opera Mini/i.test(USER_AGENT);var IS_REDIRECT=!1;window.location.hash&&"site_web"===window.location.hash.replace("#","")&&(setCookie("site.IsDesktop",IS_MOBILE?1:0,30),removeHash());var isDesktop=getCookie("site.IsDesktop");function setCookie(i,j,e){var h=new Date;h.setTime(h.getTime()+24*e*60*60*1000);var g="expires="+h.toUTCString();document.cookie=i+"="+j+"; "+g+"; path=/"}function getCookie(h){var e=document.cookie.indexOf(h+"="),f=e+h.length+1;if(!e&&h!==document.cookie.substring(0,h.length)){return null}if(-1===e){return null}var g=document.cookie.indexOf(";",f);return -1===g&&(g=document.cookie.length),unescape(document.cookie.substring(f,g))}function removeHash(){0<window.location.toString().indexOf("#")&&window.history.pushState("",document.title,window.location.pathname)}0<isDesktop||IS_MOBILE&&(window.location=cmsConfig.domainMobile+window.location.pathname+window.location.search,IS_REDIRECT=!0);</script> <meta name="robots" content="index,follow,noarchive"/> <meta name="GOOGLEBOT" content="index,follow,noarchive"/> <link rel="canonical" href="https://baonghean.vn/slna-bi-ky-luat-thanh-hoa-va-hagl-vao-tu-ket-vck-u21-quoc-gia-ldbd-phap-chinh-thuc-kien-thu-mon-martinez-vi-nhuc-ma-mbappe-post263228.html"/> <meta property="og:site_name" content="Báo Nghệ An điện tử - Tin tức cập nhật trong ngày"/> <meta property="og:rich_attachment" content="true"/> <meta property="og:type" content="article"/> <meta property="og:url" content="https://baonghean.vn/post-263228.html"/> <meta property="og:image" content="https://image.baonghean.vn/1200x630/Uploaded/2022/eslysyrlmyl/2022_12_23/martinez-5318.jpg"/> <meta property="og:image:width" content="600"/> <meta property="og:image:height" content="315"/> <meta property="og:title" content="SLNA bị kỷ luật, Thanh Hoá và HAGL vào tứ kết VCK U21 Quốc gia; LĐBĐ Pháp chính thức kiện thủ môn Martinez vì nhục mạ Mbappe"/> <meta property="og:description" content="(Baonghean.vn) - Thanh Hoá và HAGL đã được hưởng lợi bằng việc giành 2 vé ở bảng A vào tứ kết VCK U21 Quốc gia 2022; Liên đoàn bóng đá Pháp đã đưa ra khiếu nại chính thức thủ môn Emi Martinez của đội tuyển Argentina. Đó là thông tin thể thao đáng chú ý trong 24h qua."/> <meta property="article:tag" content="U21 SLNA,LĐBĐ Pháp,thủ môn Martinez,Mbappe,Thanh Hoá và HAGL"/> <meta property="article:section" content="Thể thao"/> <meta property="article:published_time" content="2022-12-24T06:15:51+0700"/> <meta property="article:modified_time" content="2022-12-24T06:15:51+0700"/> <meta property="dable:image" content="https://photo-cms-baonghean.epicdn.me/600x315/Uploaded/2022/eslysyrlmyl/2022_12_23/martinez-5318.jpg"/> <meta property="dable:item_id" content="263228"/> <meta property="dable:author" content="Khôi Nguyên (Theo Bongdaplus &amp; Vietnamnet)"/> <link rel="stylesheet" href="https://static-cms-baonghean.zadn.vn/v3/web/styles/css/main.min-1.0.8.css"> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-112184955-1"></script> <script async src="https://www.googletagmanager.com/gtag/js?id=G-NJH3H8YZG6"></script> <script>var _metaOgUrl="https://baonghean.vn/post-263228.html";var page_title=document.title;var tracked_url=window.location.pathname+window.location.search+window.location.hash;var cate_path="the-thao";if(cate_path.length>0){tracked_url="/"+cate_path+tracked_url;console.log(tracked_url)}if(!IS_REDIRECT){window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}gtag("js",new Date());gtag("config","UA-112184955-1",{page_path:tracked_url});gtag("config","G-NJH3H8YZG6",{page_path:tracked_url})};</script> <script async defer src="https://static-cms-baonghean.epicdn.me/v3/web/js/analytics.min.js?v=1.0"></script> <script src="https://baonghean.vn/ads?object_type=2&object_id=27"></script> <script type="text/javascript">var contentId=263228;</script> <script async src="https://sp.zalo.me/plugins/sdk.js"></script> <script type="application/ld+json">{"@context": "http://schema.org","@type": "Organization","name": "Báo Nghệ An điện tử - Tin tức cập nhật trong ngày","url": "https://baonghean.vn","logo": "https://static-cms-baonghean.epicdn.me/v3/web/styles/img/logo.png","contactPoint": [{"@type": "ContactPoint","telephone": "+84-023-83588138","contactType": "customer service"}]}</script><script type="application/ld+json">{"@context" : "http://schema.org","@type" : "WebSite","name" : "Thể thao","url" : "https://baonghean.vn/the-thao/"}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://baonghean.vn/the-thao/","name":"Thể thao"}}]}</script><script type="application/ld+json">{"@context": "http://schema.org","@type": "NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://baonghean.vn/slna-bi-ky-luat-thanh-hoa-va-hagl-vao-tu-ket-vck-u21-quoc-gia-ldbd-phap-chinh-thuc-kien-thu-mon-martinez-vi-nhuc-ma-mbappe-post263228.html"},"headline": "SLNA bị kỷ luật, Thanh Hoá và HAGL vào tứ kết VCK U21 Quốc gia; LĐBĐ Pháp chính thức kiện thủ môn Martinez vì nhục mạ Mbappe","description": "(Baonghean.vn) - Thanh Hoá và HAGL đã được hưởng lợi bằng việc giành 2 vé ở bảng A vào tứ kết VCK U21 Quốc gia 2022; Liên đoàn bóng đá Pháp đã đưa ra khiếu nại chính thức thủ môn Emi Martinez của đội tuyển Argentina. Đó là thông tin thể thao đáng chú ý trong 24h qua.","image": {"@type": "ImageObject","url": "https://image.baonghean.vn/1200x630/Uploaded/2022/eslysyrlmyl/2022_12_23/martinez-5318.jpg","width" : 1200,"height" : 675},"datePublished": "2022-12-24T06:15:51+0700","dateModified": "2022-12-24T06:15:51+0700","author": {"@type": "Person","name": "Khôi Nguyên(Theo Bongdaplus & Vietnamnet)"},"publisher": {"@type": "Organization","name": "Báo Nghệ An điện tử - Tin tức cập nhật trong ngày","logo": {"@type": "ImageObject","url": "https://static-cms-baonghean.epicdn.me/v3/web/styles/img/logo.png"}}}</script></head> <body> <header class="page-header "> <div class="toolbar"> <div class="container d-flex"> <p class="left time" id="fulltime"></p> <div class="right d-flex"> <ul class="list-content d-flex"> <li><a href="https://baonghean.vn/bao-nghe-an/" title="Báo Nghệ An">Báo Nghệ An</a></li> <li><a href="javascript:void(0)" title="Hotline">Hotline: (023)83.588138</a></li> <li><a href="mailto:bna.pdt@gmail.com" title="Mail gửi tòa soạn">Mail gửi tòa soạn</a></li> <li><a href="#" title="Liên hệ đặt báo">Liên hệ đặt báo</a></li> <li><a href="//quangcao.baonghean.vn/" target="_blank" title="Quảng cáo">Quảng cáo</a></li> </ul> <div class="social d-flex"> <a href="https://www.facebook.com/baonghean/" class="icon icon-fb" target="_blank" title="Facebook">Facebook</a> <a href="https://www.youtube.com/channel/UCqpXstHw1h45wkgFJ1poPNw" class="icon icon-youtube" target="_blank" title="Youtube">Youtube</a> </div> <div class="search"> <input type="text" class="input-search txtsearch" placeholder="Tìm kiếm"> <span class="icon icon-search btn_search">icon-search</span> </div> </div> </div> </div> <div class="region-logo"> <div> <a href="https://baonghean.vn" class="logo" title="Báo Nghệ An điện tử - Tin tức cập nhật trong ngày">Báo Nghệ An điện tử - Tin tức cập nhật trong ngày</a> </div> </div> <div class="region-menu sticky"> <div class="container"> <ul class="menu d-flex"> <li><a href="https://baonghean.vn" class="icon icon-home" title="Trang chủ">Trang chủ</a></li> <li> <a class="" href="https://baonghean.vn/thoi-su-chinh-tri/" title="Thời sự">Thời sự</a> <ul class="sub-menu"> <li> <a href="https://baonghean.vn/su-kien-dien-dan/" title="Diễn đàn">Diễn đàn</a> </li> </ul> </li> <li> <a class="" href="https://baonghean.vn/dua-nghi-quyet-cua-dang-vao-cuoc-song/xay-dung-dang/" title="Xây dựng Đảng">Xây dựng Đảng</a> <ul class="sub-menu"> <li> <a href="https://baonghean.vn/dua-nghi-quyet-cua-dang-vao-cuoc-song/dao-duc-ho-chi-minh/" title="Theo gương Bác">Theo gương Bác</a> </li> <li> <a href="https://baonghean.vn/bao-ve-nen-tang-tu-tuong/" title="Bảo vệ nền tảng tư tưởng">Bảo vệ nền tảng tư tưởng</a> </li> </ul> </li> <li> <a class="" href="https://baonghean.vn/kinh-te/" title="Kinh tế">Kinh tế</a> <ul class="sub-menu"> <li> <a href="https://baonghean.vn/kinh-te/cong-nghiep-dich-vu/" title="Công nghiệp">Công nghiệp</a> </li> <li> <a href="https://baonghean.vn/kinh-te/nong-nghiep/" title="Nông nghiệp">Nông nghiệp</a> </li> <li> <a href="https://baonghean.vn/kinh-te/tai-chinh-ngan-hang/" title="Thị trường">Thị trường</a> </li> </ul> </li> <li> <a class="" href="https://baonghean.vn/quoc-te/" title="Quốc tế">Quốc tế</a> </li> <li> <a class="" href="https://baonghean.vn/xa-hoi/" title="Xã hội">Xã hội</a> <ul class="sub-menu"> <li> <a href="https://baonghean.vn/du-lich/" title="Du lịch">Du lịch</a> </li> <li> <a href="https://baonghean.vn/ton-giao/" title="Tôn giáo">Tôn giáo</a> </li> <li> <a href="https://baonghean.vn/quoc-phong/giao-duc-quoc-phong/" title="Quốc phòng">Quốc phòng</a> </li> <li> <a href="https://baonghean.vn/van-hoa-van-nghe/" title="Văn hóa - Văn nghệ">Văn hóa - Văn nghệ</a> </li> </ul> </li> <li> <a class="" href="https://baonghean.vn/phong-su/" title="Phóng sự">Phóng sự</a> </li> <li> <a class="" href="https://baonghean.vn/emagazine/" title="eMagazine">eMagazine</a> </li> <li> <a class="" href="https://baonghean.vn/suy-ngam/" title="Suy ngẫm">Suy ngẫm</a> </li> <li> <a class="" href="https://baonghean.vn/giao-duc-khoa-hoc/" title="Giáo dục">Giáo dục</a> </li> <li> <a class="" href="https://baonghean.vn/doi-song-phap-luat/" title="Pháp luật">Pháp luật</a> <ul class="sub-menu"> <li> <a href="https://baonghean.vn/ho-so-vu-an/" title="Hồ sơ vụ án">Hồ sơ vụ án</a> </li> <li> <a href="https://baonghean.vn/doi-song-phap-luat/an-ninh-trat-tu/" title="An ninh - Trật tự">An ninh - Trật tự</a> </li> <li> <a href="https://baonghean.vn/doi-song-phap-luat/chinh-sach-phap-luat/" title="Tư vấn">Tư vấn</a> </li> </ul> </li> <li> <a class="active" href="https://baonghean.vn/the-thao/" title="Thể thao">Thể thao</a> <ul class="sub-menu"> <li> <a href="https://baonghean.vn/cup-bao-nghe-an/" title="Cúp Báo Nghệ An">Cúp Báo Nghệ An</a> </li> <li> <a href="https://baonghean.vn/the-thao/quoc-te/" title="WorldCup 2022">WorldCup 2022</a> </li> <li> <a href="https://baonghean.vn/the-thao/trong-nuoc/" title="Trong nước">Trong nước</a> </li> <li> <a href="https://baonghean.vn/the-thao/slna/" title="SLNA">SLNA</a> </li> </ul> </li> <li> <a class="" href="https://baonghean.vn/nghe-an-dat-va-nguoi/" title="Vô xứ Nghệ">Vô xứ Nghệ</a> <ul class="sub-menu"> <li> <a href="https://baonghean.vn/dat-va-nguoi/" title="Đất và Người">Đất và Người</a> </li> </ul> </li> <li> <a class="" href="https://baonghean.vn/quang-cao/" title="Bạn cần biết">Bạn cần biết</a> </li> <li> <a class="" href="https://baonghean.vn/mediabna/" title="Truyền hình">Truyền hình</a> </li> <li> <a class="" href="https://baonghean.vn/doc-bao-in/" title="Đọc báo in">Đọc báo in</a> <ul class="sub-menu"> <li> <a href="https://baonghean.vn/nghe-an-cuoi-tuan/" title="Nghệ An cuối tuần">Nghệ An cuối tuần</a> </li> <li> <a href="https://baonghean.vn/nghe-an-nhat-bao/" title="Nghệ An nhật báo">Nghệ An nhật báo</a> </li> </ul> </li> <li class="humburger"> <a href="javascript:void(0);" class="icon icon-humburger">Xem thêm</a> <ul class="sub-menu"> <li> <a href="https://baonghean.vn/chuyen-doi-so/" title="Chuyển đổi số">Chuyển đổi số</a> </li> <li> <a href="https://baonghean.vn/y-te-suc-khoe/" title="Sức khỏe">Sức khỏe</a> </li> <li> <a href="https://baonghean.vn/giai-tri/" title="Giải trí">Giải trí</a> </li> <li> <a href="https://baonghean.vn/lao-dong-viec-lam/" title="Lao động">Lao động</a> </li> <li> <a href="https://baonghean.vn/quoc-te/" title="Quốc tế">Quốc tế</a> </li> <li> <a href="https://baonghean.vn/bat-dong-san/" title="Bất động sản">Bất động sản</a> </li> <li> <a href="https://baonghean.vn/bao-nghe-an/" title="Báo Nghệ An">Báo Nghệ An</a> </li> <li> <a href="/dia-phuong.html" title="Địa phương" target="_blank">Địa phương</a> </li> <li> <a href="https://baonghean.vn/xe/" title="Xe">Xe</a> </li> <li> <a href="https://baonghean.vn/suy-ngam/" title="Suy ngẫm">Suy ngẫm</a> </li> <li> <a href="https://baonghean.vn/podcast/" title="Podcast">Podcast</a> </li> <li> <a href="https://baonghean.vn/infographics/" title="Infographics">Infographics</a> </li> <li> <a href="https://quangcao.baonghean.vn/" title="Quảng cáo" target="_blank">Quảng cáo</a> </li> </ul> </li> </ul> </div> </div> </header> <div class="site-body "> <div class="container"> <div id="adsWeb_AdsArticleTop" class="banner clearfix" data-platform="1" data-position="Web_AdsArticleTop"> <script>if(typeof Web_AdsArticleTop!="undefined"){window.CMS_BANNER.pushAds(Web_AdsArticleTop,"adsWeb_AdsArticleTop")}else{document.getElementById("adsWeb_AdsArticleTop").style.display="none"};</script> </div> <div class="wrap-col wrap-content"> <div class="main-col article content-col"> <div class="box-social sticky-top article__share"> <a href="javascript:void(0);" class="facebook" data-href="https://baonghean.vn/post-263228.html" data-rel="facebook" title="Chia sẻ bài viết qua Facebook">facebook</a> <a href="javascript:void(0);" class="zalo zalo-share-button" data-href="https://baonghean.vn/post-263228.html" data-oaid="342066505784138899" data-layout="2" data-color="blue" data-customize="true">zalo</a> <a href="javascript:void(0);" class="twitter" data-href="https://baonghean.vn/post-263228.html" data-rel="twitter" title="Chia sẻ qua Twitter">twitter</a> <a href="javascript:void(0);" class="mail sendmail" title="Chia sẻ bài viết qua email">mail</a> </div> <ul class="breadcrumb"> <li> <a class="active" href="https://baonghean.vn/the-thao/" title="Thể thao">Thể thao</a> </li> <li> <a href="https://baonghean.vn/the-thao/slna/" title="SLNA"> SLNA </a> </li> <li> <a href="https://baonghean.vn/the-thao/trong-nuoc/" title="Trong nước"> Trong nước </a> </li> <li> <a href="https://baonghean.vn/cup-bao-nghe-an/" title="Cúp Báo Nghệ An"> Cúp Báo Nghệ An </a> </li> <li> <a href="https://baonghean.vn/the-thao/quoc-te/" title="WorldCup 2022"> WorldCup 2022 </a> </li> </ul> <h1 class="article__title cms-title"> SLNA bị kỷ luật, Thanh Hoá và HAGL vào tứ kết VCK U21 Quốc gia; LĐBĐ Pháp chính thức kiện thủ môn Martinez vì nhục mạ Mbappe </h1> <div class="author-source-wrapper"> <p class="auhtor-wrapper cms-author"><span class="icon icon-user"></span> Khôi Nguyên (Theo Bongdaplus & Vietnamnet) </p> <a class="gg-news" href="https://news.google.com/publications/CAAqBwgKMP7Uvwswi_DWAw?hl=vi&gl=VN&ceid=VN%3Avi" target="_blank"> <span>Theo dõi Báo Nghệ An trên</span> <img src="https://static-cms-baonghean.epicdn.me/v3/web/styles/img/gg-news.png" alt="Google News"> </a> </div> <div class="article__meta"> <div class="fb-like" data-href="https://baonghean.vn/post-263228.html" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div> <time class="time" datetime="2022-12-24T06:15:51+0700"><span class="icon icon-time"></span>Thứ bảy, ngày 24/12/2022 - 06:15</time> <meta class="cms-date" itemprop="datePublished" content="2022-12-24T06:15:51+0700"> </div> <div style="display: none" class="tts-player" data-src="https://cms-tts-ai.zdn.vn/f15fb86242f25d84de51d3a413e2690e/63a78900/baonghean/2022/12/24/263228/1.m4a" data-index="0"> <video class="player"> <source data-src="https://cms-tts-ai.zdn.vn/f15fb86242f25d84de51d3a413e2690e/63a78900/baonghean/2022/12/24/263228/1.m4a"> </video> </div> <div style="display: none" class="tts-player" data-src="https://cms-tts-ai.zdn.vn/9598147691e2970ec14495f4a1c0eb8c/63a78900/baonghean/2022/12/24/263228/2.m4a" data-index="1"> <video class="player"> <source data-src="https://cms-tts-ai.zdn.vn/9598147691e2970ec14495f4a1c0eb8c/63a78900/baonghean/2022/12/24/263228/2.m4a"> </video> </div> <div style="display: none" class="tts-player" data-src="https://cms-tts-ai.zdn.vn/eb8c0d35034363bf491547fc6ff7c045/63a78900/baonghean/2022/12/24/263228/6.m4a" data-index="2"> <video class="player"> <source data-src="https://cms-tts-ai.zdn.vn/eb8c0d35034363bf491547fc6ff7c045/63a78900/baonghean/2022/12/24/263228/6.m4a"> </video> </div> <div style="display: none" class="tts-player" data-src="https://cms-tts-ai.zdn.vn/da10aa0e749e8145ae4f84d774e5400c/63a78900/baonghean/2022/12/24/263228/7.m4a" data-index="3"> <video class="player"> <source data-src="https://cms-tts-ai.zdn.vn/da10aa0e749e8145ae4f84d774e5400c/63a78900/baonghean/2022/12/24/263228/7.m4a"> </video> </div> <div class="bm-player customer-tts-player is-active"> <div class="left"> <button class="play-button"> <span><i class="fi-play"></i></span> </button> <span class="mute-wrap"> <button class="mute-button"> <i class="fi-volume"></i> </button> <div class="volume-slider" id="volume-slider"> <div class="volume-slider-handle"></div> </div> </span> <div class="time-display"> <span class="current">0:00</span> <span class="separator"> / </span> <span class="duration">0:00</span> <span class="live"></span> </div> <div class="progress-bar" id="progress-bar"> <span class="bg"></span> <div class="wrap-recent"> <span class="fill-recent"> <span class="current_time">0:00</span> </span> </div> </div> </div> <div class="right"> <span> <button class="select-voice" data-toggle="dropdown" id="bm-player-dropdownbtn" aria-haspopup="true" aria-expanded="false"> <i class="fi-microphone-alt"></i> <span>Nam miền Bắc</span> </button> <div class="dropdown-menu bm-dropdown-menu voice-board" aria-labelledby="bm-player-dropdownbtn"> <ul> <li> <div class="voice-name" data-content-id="263228" data-display-name="Nam miền Bắc" data-voice-id="1"> <i class="fi-waveform"></i> <span>Nam miền Bắc</span> </div> </li> <li> <div class="voice-name" data-content-id="263228" data-display-name="Nữ miền Bắc" data-voice-id="2"> <i class="fi-waveform"></i> <span>Nữ miền Bắc</span> </div> </li> <li> <div class="voice-name" data-content-id="263228" data-display-name="Nữ miền Nam" data-voice-id="6"> <i class="fi-waveform"></i> <span>Nữ miền Nam</span> </div> </li> <li> <div class="voice-name" data-content-id="263228" data-display-name="Nam miền Nam" data-voice-id="7"> <i class="fi-waveform"></i> <span>Nam miền Nam</span> </div> </li> </ul> </div> </span> <button class="close-player"></button> </div> </div> <div class="article__sapo cms-desc"> (Baonghean.vn) - Thanh Hoá và HAGL đã được hưởng lợi bằng việc giành 2 vé ở bảng A vào tứ kết VCK U21 Quốc gia 2022; Liên đoàn bóng đá Pháp đã đưa ra khiếu nại chính thức thủ môn Emi Martinez của đội tuyển Argentina. Đó là thông tin thể thao đáng chú ý trong 24h qua. </div> <div id="adsWeb_AdsArticleAfterSapo" class="banner clearfix" data-platform="1" data-position="Web_AdsArticleAfterSapo"> <script>if(typeof Web_AdsArticleAfterSapo!="undefined"){window.CMS_BANNER.pushAds(Web_AdsArticleAfterSapo,"adsWeb_AdsArticleAfterSapo")}else{document.getElementById("adsWeb_AdsArticleAfterSapo").style.display="none"};</script> </div> <div class="article__body cms-body" itemprop="articleBody"> <p><strong>SLNA bị kỷ luật, Thanh Hoá và HAGL hưởng lợi bằng vé vào tứ kết VCK U21 Quốc gia</strong></p> <p>Với việc SLNA bị xử thua cả 3 trận do sử dụng cầu thủ không đúng quy định, Thanh Hoá và HAGL đã được hưởng lợi bằng việc giành 2 vé ở bảng A vào tứ kết VCK U21 Quốc gia 2022.</p> <table class="picture"> <tbody> <tr> <td class="pic"><img data-image-id="821027" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==" data-width="470" data-height="270" data-photo-original-src="" cms-photo-caption="SLNA sớm giành vé vào tứ kết. Tuy nhiên, đội bóng xứ Nghệ bị khiếu nại do sử dụng tiền vệ Phan Bá Quyền không đủ tư cách để thi đấu do đăng ký cho 3 đội bóng trong một mùa giải." class="lazyload cms-photo" data-src="https://photo-cms-baonghean.epicdn.me/w1000/Uploaded/2022/eslysyrlmyl/2022_12_23/hinh-1-9285.jpeg" alt="SLNA bị kỷ luật, Thanh Hoá và HAGL vào tứ kết VCK U21 Quốc gia; LĐBĐ Pháp chính thức kiện thủ môn Martinez vì nhục mạ Mbappe ảnh 1"></td> </tr> <tr> <td class="caption">SLNA sớm giành vé vào tứ kết. Tuy nhiên, đội bóng xứ Nghệ bị khiếu nại do sử dụng tiền vệ Phan Bá Quyền không đủ tư cách để thi đấu do đăng ký cho 3 đội bóng trong một mùa giải.</td> </tr> </tbody> </table> <p>Quyết định xử thua cả 3 trận cùng với tỷ số 0-3 khiến cho SLNA bị loại nhưng đã mang đến vé tứ kết cho Thanh Hoá, HAGL bên cạnh Đà Nẵng (chắc chắn vào tứ kết cho dù SLNA không bị loại) ở bảng A. </p> <p>Đến thời điểm này, vòng bảng VCK U21 Quốc gia 2022 cũng đã khép lại ở 2 bảng B và C, qua đó, xác định được tất cả các vé vào tứ kết. Theo đó, Hà Nội và Bình Dương ở bảng B và Gia Định, Viettel cùng Hà Tĩnh ở bảng C đã tiến vào vòng đấu loại trực tiếp đầu tiên.</p> <p><strong>MU hét giá cực sốc với PSG về Fred</strong></p> <table class="picture"> <tbody> <tr> <td class="pic"><img data-image-id="821025" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==" data-width="480" data-height="270" data-photo-original-src="" cms-photo-caption="" class="lazyload cms-photo" data-src="https://photo-cms-baonghean.epicdn.me/w1000/Uploaded/2022/eslysyrlmyl/2022_12_23/fred-7897.jpg" alt="SLNA bị kỷ luật, Thanh Hoá và HAGL vào tứ kết VCK U21 Quốc gia; LĐBĐ Pháp chính thức kiện thủ môn Martinez vì nhục mạ Mbappe ảnh 2"></td> </tr> </tbody> </table> <p>Theo The Sun, Man United đang hét giá 30 triệu bảng cho tiền vệ Fred, người đang được PSG theo đuổi. Quỷ đỏ đã chi 52 triệu bảng để mua anh từ Shakhtar Donetsk vào năm 2018. Anh có 174 lần ra sân, ghi được 9 bàn và có 13 kiến tạo sau 4 năm rưỡi thi đấu ở sân Old Trafford. </p> <p><strong>LĐBĐ Pháp chính thức kiện thủ môn Martinez vì nhục mạ Mbappe</strong></p> <p>Liên đoàn bóng đá Pháp đã đưa ra khiếu nại chính thức sau khi thủ môn Emi Martinez của đội tuyển Argentina chế giễu Kylian Mbappe. </p> <div class="ads_middle"> <div id="adsWeb_AdsArticleMiddle" class="banner fyi" data-platform="1" data-position="Web_AdsArticleMiddle"> <script>if(typeof Web_AdsArticleMiddle!="undefined"){window.CMS_BANNER.pushAds(Web_AdsArticleMiddle,"adsWeb_AdsArticleMiddle")}else{document.getElementById("adsWeb_AdsArticleMiddle").style.display="none"};</script> </div> </div> <table class="picture"> <tbody> <tr> <td class="pic"><img data-image-id="821026" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==" data-width="480" data-height="270" data-photo-original-src="" cms-photo-caption="" class="lazyload cms-photo" data-src="https://photo-cms-baonghean.epicdn.me/w1000/Uploaded/2022/eslysyrlmyl/2022_12_23/martinez-5318.jpg" alt="SLNA bị kỷ luật, Thanh Hoá và HAGL vào tứ kết VCK U21 Quốc gia; LĐBĐ Pháp chính thức kiện thủ môn Martinez vì nhục mạ Mbappe ảnh 3"></td> </tr> </tbody> </table> <p>Mbappe đã ghi một hat-trick trong trận chung kết World Cup 2022 nhưng điều đó là không đủ khi Argentina lần thứ 3 đăng quang chức vô địch thế giới loạt sút luân lưu. Albiceleste sau đó đã tham gia vào các lễ kỷ niệm cuồng nhiệt ở Buenos Aires. Và Martinez được ghi lại hình ảnh ôm một con búp bê Mbappe bên cạnh Lionel Messi trong cuộc diễu hành.</p> <p>Trước đó, anh cũng đã chế giễu ngôi sao của PSG trong phòng thay đồ ngay sau chiến thắng ở trận chung kết. "Bây giờ là một phút mặc niệm cho Mbappe. Cậu ta đã toi", Martinez hô vang. Toàn bộ khoảnh khắc gây tranh cãi này được đồng đội Nicolas Otamendi phát trực tiếp trên Instagram.</p> <p>Điều này khiến Liên đoàn bóng đá Pháp (FFF) gửi đơn khiếu nại tới LĐBĐ Argentina khi họ cho rằng màn ăn mừng của Martinez là "gây sốc" và "bất thường".</p> <p><strong>Dự đoán kết quả Ngoại hạng Anh vòng 17: Arsenal và Man City tiếp tục song hành, Newcastle tiến bước</strong></p> <p>Chuyên gia dự đoán, các đội bóng lớn của Ngoại hạng Anh như Man City, Man United, Arsenal, Chelsea, Liverpool có khả năng giành chiến thắng. Trong khi đó, Newcastle vẫn sẽ giữ được vị trí trong top 3.</p> <table class="picture"> <tbody> <tr> <td class="pic"><img data-image-id="821028" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==" data-width="690" data-height="390" data-photo-original-src="" cms-photo-caption="" class="lazyload cms-photo" data-src="https://photo-cms-baonghean.epicdn.me/w1000/Uploaded/2022/eslysyrlmyl/2022_12_24/man-city-5734.jpg" alt="SLNA bị kỷ luật, Thanh Hoá và HAGL vào tứ kết VCK U21 Quốc gia; LĐBĐ Pháp chính thức kiện thủ môn Martinez vì nhục mạ Mbappe ảnh 4"></td> </tr> </tbody> </table> <p>Đây là vòng đấu đầu tiên của Ngoại hạng Anh kể từ khi giải đấu phải tạm nghỉ, nhường chỗ cho VCK World Cup 2022. Tâm điểm của vòng đấu này sẽ là màn so tài giữa Leicester vs Newcastle. Lúc này, Newcastle đang xếp thứ 3 trên BXH Ngoại hạng Anh 2022/23 khi có 30 điểm sau 15 vòng đấu, còn Leicester đứng thứ 13 với 17 điểm.</p> </div> <div id="adsWeb_AdsArticleAfterBody" class="banner clearfix" data-platform="1" data-position="Web_AdsArticleAfterBody"> <script>if(typeof Web_AdsArticleAfterBody!="undefined"){window.CMS_BANNER.pushAds(Web_AdsArticleAfterBody,"adsWeb_AdsArticleAfterBody")}else{document.getElementById("adsWeb_AdsArticleAfterBody").style.display="none"};</script> </div> <div class="related-news cms-relate"> <h3 class="wrap-heading"> <span class="heading" title="Tin liên quan" data-lang="RELATED ARTICLE"> Tin liên quan </span> </h3> <div class="box-content"> <article class="story"> <h5 class="story__heading"> <a class="cms-link" href="https://baonghean.vn/quang-hai-co-the-lo-hen-tran-viet-nam-gap-malaysia-do-chan-thuong-post263218.html" title="Quang Hải có thể lỡ hẹn trận Việt Nam gặp Malaysia do chấn thương"> Quang Hải có thể lỡ hẹn trận Việt Nam gặp Malaysia do chấn thương </a> </h5> </article> <article class="story"> <h5 class="story__heading"> <a class="cms-link" href="https://baonghean.vn/aff-cup-2022-vi-sao-huan-luyen-vien-park-hang-seo-cang-thang-post263208.html" title="AFF Cup 2022: Vì sao Huấn luyện viên Park Hang-seo căng thẳng?"> AFF Cup 2022: Vì sao Huấn luyện viên Park Hang-seo căng thẳng? </a> </h5> </article> <article class="story"> <h5 class="story__heading"> <a class="cms-link" href="https://baonghean.vn/u21-song-lam-nghe-an-bi-loai-khoi-giai-u21-quoc-gia-nguoi-trong-cuoc-noi-gi-post263176.html" title="U21 Sông Lam Nghệ An bị loại khỏi Giải U21 Quốc gia: Người trong cuộc nói gì?"> U21 Sông Lam Nghệ An bị loại khỏi Giải U21 Quốc gia: Người trong cuộc nói gì? </a> </h5> </article> <article class="story"> <h5 class="story__heading"> <a class="cms-link" href="https://baonghean.vn/tuyen-viet-nam-4-nam-lien-tiep-nam-trong-top-100-the-gioi-gia-nhap-yokohama-cong-phuong-dua-vo-con-sang-nhat-ban-dinh-cu-post263175.html" title="Tuyển Việt Nam 4 năm liên tiếp nằm trong top 100 thế giới; Gia nhập Yokohama, Công Phượng đưa vợ con sang Nhật Bản định cư"> Tuyển Việt Nam 4 năm liên tiếp nằm trong top 100 thế giới; Gia nhập Yokohama, Công Phượng đưa vợ con sang Nhật Bản định cư </a> </h5> </article> <article class="story"> <h5 class="story__heading"> <a class="cms-link" href="https://baonghean.vn/tinh-toan-cua-thay-park-trong-tran-dau-ra-quan-aff-cup-2022-post263166.html" title="Tính toán của thầy Park trong trận đầu ra quân AFF Cup 2022 "> Tính toán của thầy Park trong trận đầu ra quân AFF Cup 2022 </a> </h5> </article> </div> </div> <div id="adsWeb_AdsArticleAfterRelated" class="banner clearfix" data-platform="1" data-position="Web_AdsArticleAfterRelated"> <script>if(typeof Web_AdsArticleAfterRelated!="undefined"){window.CMS_BANNER.pushAds(Web_AdsArticleAfterRelated,"adsWeb_AdsArticleAfterRelated")}else{document.getElementById("adsWeb_AdsArticleAfterRelated").style.display="none"};</script> </div> <div class="article__tag"> <div class="box-content"> <a href="https://baonghean.vn/u21-slna-tag102524.html" title="U21 SLNA">U21 SLNA</a> <a href="https://baonghean.vn/tag/l%c4%90b%c4%90+ph%c3%a1p.html" title="LĐBĐ Pháp">LĐBĐ Pháp</a> <a href="https://baonghean.vn/tag/th%e1%bb%a7+m%c3%b4n+martinez.html" title="thủ môn Martinez">thủ môn Martinez</a> <a href="https://baonghean.vn/mbappe-tag59039.html" title="Mbappe">Mbappe</a> <a href="https://baonghean.vn/tag/thanh+ho%c3%a1+v%c3%a0+hagl.html" title="Thanh Hoá và HAGL">Thanh Hoá và HAGL</a> </div> </div> <div id="adsWeb_AdsArticleAfterTag" class="banner clearfix" data-platform="1" data-position="Web_AdsArticleAfterTag"> <script>if(typeof Web_AdsArticleAfterTag!="undefined"){window.CMS_BANNER.pushAds(Web_AdsArticleAfterTag,"adsWeb_AdsArticleAfterTag")}else{document.getElementById("adsWeb_AdsArticleAfterTag").style.display="none"};</script> </div> <div class="article-comment" data-id="263228" data-type="20"></div> <div id="adsWeb_AdsArticleAfterComment" class="banner clearfix" data-platform="1" data-position="Web_AdsArticleAfterComment"> <script>if(typeof Web_AdsArticleAfterComment!="undefined"){window.CMS_BANNER.pushAds(Web_AdsArticleAfterComment,"adsWeb_AdsArticleAfterComment")}else{document.getElementById("adsWeb_AdsArticleAfterComment").style.display="none"};</script> </div> </div> <div class="sub-col sidebar-right"> <div class="sidebar"> <div id="sidebar-top-1"> <div id="adsWeb_AdsRight1" class="banner clearfix" data-platform="1" data-position="Web_AdsRight1"> <script>if(typeof Web_AdsRight1!="undefined"){window.CMS_BANNER.pushAds(Web_AdsRight1,"adsWeb_AdsRight1")}else{document.getElementById("adsWeb_AdsRight1").style.display="none"};</script> </div> <div class="box-trending"> <div class="box-heading"> <h3 class="wrap-heading"> <span class="heading" title="Tin đọc nhiều" data-lang="MOST READ">Tin đọc nhiều</span> </h3> </div> <div class="box-content"> <article class="story"> <h5 class="story__heading"> <a class="cms-link" href="https://baonghean.vn/u21-song-lam-nghe-an-bi-loai-khoi-giai-u21-quoc-gia-nguoi-trong-cuoc-noi-gi-post263176.html" title="U21 Sông Lam Nghệ An bị loại khỏi Giải U21 Quốc gia: Người trong cuộc nói gì?"> U21 Sông Lam Nghệ An bị loại khỏi Giải U21 Quốc gia: Người trong cuộc nói gì? </a> </h5> </article> <article class="story"> <h5 class="story__heading"> <a class="cms-link" href="https://baonghean.vn/tuyen-viet-nam-4-nam-lien-tiep-nam-trong-top-100-the-gioi-gia-nhap-yokohama-cong-phuong-dua-vo-con-sang-nhat-ban-dinh-cu-post263175.html" title="Tuyển Việt Nam 4 năm liên tiếp nằm trong top 100 thế giới; Gia nhập Yokohama, Công Phượng đưa vợ con sang Nhật Bản định cư"> Tuyển Việt Nam 4 năm liên tiếp nằm trong top 100 thế giới; Gia nhập Yokohama, Công Phượng đưa vợ con sang Nhật Bản định cư </a> </h5> </article> <article class="story"> <h5 class="story__heading"> <a class="cms-link" href="https://baonghean.vn/aff-cup-2022-tuyen-thai-lan-va-tro-choi-rubik-post263191.html" title="AFF Cup 2022: Tuyển Thái Lan và trò chơi Rubik"> AFF Cup 2022: Tuyển Thái Lan và trò chơi Rubik </a> </h5> </article> <article class="story"> <h5 class="story__heading"> <a class="cms-link" href="https://baonghean.vn/aff-cup-2022-vi-sao-huan-luyen-vien-park-hang-seo-cang-thang-post263208.html" title="AFF Cup 2022: Vì sao Huấn luyện viên Park Hang-seo căng thẳng?"> AFF Cup 2022: Vì sao Huấn luyện viên Park Hang-seo căng thẳng? </a> </h5> </article> <article class="story"> <h5 class="story__heading"> <a class="cms-link" href="https://baonghean.vn/quang-hai-co-the-lo-hen-tran-viet-nam-gap-malaysia-do-chan-thuong-post263218.html" title="Quang Hải có thể lỡ hẹn trận Việt Nam gặp Malaysia do chấn thương"> Quang Hải có thể lỡ hẹn trận Việt Nam gặp Malaysia do chấn thương </a> </h5> </article> </div> </div> <div class="box-media"> <div class="box-heading"> <h2 class="wrap-heading"><a class="heading" href="https://baonghean.vn/mediabna/" title="Truyền hình">Truyền hình</a></h2> </div> <div class="box-content"> <article class="story"> <figure class="story__thumb"> <a href="https://baonghean.vn/nghe-an-bat-xe-khach-giuong-nam-van-chuyen-hon-60kg-phao-post263221.html" title="Nghệ An: Bắt xe khách giường nằm vận chuyển hơn 60kg pháo"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://photo-cms-baonghean.epicdn.me/300x200/Uploaded/2022/vkwdexqlxk/2022_12_23/1-115.jpg" alt="Xe khách giường nằm vận chuyển hơn nửa tạ pháo"> <span class="icon icon-video"></span> </a> </figure> <h3 class="story__heading"> <a class="cms-link" href="https://baonghean.vn/nghe-an-bat-xe-khach-giuong-nam-van-chuyen-hon-60kg-phao-post263221.html" title="Nghệ An: Bắt xe khách giường nằm vận chuyển hơn 60kg pháo"> Nghệ An: Bắt xe khách giường nằm vận chuyển hơn 60kg pháo </a> </h3> </article> <article class="story"> <figure class="story__thumb"> <a href="https://baonghean.vn/tuong-cuong-the-gioi-nam-2022-chien-tranh-bat-on-tu-dong-sang-tay-post263222.html" title="Tướng Cương: Thế giới năm 2022- Chiến tranh, bất ổn từ Đông sang Tây"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://photo-cms-baonghean.epicdn.me/300x200/Uploaded/2022/xqymaeilxk/2022_12_23/thumb-6760.png" alt="Tướng Cương: Thế giới năm 2022- Chiến tranh, bất ổn từ Đông sang Tây"> </a> </figure> <h3 class="story__heading"> <a class="cms-link" href="https://baonghean.vn/tuong-cuong-the-gioi-nam-2022-chien-tranh-bat-on-tu-dong-sang-tay-post263222.html" title="Tướng Cương: Thế giới năm 2022- Chiến tranh, bất ổn từ Đông sang Tây"> Tướng Cương: Thế giới năm 2022- Chiến tranh, bất ổn từ Đông sang Tây </a> </h3> </article> <article class="story"> <figure class="story__thumb"> <a href="https://baonghean.vn/u21-song-lam-nghe-an-bi-loai-khoi-giai-u21-quoc-gia-nguoi-trong-cuoc-noi-gi-post263176.html" title="U21 Sông Lam Nghệ An bị loại khỏi Giải U21 Quốc gia: Người trong cuộc nói gì?"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://photo-cms-baonghean.epicdn.me/300x200/Uploaded/2022/mdljwqkwj/2022_12_23/bna-mau-501.jpg" alt="U21 Sông Lam Nghệ An bị loại khỏi Giải U21 Quốc gia: Người trong cuộc nói gì?"> </a> </figure> <h3 class="story__heading"> <a class="cms-link" href="https://baonghean.vn/u21-song-lam-nghe-an-bi-loai-khoi-giai-u21-quoc-gia-nguoi-trong-cuoc-noi-gi-post263176.html" title="U21 Sông Lam Nghệ An bị loại khỏi Giải U21 Quốc gia: Người trong cuộc nói gì?"> U21 Sông Lam Nghệ An bị loại khỏi Giải U21 Quốc gia: Người trong cuộc nói gì? </a> </h3> </article> <article class="story"> <figure class="story__thumb"> <a href="https://baonghean.vn/vi-sao-my-ngan-can-ukraine-dam-phan-voi-nga-post263171.html" title="Vì sao Mỹ ngăn cản Ukraine đàm phán với Nga?"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://photo-cms-baonghean.epicdn.me/300x200/Uploaded/2022/xqymaeilxk/2022_12_22/thumb-1973.png" alt="Vì sao Mỹ ngăn cản Ukraine đàm phán với Nga?"> <span class="icon icon-video"></span> </a> </figure> <h3 class="story__heading"> <a class="cms-link" href="https://baonghean.vn/vi-sao-my-ngan-can-ukraine-dam-phan-voi-nga-post263171.html" title="Vì sao Mỹ ngăn cản Ukraine đàm phán với Nga?"> Vì sao Mỹ ngăn cản Ukraine đàm phán với Nga? </a> </h3> </article> <article class="story"> <figure class="story__thumb"> <a href="https://baonghean.vn/messi-hay-ronaldo-cau-tra-loi-chinh-thuc-cho-cuoc-tranh-luan-keo-dai-3-thap-ky-post263128.html" title="Messi hay Ronaldo: Câu trả lời chính thức cho cuộc tranh luận kéo dài 3 thập kỷ"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://photo-cms-baonghean.epicdn.me/300x200/Uploaded/2022/vkwdexqlxk/2022_12_21/messi-ronaldo-goat-4693.jpg" alt="Câu trả lời chính thức cho cuộc tranh luận kéo dài 3 thập kỷ"> <span class="icon icon-video"></span> </a> </figure> <h3 class="story__heading"> <a class="cms-link" href="https://baonghean.vn/messi-hay-ronaldo-cau-tra-loi-chinh-thuc-cho-cuoc-tranh-luan-keo-dai-3-thap-ky-post263128.html" title="Messi hay Ronaldo: Câu trả lời chính thức cho cuộc tranh luận kéo dài 3 thập kỷ"> Messi hay Ronaldo: Câu trả lời chính thức cho cuộc tranh luận kéo dài 3 thập kỷ </a> </h3> </article> </div> </div> <div id="adsWeb_AdsRight2" class="banner clearfix" data-platform="1" data-position="Web_AdsRight2"> <script>if(typeof Web_AdsRight2!="undefined"){window.CMS_BANNER.pushAds(Web_AdsRight2,"adsWeb_AdsRight2")}else{document.getElementById("adsWeb_AdsRight2").style.display="none"};</script> </div> <div class="box-link"> <div class="box-heading"> <h3 class="wrap-heading"> <a href="javascript:void(0);" class="heading" title="Liên kết Website" data-lang="WEBSITE LINKS">LIÊN KẾT WEBSITE</a> </h3> </div> <div class="box-content"> <select id="weblink" onchange="click_this(this);" class="select-web"> <option value="- Chọn website -" selected disabled hidden>- Chọn Website -</option> <option value="//www.vnanet.vn">Thông tấn xã Việt Nam</option> <option value="//www.nhandan.org.vn/">Báo Nhân dân</option> <option value="//www.quandoinhandan.org.vn">Báo QĐND</option> <option value="//www.hanoimoi.com.vn">Báo Hà Nội Mới</option> <option value="//www.baothainguyen.org.vn">Báo Thái Nguyên</option> <option value="//www.laodong.com.vn">Người Lao Động</option> <option value="//www.sggp.org.vn">Sài Gòn Giải phóng</option> <option value="//www.baohungyen.org.vn">Báo Hưng Yên</option> </select> </div> </div> <div id="adsWeb_AdsRight3" class="banner clearfix" data-platform="1" data-position="Web_AdsRight3"> <script>if(typeof Web_AdsRight3!="undefined"){window.CMS_BANNER.pushAds(Web_AdsRight3,"adsWeb_AdsRight3")}else{document.getElementById("adsWeb_AdsRight3").style.display="none"};</script> </div> <div class="box__tag"> <div class="box-heading"> <h3 class="wrap-heading"> <span class="heading" title="Xu hướng đọc" data-lang="TRENDING">Xu hướng đọc</span> </h3> </div> <div class="box-content"> <a href="https://baonghean.vn/giang-sinh-tag38698.html" title="giáng sinh">#giáng sinh</a> <a href="https://baonghean.vn/ukraine-tag102921.html" title="ukraine">#ukraine</a> <a href="https://baonghean.vn/aff-cup-2022-tag1588.html" title="AFF Cup 2022">#AFF Cup 2022</a> <a href="https://baonghean.vn/tuyen-viet-nam-tag102173.html" title="tuyển Việt Nam">#tuyển Việt Nam</a> <a href="https://baonghean.vn/bi-thu-tinh-uy-tag7767.html" title="Bí thư Tỉnh ủy">#Bí thư Tỉnh ủy</a> <a href="https://baonghean.vn/nguyen-duc-trung-tag66845.html" title="Nguyễn Đức Trung">#Nguyễn Đức Trung</a> <a href="https://baonghean.vn/nga-tag62888.html" title="nga">#nga</a> <a href="https://baonghean.vn/noel-tag70521.html" title="Noel">#Noel</a> <a href="https://baonghean.vn/nghe-an-tag63892.html" title="Nghệ An">#Nghệ An</a> <a href="https://baonghean.vn/my-tag61577.html" title="Mỹ">#Mỹ</a> </div> </div> <div id="adsWeb_AdsRight4" class="banner clearfix" data-platform="1" data-position="Web_AdsRight4"> <script>if(typeof Web_AdsRight4!="undefined"){window.CMS_BANNER.pushAds(Web_AdsRight4,"adsWeb_AdsRight4")}else{document.getElementById("adsWeb_AdsRight4").style.display="none"};</script> </div> <div id="adsWeb_AdsRight5" class="banner clearfix" data-platform="1" data-position="Web_AdsRight5"> <script>if(typeof Web_AdsRight5!="undefined"){window.CMS_BANNER.pushAds(Web_AdsRight5,"adsWeb_AdsRight5")}else{document.getElementById("adsWeb_AdsRight5").style.display="none"};</script> </div></div><div id="sidebar-sticky-1"> <div id="adsWeb_AdsRight6" class="banner clearfix" data-platform="1" data-position="Web_AdsRight6"> <script>if(typeof Web_AdsRight6!="undefined"){window.CMS_BANNER.pushAds(Web_AdsRight6,"adsWeb_AdsRight6")}else{document.getElementById("adsWeb_AdsRight6").style.display="none"};</script> </div></div> </div> </div> </div> </div> <div class="box-suggestion"> <div class="container"> <h3 class="wrap-heading"> <a href="https://baonghean.vn/the-thao/" title="Thể thao" class="heading" data-lang="READ MORE"> Có thể bạn quan tâm </a> </h3> <div class="box-content"> <article class="story"> <figure class="story__thumb"> <a href="https://baonghean.vn/aff-cup-2022-tuyen-thai-lan-va-tro-choi-rubik-post263191.html" title="AFF Cup 2022: Tuyển Thái Lan và trò chơi Rubik"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://photo-cms-baonghean.epicdn.me/350x234/Uploaded/2022/ftmztftgknzm/2022_12_23/hlv-mano-polking-4111.jpg" alt="AFF Cup 2022: Tuyển Thái Lan và trò chơi Rubik"> </a> </figure> <h2 class="story__heading"> <a class="cms-link" href="https://baonghean.vn/aff-cup-2022-tuyen-thai-lan-va-tro-choi-rubik-post263191.html" title="AFF Cup 2022: Tuyển Thái Lan và trò chơi Rubik"> AFF Cup 2022: Tuyển Thái Lan và trò chơi Rubik </a> </h2> </article> <article class="story"> <figure class="story__thumb"> <a href="https://baonghean.vn/nong-u21-song-lam-nghe-an-bi-loai-khoi-vong-chung-ket-u21-quoc-gia-post263153.html" title="NÓNG: U21 Sông Lam Nghệ An bị loại khỏi vòng chung kết U21 Quốc gia "> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://photo-cms-baonghean.epicdn.me/350x234/Uploaded/2022/mdljwqkwj/2022_12_22/bna-z3977447390807-a56e2af4701cc2ee24d5bfab052a7f16-2504.jpg" alt="NÓNG: U21 Sông Lam Nghệ An bị loại khỏi vòng chung kết U21 Quốc gia "> </a> </figure> <h2 class="story__heading"> <a class="cms-link" href="https://baonghean.vn/nong-u21-song-lam-nghe-an-bi-loai-khoi-vong-chung-ket-u21-quoc-gia-post263153.html" title="NÓNG: U21 Sông Lam Nghệ An bị loại khỏi vòng chung kết U21 Quốc gia "> NÓNG: U21 Sông Lam Nghệ An bị loại khỏi vòng chung kết U21 Quốc gia </a> </h2> </article> <article class="story"> <figure class="story__thumb"> <a href="https://baonghean.vn/messi-hay-ronaldo-cau-tra-loi-chinh-thuc-cho-cuoc-tranh-luan-keo-dai-3-thap-ky-post263128.html" title="Messi hay Ronaldo: Câu trả lời chính thức cho cuộc tranh luận kéo dài 3 thập kỷ"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://photo-cms-baonghean.epicdn.me/350x234/Uploaded/2022/vkwdexqlxk/2022_12_21/messi-ronaldo-goat-4693.jpg" alt="Câu trả lời chính thức cho cuộc tranh luận kéo dài 3 thập kỷ"> </a> </figure> <h2 class="story__heading"> <a class="cms-link" href="https://baonghean.vn/messi-hay-ronaldo-cau-tra-loi-chinh-thuc-cho-cuoc-tranh-luan-keo-dai-3-thap-ky-post263128.html" title="Messi hay Ronaldo: Câu trả lời chính thức cho cuộc tranh luận kéo dài 3 thập kỷ"> Messi hay Ronaldo: Câu trả lời chính thức cho cuộc tranh luận kéo dài 3 thập kỷ <i class="icon icon-camera"></i> </a> </h2> </article> <article class="story"> <figure class="story__thumb"> <a href="https://baonghean.vn/hlv-park-hang-seo-toi-luon-cang-thang-o-tran-dau-dau-tien-post263135.html" title="HLV Park Hang-seo: Tôi luôn căng thẳng ở trận đấu đầu tiên "> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://photo-cms-baonghean.epicdn.me/350x234/Uploaded/2022/eslysyrlmyl/2022_12_22/bna-hop-bao-2-5667.jpg" alt="HLV Park Hang-seo phát biểu sau trận đấu."> </a> </figure> <h2 class="story__heading"> <a class="cms-link" href="https://baonghean.vn/hlv-park-hang-seo-toi-luon-cang-thang-o-tran-dau-dau-tien-post263135.html" title="HLV Park Hang-seo: Tôi luôn căng thẳng ở trận đấu đầu tiên "> HLV Park Hang-seo: Tôi luôn căng thẳng ở trận đấu đầu tiên </a> </h2> </article> <article class="story"> <figure class="story__thumb"> <a href="https://baonghean.vn/ket-thuc-dai-hoi-the-thao-toan-quoc-lan-thu-9-nam-2022-ha-noi-dung-dau-messi-cam-ket-se-gia-han-hop-dong-voi-psg-post263133.html" title="Kết thúc Đại hội thể thao toàn quốc lần thứ 9 năm 2022: Hà Nội đứng đầu; Messi cam kết sẽ gia hạn hợp đồng với PSG"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://photo-cms-baonghean.epicdn.me/350x234/Uploaded/2022/eslysyrlmyl/2022_12_22/messi-9720.jpg" alt="Messi"> </a> </figure> <h2 class="story__heading"> <a class="cms-link" href="https://baonghean.vn/ket-thuc-dai-hoi-the-thao-toan-quoc-lan-thu-9-nam-2022-ha-noi-dung-dau-messi-cam-ket-se-gia-han-hop-dong-voi-psg-post263133.html" title="Kết thúc Đại hội thể thao toàn quốc lần thứ 9 năm 2022: Hà Nội đứng đầu; Messi cam kết sẽ gia hạn hợp đồng với PSG"> Kết thúc Đại hội thể thao toàn quốc lần thứ 9 năm 2022: Hà Nội đứng đầu; Messi cam kết sẽ gia hạn hợp đồng với PSG </a> </h2> </article> <article class="story"> <figure class="story__thumb"> <a href="https://baonghean.vn/viet-nam-thang-dam-lao-trong-tran-mo-man-vff-cup-2022-post263125.html" title="Việt Nam thắng đậm Lào trong trận mở màn VFF Cup 2022"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://photo-cms-baonghean.epicdn.me/350x234/Uploaded/2022/ftmztftgknzm/2022_12_21/bna-z3977999604317-8f4c4adfe67dacd55c860713abd54dbb-4843.jpg" alt="Việt Nam thắng đậm Lào trong trận mở màn VFF Cup 2022"> </a> </figure> <h2 class="story__heading"> <a class="cms-link" href="https://baonghean.vn/viet-nam-thang-dam-lao-trong-tran-mo-man-vff-cup-2022-post263125.html" title="Việt Nam thắng đậm Lào trong trận mở màn VFF Cup 2022"> Việt Nam thắng đậm Lào trong trận mở màn VFF Cup 2022 </a> </h2> </article> <article class="story"> <figure class="story__thumb"> <a href="https://baonghean.vn/co-dong-vien-dieu-hanh-tren-nuoc-ban-lao-tiep-lua-cho-doi-tuyen-viet-nam-post263118.html" title="Cổ động viên diễu hành trên nước bạn Lào ‘tiếp lửa’ cho đội tuyển Việt Nam"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://photo-cms-baonghean.epicdn.me/350x234/Uploaded/2022/ftmztftgknzm/2022_12_21/bna-anh-6-9325.jpg" alt="Cổ động viên diễu hành trên nước bạn Lào ‘tiếp lửa’ cho đội tuyển Việt Nam"> </a> </figure> <h2 class="story__heading"> <a class="cms-link" href="https://baonghean.vn/co-dong-vien-dieu-hanh-tren-nuoc-ban-lao-tiep-lua-cho-doi-tuyen-viet-nam-post263118.html" title="Cổ động viên diễu hành trên nước bạn Lào ‘tiếp lửa’ cho đội tuyển Việt Nam"> Cổ động viên diễu hành trên nước bạn Lào ‘tiếp lửa’ cho đội tuyển Việt Nam </a> </h2> </article> <article class="story"> <figure class="story__thumb"> <a href="https://baonghean.vn/u21-song-lam-nghe-an-lot-khe-cua-hep-vao-vong-tu-ket-u21-quoc-gia-2022-post263116.html" title="U21 Sông Lam Nghệ An lọt khe cửa hẹp vào vòng tứ kết U21 Quốc gia 2022"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://photo-cms-baonghean.epicdn.me/350x234/Uploaded/2022/ftmztftgknzm/2022_12_21/bna-z3977462185751-04921dad17829a08510983b0664445e6-8487.jpg" alt="U21 Sông Lam Nghệ An lọt khe cửa hẹp vào vòng tứ kết U21 Quốc gia 2022"> </a> </figure> <h2 class="story__heading"> <a class="cms-link" href="https://baonghean.vn/u21-song-lam-nghe-an-lot-khe-cua-hep-vao-vong-tu-ket-u21-quoc-gia-2022-post263116.html" title="U21 Sông Lam Nghệ An lọt khe cửa hẹp vào vòng tứ kết U21 Quốc gia 2022"> U21 Sông Lam Nghệ An lọt khe cửa hẹp vào vòng tứ kết U21 Quốc gia 2022 <i class="icon icon-camera"></i> </a> </h2> </article> </div> </div> </div> <div class="container hot-news"> <div class="wrap-col wrap-content"> <div class="main-col"> <div class="zone-timeline"> <div class="box-heading"> <h3 class="wrap-heading"> <span class="heading" title="Tin mới" data-lang="LATEST NEWS">Tin mới</span> </h3> </div> <div class="box-content content-list"> <article class="story" data-id="263226"> <figure class="story__thumb"> <a href="https://baonghean.vn/nganh-ngan-hang-va-bql-khu-kinh-te-dong-nam-tang-may-vi-tinh-so-tiet-kiem-o-quy-hop-que-phong-post263226.html" title="Ngành ngân hàng và BQL Khu kinh tế Đông Nam tặng máy vi tính, sổ tiết kiệm ở Quỳ Hợp, Quế Phong"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://photo-cms-baonghean.epicdn.me/300x200/Uploaded/2022/tamzshuztnzm/2022_12_23/bna-ngan-hang-nha-nuoc-va-ngan-hang-agribank-nghe-an-trao-tang-9-may-vi-tinh-cho-truong-tieu-hoc-xa-van-loi-2-4909.jpg" alt="Ngành ngân hàng và BQL Khu kinh tế Đông Nam tặng máy vi tính, sổ tiết kiệm ở Quỳ Hợp, Quế Phong"> </a> </figure> <h3 class="story__heading"> <a class="cms-link" href="https://baonghean.vn/nganh-ngan-hang-va-bql-khu-kinh-te-dong-nam-tang-may-vi-tinh-so-tiet-kiem-o-quy-hop-que-phong-post263226.html" title="Ngành ngân hàng và BQL Khu kinh tế Đông Nam tặng máy vi tính, sổ tiết kiệm ở Quỳ Hợp, Quế Phong"> Ngành ngân hàng và BQL Khu kinh tế Đông Nam tặng máy vi tính, sổ tiết kiệm ở Quỳ Hợp, Quế Phong </a> </h3> <div class="story__meta"> <a href="https://baonghean.vn/xa-hoi/" class="title-cate" title="Xã hội"> Xã hội </a> <time class="time" datetime="2022-12-23T21:31:31+0700"> 23/12/2022 21:31 </time> </div> <div class="story__summary"> (Baonghean.vn) - Ngày 23/12, Ngân hàng Nhà nước Chi nhánh tỉnh Nghệ An, Ngân hàng Agribank tỉnh Nghệ An tổ chức trao tặng 9 máy vi tính cho Trường Tiểu học xã Văn Lợi, huyện Quỳ Hợp và BQL Khu kinh tế Đông Nam trao sổ tiết kiệm cho hộ nghèo tại Quế Phong. </div> </article> <article class="story" data-id="263225"> <figure class="story__thumb"> <a href="https://baonghean.vn/dang-uy-khoi-doanh-nghiep-tinh-nghe-an-cong-bo-quyet-dinh-thanh-lap-chi-bo-dang-post263225.html" title="Đảng ủy khối Doanh nghiệp tỉnh Nghệ An công bố quyết định thành lập chi bộ đảng"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://photo-cms-baonghean.epicdn.me/300x200/Uploaded/2022/nkydekxlxk/2022_12_23/bna-dong-chi-phan-thi-hoan-trao-qd-1657.jpg" alt="Đảng ủy khối Doanh nghiệp tỉnh Nghệ An công bố quyết định thành lập chi bộ đảng"> </a> </figure> <h3 class="story__heading"> <a class="cms-link" href="https://baonghean.vn/dang-uy-khoi-doanh-nghiep-tinh-nghe-an-cong-bo-quyet-dinh-thanh-lap-chi-bo-dang-post263225.html" title="Đảng ủy khối Doanh nghiệp tỉnh Nghệ An công bố quyết định thành lập chi bộ đảng"> Đảng ủy khối Doanh nghiệp tỉnh Nghệ An công bố quyết định thành lập chi bộ đảng </a> </h3> <div class="story__meta"> <a href="https://baonghean.vn/dua-nghi-quyet-cua-dang-vao-cuoc-song/xay-dung-dang/" class="title-cate" title="Xây dựng Đảng"> Xây dựng Đảng </a> <time class="time" datetime="2022-12-23T21:15:48+0700"> 23/12/2022 21:15 </time> </div> <div class="story__summary"> (Baonghean.vn) -&nbsp;Chiều 23/12, tại huyện Diễn Châu, Đảng ủy Khối Doanh nghiệp tỉnh Nghệ An tổ chức Lễ công bố quyết định thành lập Chi bộ Công ty cổ phần chế tác đá Nhật Huy.&nbsp; </div> </article> <article class="story" data-id="263221"> <figure class="story__thumb"> <a href="https://baonghean.vn/nghe-an-bat-xe-khach-giuong-nam-van-chuyen-hon-60kg-phao-post263221.html" title="Nghệ An: Bắt xe khách giường nằm vận chuyển hơn 60kg pháo"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://photo-cms-baonghean.epicdn.me/300x200/Uploaded/2022/vkwdexqlxk/2022_12_23/1-115.jpg" alt="Xe khách giường nằm vận chuyển hơn nửa tạ pháo"> </a> </figure> <h3 class="story__heading"> <a class="cms-link" href="https://baonghean.vn/nghe-an-bat-xe-khach-giuong-nam-van-chuyen-hon-60kg-phao-post263221.html" title="Nghệ An: Bắt xe khách giường nằm vận chuyển hơn 60kg pháo"> Nghệ An: Bắt xe khách giường nằm vận chuyển hơn 60kg pháo <i class="icon icon-camera"></i> </a> </h3> <div class="story__meta"> <a href="https://baonghean.vn/mediabna/" class="title-cate" title="Truyền hình"> Truyền hình </a> <time class="time" datetime="2022-12-23T20:52:57+0700"> 23/12/2022 20:52 </time> </div> <div class="story__summary"> (Baonghean.vn) - Ngày 23/12/2022, Trạm Cảnh sát giao thông Diễn Châu (Phòng CSGT Công an Nghệ An) cho biết, đơn vị đã bàn giao đối tượng và tang vật (trong vụ việc phát hiện xe khách vận chuyển hơn 60kg pháo nổ) cho Công an huyện Diễn Châu xử lý theo quy định của pháp luật. </div> </article> <article class="story" data-id="263222"> <figure class="story__thumb"> <a href="https://baonghean.vn/tuong-cuong-the-gioi-nam-2022-chien-tranh-bat-on-tu-dong-sang-tay-post263222.html" title="Tướng Cương: Thế giới năm 2022- Chiến tranh, bất ổn từ Đông sang Tây"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://photo-cms-baonghean.epicdn.me/300x200/Uploaded/2022/xqymaeilxk/2022_12_23/thumb-6760.png" alt="Tướng Cương: Thế giới năm 2022- Chiến tranh, bất ổn từ Đông sang Tây"> </a> </figure> <h3 class="story__heading"> <a class="cms-link" href="https://baonghean.vn/tuong-cuong-the-gioi-nam-2022-chien-tranh-bat-on-tu-dong-sang-tay-post263222.html" title="Tướng Cương: Thế giới năm 2022- Chiến tranh, bất ổn từ Đông sang Tây"> Tướng Cương: Thế giới năm 2022- Chiến tranh, bất ổn từ Đông sang Tây </a> </h3> <div class="story__meta"> <a href="https://baonghean.vn/mediabna/" class="title-cate" title="Truyền hình"> Truyền hình </a> <time class="time" datetime="2022-12-23T20:52:24+0700"> 23/12/2022 20:52 </time> </div> <div class="story__summary"> (Baonghean.vn) -&nbsp;Thế giới năm 2022 hứng chịu nhiều bất ổn chính trị, xung đột, thiên tai và sự cố. Nhìn lại bức tranh tổng thể toàn cầu năm qua, Báo Nghệ An có cuộc trao đổi với Thiếu tướng Lê Văn Cương - Nguyên Viện trưởng Viện Chiến lược, Bộ Công an. </div> </article> <article class="story" data-id="263217"> <figure class="story__thumb"> <a href="https://baonghean.vn/nghe-an-thong-tin-noi-bat-ngay-2312-post263217.html" title="Nghệ An: Thông tin nổi bật ngày 23/12"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://photo-cms-baonghean.epicdn.me/Uploaded/2022/reeaekxlxk/2022_12_23/ttnb23-12-1719.gif" alt="Nghệ An: Thông tin nổi bật ngày 23/12"> </a> </figure> <h3 class="story__heading"> <a class="cms-link" href="https://baonghean.vn/nghe-an-thong-tin-noi-bat-ngay-2312-post263217.html" title="Nghệ An: Thông tin nổi bật ngày 23/12"> Nghệ An: Thông tin nổi bật ngày 23/12 </a> </h3> <div class="story__meta"> <a href="https://baonghean.vn/thoi-su-chinh-tri/" class="title-cate" title="Thời sự"> Thời sự </a> <time class="time" datetime="2022-12-23T18:33:37+0700"> 23/12/2022 18:33 </time> </div> <div class="story__summary"> (Baonghean.vn) - Thường trực HĐND tỉnh đánh giá hoạt động tháng 12, đề ra nhiệm vụ thời gian tới; Hội nghị kiểm điểm Ban Thường vụ Đảng uỷ Công an tỉnh; Trao quyết định bổ nhiệm Giám đốc Sở Nông nghiệp và PTNT... Đây là một số nội dung nổi bật đăng trên baonghean.vn ngày 23/12. </div> </article> <article class="story" data-id="263219"> <figure class="story__thumb"> <a href="https://baonghean.vn/vinamilk-dau-tu-lon-lam-phim-3d-xay-dung-the-gioi-than-tien-cho-tre-em-post263219.html" title="Vinamilk đầu tư lớn làm phim 3D, xây dựng thế giới thần tiên cho trẻ em"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://photo-cms-baonghean.epicdn.me/300x200/Uploaded/2022/tamzshuztnzm/2022_12_23/anh-1-1418.png" alt="Vinamilk đầu tư lớn làm phim 3D, xây dựng thế giới thần tiên cho trẻ em"> </a> </figure> <h3 class="story__heading"> <a class="cms-link" href="https://baonghean.vn/vinamilk-dau-tu-lon-lam-phim-3d-xay-dung-the-gioi-than-tien-cho-tre-em-post263219.html" title="Vinamilk đầu tư lớn làm phim 3D, xây dựng thế giới thần tiên cho trẻ em"> Vinamilk đầu tư lớn làm phim 3D, xây dựng thế giới thần tiên cho trẻ em </a> </h3> <div class="story__meta"> <a href="https://baonghean.vn/kinh-te/" class="title-cate" title="Kinh tế"> Kinh tế </a> <time class="time" datetime="2022-12-23T18:27:21+0700"> 23/12/2022 18:27 </time> </div> <div class="story__summary"> (Baonghean.vn) - Vinamilk hợp tác cùng hãng phim hoạt hình nổi tiếng Colory Animation Studio, thực hiện phim điện ảnh 3D xây dựng câu chuyện thú vị về hành trình giải cứu Đại tinh Thần thú của đội Vệ binh SuSu, mở ra thế giới thần tiên đầy sáng tạo cho trẻ em Việt. </div> </article> <article class="story" data-id="263214"> <figure class="story__thumb"> <a href="https://baonghean.vn/hoi-nong-dan-nghe-an-tiep-nhan-tai-tro-cho-nu-hoi-vien-tu-quy-dan-so-lien-hop-quoc-post263214.html" title="Hội Nông dân Nghệ An tiếp nhận tài trợ cho nữ hội viên từ Quỹ Dân số Liên hợp quốc"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://photo-cms-baonghean.epicdn.me/300x200/Uploaded/2022/drkxrvolxk/2022_12_23/bna-trao-anh-thanh-le-8606.jpg" alt="Nông dân"> </a> </figure> <h3 class="story__heading"> <a class="cms-link" href="https://baonghean.vn/hoi-nong-dan-nghe-an-tiep-nhan-tai-tro-cho-nu-hoi-vien-tu-quy-dan-so-lien-hop-quoc-post263214.html" title="Hội Nông dân Nghệ An tiếp nhận tài trợ cho nữ hội viên từ Quỹ Dân số Liên hợp quốc"> Hội Nông dân Nghệ An tiếp nhận tài trợ cho nữ hội viên từ Quỹ Dân số Liên hợp quốc </a> </h3> <div class="story__meta"> <a href="https://baonghean.vn/thoi-su-chinh-tri/" class="title-cate" title="Thời sự"> Thời sự </a> <time class="time" datetime="2022-12-23T18:19:36+0700"> 23/12/2022 18:19 </time> </div> <div class="story__summary"> (Baonghean.vn) - Hội Nông dân tỉnh tiếp nhận 2.270 bộ đồ dùng thiết yếu với tổng trị giá trên 2 tỷ đồng do tổ chức UNFPA tài trợ nhằm hỗ trợ nữ hội viên những vùng bị ảnh hưởng bởi lũ lụt tại huyện Tân Kỳ và Thanh Chương. </div> </article> <article class="story" data-id="263207"> <figure class="story__thumb"> <a href="https://baonghean.vn/ra-soat-hoan-thanh-chi-tieu-cap-giay-chung-nhan-quyen-su-dung-dat-ton-dong-trong-nam-2023-post263207.html" title="Rà soát, hoàn thành chỉ tiêu cấp giấy chứng nhận quyền sử dụng đất tồn đọng trong năm 2023"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://photo-cms-baonghean.epicdn.me/300x200/Uploaded/2022/zsgkqztmunzm/2022_12_23/bna-trao-co-thi-dua-cp-3358.jpg" alt="Ngành Tài nguyên và Môi trường Nghệ An nhận cờ Thi đua Chính phủ năm 2021"> </a> </figure> <h3 class="story__heading"> <a class="cms-link" href="https://baonghean.vn/ra-soat-hoan-thanh-chi-tieu-cap-giay-chung-nhan-quyen-su-dung-dat-ton-dong-trong-nam-2023-post263207.html" title="Rà soát, hoàn thành chỉ tiêu cấp giấy chứng nhận quyền sử dụng đất tồn đọng trong năm 2023"> Rà soát, hoàn thành chỉ tiêu cấp giấy chứng nhận quyền sử dụng đất tồn đọng trong năm 2023 </a> </h3> <div class="story__meta"> <a href="https://baonghean.vn/kinh-te/" class="title-cate" title="Kinh tế"> Kinh tế </a> <time class="time" datetime="2022-12-23T18:14:20+0700"> 23/12/2022 18:14 </time> </div> <div class="story__summary"> (Baonghean.vn) - Chiều 23/12, tại TP Vinh, Sở Tài nguyên và Môi trường Nghệ An tổ chức tổng kết công tác Tài nguyên môi trường năm 2022 và triển khai nhiệm vụ năm 2023. </div> </article> <article class="story" data-id="263209"> <figure class="story__thumb"> <a href="https://baonghean.vn/nghe-an-vinh-danh-26-nghe-nhan-nhan-dan-nghe-nhan-uu-tu-trong-linh-vuc-di-san-van-hoa-phi-vat-the-post263209.html" title="Nghệ An vinh danh 26 &apos;Nghệ nhân Nhân dân&apos;, &apos;Nghệ nhân Ưu tú&apos; trong lĩnh vực di sản văn hóa phi vật thể"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://photo-cms-baonghean.epicdn.me/300x200/Uploaded/2022/ftmztftgknzm/2022_12_23/bna-traotangnghenhan-8414.jpg" alt="Nghệ An vinh danh 26 &apos;Nghệ nhân Nhân dân&apos;, &apos;Nghệ nhân Ưu tú&apos; trong lĩnh vực di sản văn hóa phi vật thể"> </a> </figure> <h3 class="story__heading"> <a class="cms-link" href="https://baonghean.vn/nghe-an-vinh-danh-26-nghe-nhan-nhan-dan-nghe-nhan-uu-tu-trong-linh-vuc-di-san-van-hoa-phi-vat-the-post263209.html" title="Nghệ An vinh danh 26 &apos;Nghệ nhân Nhân dân&apos;, &apos;Nghệ nhân Ưu tú&apos; trong lĩnh vực di sản văn hóa phi vật thể"> Nghệ An vinh danh 26 &apos;Nghệ nhân Nhân dân&apos;, &apos;Nghệ nhân Ưu tú&apos; trong lĩnh vực di sản văn hóa phi vật thể </a> </h3> <div class="story__meta"> <a href="https://baonghean.vn/xa-hoi/" class="title-cate" title="Xã hội"> Xã hội </a> <time class="time" datetime="2022-12-23T18:10:27+0700"> 23/12/2022 18:10 </time> </div> <div class="story__summary"> (Baonghean.vn) - Đây là những nghệ nhân được Chủ tịch nước phong tặng danh hiệu vào tháng 9/2022 vừa qua, trong đó có 1 Nghệ nhân Nhân dân và 25 Nghệ nhân Ưu tú. </div> </article> <article class="story" data-id="263220"> <figure class="story__thumb"> <a href="https://baonghean.vn/pho-bi-thu-thuong-truc-tinh-uy-nguyen-van-thong-du-hoi-nghi-kiem-diem-ban-thuong-vu-huyen-uy-quynh-luu-post263220.html" title="Phó Bí thư Thường trực Tỉnh ủy Nguyễn Văn Thông dự Hội nghị kiểm điểm Ban Thường vụ Huyện ủy Quỳnh Lưu"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://photo-cms-baonghean.epicdn.me/300x200/Uploaded/2022/nkydekxlxk/2022_12_23/bna-dong-chi-nguyen-van-thong-9842.jpg" alt="Phó Bí thư Thường trực Tỉnh ủy Nguyễn Văn Thông dự Hội nghị kiểm điểm Ban Thường vụ Huyện ủy Quỳnh Lưu"> </a> </figure> <h3 class="story__heading"> <a class="cms-link" href="https://baonghean.vn/pho-bi-thu-thuong-truc-tinh-uy-nguyen-van-thong-du-hoi-nghi-kiem-diem-ban-thuong-vu-huyen-uy-quynh-luu-post263220.html" title="Phó Bí thư Thường trực Tỉnh ủy Nguyễn Văn Thông dự Hội nghị kiểm điểm Ban Thường vụ Huyện ủy Quỳnh Lưu"> Phó Bí thư Thường trực Tỉnh ủy Nguyễn Văn Thông dự Hội nghị kiểm điểm Ban Thường vụ Huyện ủy Quỳnh Lưu </a> </h3> <div class="story__meta"> <a href="https://baonghean.vn/dua-nghi-quyet-cua-dang-vao-cuoc-song/xay-dung-dang/" class="title-cate" title="Xây dựng Đảng"> Xây dựng Đảng </a> <time class="time" datetime="2022-12-23T18:03:18+0700"> 23/12/2022 18:03 </time> </div> <div class="story__summary"> (Baonghean.vn) -&nbsp;&nbsp;Đồng chí Nguyễn Văn Thông đề nghị Ban Thường vụ Huyện ủy Quỳnh Lưu lưu ý việc đoàn kết, thống nhất, tiếp tục phát huy vai trò tập thể và cá nhân từng đồng chí Ủy viên Ban Thường vụ trong công tác lãnh đạo, chỉ đạo, điều hành để phấn đấu hoàn thành các mục tiêu đề ra. </div> </article> <article class="story" data-id="263215"> <figure class="story__thumb"> <a href="https://baonghean.vn/nganh-cong-thuong-nghe-an-duy-tri-toc-do-tang-truong-cac-chi-tieu-post263215.html" title="Ngành Công Thương Nghệ An duy trì tốc độ tăng trưởng các chỉ tiêu"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://photo-cms-baonghean.epicdn.me/300x200/Uploaded/2022/esfsfjpymyl/2022_12_23/bna-co-thi-dua-517.jpeg" alt="Ngành Công Thương Nghệ An duy trì tốc độ tăng trưởng các chỉ tiêu"> </a> </figure> <h3 class="story__heading"> <a class="cms-link" href="https://baonghean.vn/nganh-cong-thuong-nghe-an-duy-tri-toc-do-tang-truong-cac-chi-tieu-post263215.html" title="Ngành Công Thương Nghệ An duy trì tốc độ tăng trưởng các chỉ tiêu"> Ngành Công Thương Nghệ An duy trì tốc độ tăng trưởng các chỉ tiêu </a> </h3> <div class="story__meta"> <a href="https://baonghean.vn/kinh-te/" class="title-cate" title="Kinh tế"> Kinh tế </a> <time class="time" datetime="2022-12-23T17:40:09+0700"> 23/12/2022 17:40 </time> </div> <div class="story__summary"> (Baonghean.vn) -&nbsp;Năm 2022, duy trì tốc độ tăng trưởng các chỉ tiêu, công nghiệp, thương mại ổn định, ngành Công Thương Nghệ An góp phần tích cực vào tăng trưởng kinh tế chung của tỉnh. </div> </article> <article class="story" data-id="263216"> <figure class="story__thumb"> <a href="https://baonghean.vn/xe-khach-giuong-nam-van-chuyen-hon-nua-ta-phao-post263216.html" title="Xe khách giường nằm vận chuyển hơn nửa tạ pháo"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://photo-cms-baonghean.epicdn.me/300x200/Uploaded/2022/urkxrvilxk/2022_12_23/1-7306.jpg" alt="Xe khách giường nằm vận chuyển hơn nửa tạ pháo"> </a> </figure> <h3 class="story__heading"> <a class="cms-link" href="https://baonghean.vn/xe-khach-giuong-nam-van-chuyen-hon-nua-ta-phao-post263216.html" title="Xe khách giường nằm vận chuyển hơn nửa tạ pháo"> Xe khách giường nằm vận chuyển hơn nửa tạ pháo </a> </h3> <div class="story__meta"> <a href="https://baonghean.vn/doi-song-phap-luat/" class="title-cate" title="Pháp luật"> Pháp luật </a> <time class="time" datetime="2022-12-23T17:29:44+0700"> 23/12/2022 17:29 </time> </div> <div class="story__summary"> (Baonghean.vn) - Ngày 23/12, Trạm Cảnh sát giao thông Diễn Châu (Phòng CSGT Công an Nghệ An) cho biết, đơn vị đã bàn giao đối tượng và tang vật (trong vụ việc phát hiện xe khách vận chuyển hơn 60kg pháo nổ) cho Công an huyện Diễn Châu xử lý theo quy định của pháp luật. </div> </article> <article class="story" data-id="263211"> <figure class="story__thumb"> <a href="https://baonghean.vn/cac-dao-tuyen-tay-nam-don-doan-cong-tac-vung-5-hai-quan-cung-nhieu-co-quan-bao-chi-tham-tac-nghiep-post263211.html" title="Các đảo tuyến Tây Nam đón đoàn công tác Vùng 5 Hải quân cùng nhiều cơ quan báo chí thăm, tác nghiệp"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://photo-cms-baonghean.epicdn.me/300x200/Uploaded/2022/gunauphbatoan/2022_12_23/bna-2030-7350.jpg" alt="Các đảo tuyến Tây Nam đón đoàn công tác Vùng 5 Hải quân cùng nhiều cơ quan báo chí thăm, tác nghiệp"> </a> </figure> <h3 class="story__heading"> <a class="cms-link" href="https://baonghean.vn/cac-dao-tuyen-tay-nam-don-doan-cong-tac-vung-5-hai-quan-cung-nhieu-co-quan-bao-chi-tham-tac-nghiep-post263211.html" title="Các đảo tuyến Tây Nam đón đoàn công tác Vùng 5 Hải quân cùng nhiều cơ quan báo chí thăm, tác nghiệp"> Các đảo tuyến Tây Nam đón đoàn công tác Vùng 5 Hải quân cùng nhiều cơ quan báo chí thăm, tác nghiệp </a> </h3> <div class="story__meta"> <a href="https://baonghean.vn/thoi-su-chinh-tri/" class="title-cate" title="Thời sự"> Thời sự </a> <time class="time" datetime="2022-12-23T17:29:32+0700"> 23/12/2022 17:29 </time> </div> <div class="story__summary"> (Baonghean.vn) -&nbsp;Trong 2 ngày 22-23/12, Đoàn công tác Vùng 5 Hải quân và các tỉnh phía Nam cùng các cơ quan báo chí thăm, tặng quà chúc Tết cán bộ, chiến sĩ các đảo Hòn Chuối, Hòn Khoai và Thổ Chu. </div> </article> <article class="story" data-id="263213"> <figure class="story__thumb"> <a href="https://baonghean.vn/nhieu-hoat-dong-ung-ho-chuong-trinh-xuan-trao-yeu-thuong-quy-mao-2023-post263213.html" title="Nhiều hoạt động ủng hộ chương trình Xuân trao yêu thương - Quý Mão 2023"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://photo-cms-baonghean.epicdn.me/300x200/Uploaded/2022/tamzshuztnzm/2022_12_23/bna-bi-thu-thi-uy-ung-ho-2-8995.jpg" alt="Nhiều hoạt động ủng hộ chương trình Xuân trao yêu thương - Quý Mão 2023"> </a> </figure> <h3 class="story__heading"> <a class="cms-link" href="https://baonghean.vn/nhieu-hoat-dong-ung-ho-chuong-trinh-xuan-trao-yeu-thuong-quy-mao-2023-post263213.html" title="Nhiều hoạt động ủng hộ chương trình Xuân trao yêu thương - Quý Mão 2023"> Nhiều hoạt động ủng hộ chương trình Xuân trao yêu thương - Quý Mão 2023 </a> </h3> <div class="story__meta"> <a href="https://baonghean.vn/xa-hoi/" class="title-cate" title="Xã hội"> Xã hội </a> <time class="time" datetime="2022-12-23T16:28:39+0700"> 23/12/2022 16:28 </time> </div> <div class="story__summary"> (Baonghean.vn) - Ngày 23/12, Thị ủy Cửa Lò và Ban Chỉ huy Quân sự huyện Quỳ Hợp tổ chức nhiều hoạt động ý nghĩa ủng hộ chương trình Xuân yêu thương - Quý Mão 2023. </div> </article> <article class="story" data-id="263210"> <figure class="story__thumb"> <a href="https://baonghean.vn/dam-bao-an-sinh-xa-hoi-cho-nguoi-tham-gia-va-thu-huong-chinh-sach-bao-hiem-xa-hoi-bao-hiem-y-te-bao-hiem-that-nghiep-trong-dip-tet-post263210.html" title="Đảm bảo an sinh xã hội cho người tham gia và thụ hưởng chính sách Bảo hiểm xã hội, Bảo hiểm y tế, Bảo hiểm thất nghiệp trong dịp Tết"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://photo-cms-baonghean.epicdn.me/300x200/Uploaded/2022/ftmztftgknzm/2022_12_23/3o3a70579417294-2042022-8754.jpg" alt="Đảm bảo an sinh xã hội cho người tham gia và thụ hưởng chính sách Bảo hiểm xã hội, Bảo hiểm y tế, Bảo hiểm thất nghiệp trong dịp Tết"> </a> </figure> <h3 class="story__heading"> <a class="cms-link" href="https://baonghean.vn/dam-bao-an-sinh-xa-hoi-cho-nguoi-tham-gia-va-thu-huong-chinh-sach-bao-hiem-xa-hoi-bao-hiem-y-te-bao-hiem-that-nghiep-trong-dip-tet-post263210.html" title="Đảm bảo an sinh xã hội cho người tham gia và thụ hưởng chính sách Bảo hiểm xã hội, Bảo hiểm y tế, Bảo hiểm thất nghiệp trong dịp Tết"> Đảm bảo an sinh xã hội cho người tham gia và thụ hưởng chính sách Bảo hiểm xã hội, Bảo hiểm y tế, Bảo hiểm thất nghiệp trong dịp Tết </a> </h3> <div class="story__meta"> <a href="https://baonghean.vn/xa-hoi/" class="title-cate" title="Xã hội"> Xã hội </a> <time class="time" datetime="2022-12-23T16:23:27+0700"> 23/12/2022 16:23 </time> </div> <div class="story__summary"> (Baonghean.vn) -&nbsp;Bảo hiểm xã hội Việt Nam vừa ban hành Công văn số 3916/BHXH-VP gửi các đơn vị trực thuộc BHXH Việt Nam và Bảo hiểm xã hội các tỉnh, thành phố trực thuộc Trung ương về việc thực hiện một số biện pháp để phục vụ Nhân dân, người lao động, người sử dụng lao động yên tâm đón Tết. </div> </article> <article class="story" data-id="263212"> <figure class="story__thumb"> <a href="https://baonghean.vn/tong-thong-putin-he-thong-patriot-cua-my-da-loi-thoi-post263212.html" title="Tổng thống Putin: Hệ thống Patriot của Mỹ đã lỗi thời"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://photo-cms-baonghean.epicdn.me/300x200/Uploaded/2022/nkydekxlxk/2022_12_23/ten-lua-patriot-do-tap-doan-quoc-phong-va-hang-khong-vu-tru-8560.jpeg" alt="Tổng thống Putin: Hệ thống Patriot của Mỹ đã lỗi thời"> </a> </figure> <h3 class="story__heading"> <a class="cms-link" href="https://baonghean.vn/tong-thong-putin-he-thong-patriot-cua-my-da-loi-thoi-post263212.html" title="Tổng thống Putin: Hệ thống Patriot của Mỹ đã lỗi thời"> Tổng thống Putin: Hệ thống Patriot của Mỹ đã lỗi thời </a> </h3> <div class="story__meta"> <a href="https://baonghean.vn/quoc-te/" class="title-cate" title="Quốc tế"> Quốc tế </a> <time class="time" datetime="2022-12-23T15:48:25+0700"> 23/12/2022 15:48 </time> </div> <div class="story__summary"> Ngày 22/12, Tổng thống Nga Vladimir Putin đã mô tả hệ thống phòng không Patriot mà Mỹ sẽ cung cấp cho Ukraine là vũ khí lỗi thời mà Nga sẽ có thể chống lại. </div> </article> <article class="story" data-id="263206"> <figure class="story__thumb"> <a href="https://baonghean.vn/bao-tang-tuoi-ther-mv-chua-dung-bau-troi-ky-uc-cua-biet-bao-the-he-nguoi-viet-thoi-khong-smartphone-khong-internet-post263206.html" title="&apos;Bảo tàng tuổi ther&apos; - MV chứa đựng bầu trời ký ức của biết bao thế hệ người Việt – thời không smartphone, không internet"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://photo-cms-baonghean.epicdn.me/300x200/Uploaded/2022/tamzshuztnzm/2022_12_23/1-7897.png" alt="&apos;Bảo tàng tuổi ther&apos; - MV chứa đựng bầu trời ký ức của biết bao thế hệ người Việt – thời không smartphone, không internet"> </a> </figure> <h3 class="story__heading"> <a class="cms-link" href="https://baonghean.vn/bao-tang-tuoi-ther-mv-chua-dung-bau-troi-ky-uc-cua-biet-bao-the-he-nguoi-viet-thoi-khong-smartphone-khong-internet-post263206.html" title="&apos;Bảo tàng tuổi ther&apos; - MV chứa đựng bầu trời ký ức của biết bao thế hệ người Việt – thời không smartphone, không internet"> &apos;Bảo tàng tuổi ther&apos; - MV chứa đựng bầu trời ký ức của biết bao thế hệ người Việt – thời không smartphone, không internet </a> </h3> <div class="story__meta"> <a href="https://baonghean.vn/kinh-te/" class="title-cate" title="Kinh tế"> Kinh tế </a> <time class="time" datetime="2022-12-23T15:40:01+0700"> 23/12/2022 15:40 </time> </div> <div class="story__summary"> (Baonghean.vn) -&nbsp;Mộc mạc mà dung dị, hồn nhiên và ngọt ngào, MV “Bảo tàng tuổi ther” đang khiến nhiều bạn trẻ phải ngẩn ngơ, thích thú về một vùng trời ký ức đẹp đẽ, đầy tiếng cười. </div> </article> <article class="story" data-id="263199"> <figure class="story__thumb"> <a href="https://baonghean.vn/khong-gian-giang-sinh-dam-chat-lang-nghe-o-xu-so-noi-dat-post263199.html" title="Không gian Giáng sinh đậm chất làng nghề ở ‘xứ sở nồi đất’"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://photo-cms-baonghean.epicdn.me/300x200/Uploaded/2022/ftmztftgknzm/2022_12_23/bna-1-5693.jpg" alt="Không gian Giáng sinh giáo xứ Lưu Mĩ"> </a> </figure> <h3 class="story__heading"> <a class="cms-link" href="https://baonghean.vn/khong-gian-giang-sinh-dam-chat-lang-nghe-o-xu-so-noi-dat-post263199.html" title="Không gian Giáng sinh đậm chất làng nghề ở ‘xứ sở nồi đất’"> Không gian Giáng sinh đậm chất làng nghề ở ‘xứ sở nồi đất’ </a> </h3> <div class="story__meta"> <a href="https://baonghean.vn/xa-hoi/" class="title-cate" title="Xã hội"> Xã hội </a> <time class="time" datetime="2022-12-23T15:24:13+0700"> 23/12/2022 15:24 </time> </div> <div class="story__summary"> (Baonghean.vn) - Sau nhiều ngày trang trí, giáo xứ Lưu Mỹ, xã Trù Sơn (Đô Lương) đã hoàn thành không gian đón Giáng sinh 2022 độc đáo, đậm chất làng nghề. </div> </article> <article class="story" data-id="263205"> <figure class="story__thumb"> <a href="https://baonghean.vn/so-13431-ngay-23-12-2022-post263205.html" title="Số 13431 ngày 23-12-2022"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://photo-cms-baonghean.epicdn.me/300x200/Uploaded/2022/dbkxrkslxk/2022_12_23/1-3565.jpg" alt="Số 13431 ngày 23-12-2022"> </a> </figure> <h3 class="story__heading"> <a class="cms-link" href="https://baonghean.vn/so-13431-ngay-23-12-2022-post263205.html" title="Số 13431 ngày 23-12-2022"> Số 13431 ngày 23-12-2022 </a> </h3> <div class="story__meta"> <a href="https://baonghean.vn/bao-nghe-an/" class="title-cate" title="Báo Nghệ An"> Báo Nghệ An </a> <time class="time" datetime="2022-12-23T14:44:13+0700"> 23/12/2022 14:44 </time> </div> <div class="story__summary"> (Baonghean.vn) - Nghệ An nhật báo&nbsp;Số 13431 ngày 23-12-2022 </div> </article> <article class="story" data-id="263203"> <figure class="story__thumb"> <a href="https://baonghean.vn/nghe-an-khen-thuong-9-mo-hinh-van-hoa-cap-tinh-post263203.html" title="Nghệ An: Khen thưởng 9 mô hình văn hóa cấp tỉnh"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://photo-cms-baonghean.epicdn.me/300x200/Uploaded/2022/ftmztftgknzm/2022_12_23/bna-khenthuongmohinh-774.jpg" alt="Nghệ An: Khen thưởng 9 mô hình văn hóa cấp tỉnh"> </a> </figure> <h3 class="story__heading"> <a class="cms-link" href="https://baonghean.vn/nghe-an-khen-thuong-9-mo-hinh-van-hoa-cap-tinh-post263203.html" title="Nghệ An: Khen thưởng 9 mô hình văn hóa cấp tỉnh"> Nghệ An: Khen thưởng 9 mô hình văn hóa cấp tỉnh </a> </h3> <div class="story__meta"> <a href="https://baonghean.vn/xa-hoi/" class="title-cate" title="Xã hội"> Xã hội </a> <time class="time" datetime="2022-12-23T14:04:06+0700"> 23/12/2022 14:04 </time> </div> <div class="story__summary"> (Baonghean.vn) -&nbsp;Ngày 23/12, Trung tâm Văn hóa tỉnh Nghệ An tổ chức Hội nghị tổng kết hoạt động văn hóa cơ sở và công tác xây dựng mô hình năm 2022, triển khai nhiệm vụ năm 2023. </div> </article> <article class="story" data-id="263201"> <figure class="story__thumb"> <a href="https://baonghean.vn/nghe-an-trao-quyet-dinh-dieu-dong-bo-nhiem-giam-doc-so-nong-nghiep-va-phat-trien-nong-thon-post263201.html" title="Nghệ An: Trao quyết định điều động, bổ nhiệm Giám đốc Sở Nông nghiệp và Phát triển nông thôn"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://photo-cms-baonghean.epicdn.me/300x200/Uploaded/2022/aslxmlyrmyl/2022_12_23/bna-3img-0301-9768.jpg" alt="Nghệ An: Trao quyết định điều động, bổ nhiệm Giám đốc Sở Nông nghiệp và Phát triển nông thôn"> </a> </figure> <h3 class="story__heading"> <a class="cms-link" href="https://baonghean.vn/nghe-an-trao-quyet-dinh-dieu-dong-bo-nhiem-giam-doc-so-nong-nghiep-va-phat-trien-nong-thon-post263201.html" title="Nghệ An: Trao quyết định điều động, bổ nhiệm Giám đốc Sở Nông nghiệp và Phát triển nông thôn"> Nghệ An: Trao quyết định điều động, bổ nhiệm Giám đốc Sở Nông nghiệp và Phát triển nông thôn </a> </h3> <div class="story__meta"> <a href="https://baonghean.vn/thoi-su-chinh-tri/" class="title-cate" title="Thời sự"> Thời sự </a> <time class="time" datetime="2022-12-23T13:38:34+0700"> 23/12/2022 13:38 </time> </div> <div class="story__summary"> (Baonghean.vn) - Sáng 23/12, Sở Nông nghiệp và Phát triển nông thôn tỉnh Nghệ An tổ chức Lễ công bố và trao quyết định điều động, bổ nhiệm Giám đốc Sở Nông nghiệp và Phát triển nông thôn. </div> </article> <article class="story" data-id="263202"> <figure class="story__thumb"> <a href="https://baonghean.vn/hoi-nghi-toan-quoc-tong-ket-cong-tac-tuyen-giao-nam-2022-trien-khai-nhiem-vu-nam-2023-post263202.html" title="Hội nghị Toàn quốc tổng kết công tác tuyên giáo năm 2022, triển khai nhiệm vụ năm 2023"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://photo-cms-baonghean.epicdn.me/300x200/Uploaded/2022/nkydekxlxk/2022_12_23/bna-toan-canh-hoi-nghi-5820.jpg" alt="Hội nghị Toàn quốc tổng kết công tác tuyên giáo năm 2022, triển khai nhiệm vụ năm 2023"> </a> </figure> <h3 class="story__heading"> <a class="cms-link" href="https://baonghean.vn/hoi-nghi-toan-quoc-tong-ket-cong-tac-tuyen-giao-nam-2022-trien-khai-nhiem-vu-nam-2023-post263202.html" title="Hội nghị Toàn quốc tổng kết công tác tuyên giáo năm 2022, triển khai nhiệm vụ năm 2023"> Hội nghị Toàn quốc tổng kết công tác tuyên giáo năm 2022, triển khai nhiệm vụ năm 2023 </a> </h3> <div class="story__meta"> <a href="https://baonghean.vn/dua-nghi-quyet-cua-dang-vao-cuoc-song/xay-dung-dang/" class="title-cate" title="Xây dựng Đảng"> Xây dựng Đảng </a> <time class="time" datetime="2022-12-23T13:14:07+0700"> 23/12/2022 13:14 </time> </div> <div class="story__summary"> (Baonghean.vn) -&nbsp;Sáng 23/12, tại Thành phố Hồ Chí Minh, Ban Tuyên giáo Trung ương tổ chức Hội nghị Toàn quốc tổng kết công tác tuyên giáo năm 2022, triển khai nhiệm vụ năm 2023. </div> </article> <article class="story" data-id="263200"> <figure class="story__thumb"> <a href="https://baonghean.vn/thuong-truc-hdnd-tinh-nghe-an-hop-phien-thuong-ky-thang-122022-post263200.html" title="Thường trực HĐND tỉnh Nghệ An họp phiên thường kỳ tháng 12/2022"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://photo-cms-baonghean.epicdn.me/300x200/Uploaded/2022/eslysofjmyl/2022_12_23/bna-img-5825-8411.jpg" alt="Thường trực HĐND tỉnh Nghệ An họp phiên thường kỳ tháng 12/2022"> </a> </figure> <h3 class="story__heading"> <a class="cms-link" href="https://baonghean.vn/thuong-truc-hdnd-tinh-nghe-an-hop-phien-thuong-ky-thang-122022-post263200.html" title="Thường trực HĐND tỉnh Nghệ An họp phiên thường kỳ tháng 12/2022"> Thường trực HĐND tỉnh Nghệ An họp phiên thường kỳ tháng 12/2022 </a> </h3> <div class="story__meta"> <a href="https://baonghean.vn/thoi-su-chinh-tri/" class="title-cate" title="Thời sự"> Thời sự </a> <time class="time" datetime="2022-12-23T12:52:01+0700"> 23/12/2022 12:52 </time> </div> <div class="story__summary"> (Baonghean.vn) -&nbsp;Sáng 23/12, Thường trực HĐND tỉnh Nghệ An tổ chức phiên họp thường kỳ tháng 12/2022. Đồng chí Thái Thanh Quý - Ủy viên Ban Chấp hành Trung ương Đảng, Bí thư Tỉnh ủy, Trưởng đoàn ĐBQH, Chủ tịch HĐND tỉnh chủ trì cuộc làm việc. </div> </article> <article class="story" data-id="263187"> <figure class="story__thumb"> <a href="https://baonghean.vn/dang-uy-khoi-cac-co-quan-tinh-tong-ket-cong-tac-xay-dung-dang-nam-2022-post263187.html" title="Đảng uỷ Khối Các cơ quan tỉnh tổng kết công tác xây dựng Đảng năm 2022 "> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://photo-cms-baonghean.epicdn.me/300x200/Uploaded/2022/ugvoijvi/2022_12_23/bna-6-to-chuc-co-so-dang-hoan-thanh-xuat-sac-nhiem-vu-tieu-bieu-anh-my-nga-7267.jpg" alt="Đảng uỷ Khối Các cơ quan tỉnh tổng kết công tác xây dựng Đảng năm 2022 "> </a> </figure> <h3 class="story__heading"> <a class="cms-link" href="https://baonghean.vn/dang-uy-khoi-cac-co-quan-tinh-tong-ket-cong-tac-xay-dung-dang-nam-2022-post263187.html" title="Đảng uỷ Khối Các cơ quan tỉnh tổng kết công tác xây dựng Đảng năm 2022 "> Đảng uỷ Khối Các cơ quan tỉnh tổng kết công tác xây dựng Đảng năm 2022 </a> </h3> <div class="story__meta"> <a href="https://baonghean.vn/dua-nghi-quyet-cua-dang-vao-cuoc-song/xay-dung-dang/" class="title-cate" title="Xây dựng Đảng"> Xây dựng Đảng </a> <time class="time" datetime="2022-12-23T12:44:08+0700"> 23/12/2022 12:44 </time> </div> <div class="story__summary"> (Baonghean.vn) -&nbsp;Sáng 23/12, dưới sự chủ trì của đồng chí Nguyễn Thị Kim Chi - Ủy viên Ban Thường vụ Tỉnh ủy, Bí thư Đảng ủy, Đảng ủy Khối Các cơ quan tỉnh tổ chức Hội nghị Tổng kết công tác xây dựng Đảng năm 2022, triển khai nhiệm vụ năm 2023. </div> </article> <article class="story" data-id="263192"> <figure class="story__thumb"> <a href="https://baonghean.vn/chu-tich-ubnd-tinh-du-hoi-nghi-kiem-diem-tap-the-ban-thuong-vu-dang-uy-cong-an-tinh-post263192.html" title="Chủ tịch UBND tỉnh dự Hội nghị kiểm điểm tập thể Ban Thường vụ Đảng ủy Công an tỉnh"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://photo-cms-baonghean.epicdn.me/300x200/Uploaded/2022/aslxmlyrmyl/2022_12_23/bna-img-0263-7316.jpg" alt="Chủ tịch UBND tỉnh dự Hội nghị kiểm điểm tập thể Ban Thường vụ Đảng ủy Công an tỉnh"> </a> </figure> <h3 class="story__heading"> <a class="cms-link" href="https://baonghean.vn/chu-tich-ubnd-tinh-du-hoi-nghi-kiem-diem-tap-the-ban-thuong-vu-dang-uy-cong-an-tinh-post263192.html" title="Chủ tịch UBND tỉnh dự Hội nghị kiểm điểm tập thể Ban Thường vụ Đảng ủy Công an tỉnh"> Chủ tịch UBND tỉnh dự Hội nghị kiểm điểm tập thể Ban Thường vụ Đảng ủy Công an tỉnh </a> </h3> <div class="story__meta"> <a href="https://baonghean.vn/thoi-su-chinh-tri/" class="title-cate" title="Thời sự"> Thời sự </a> <time class="time" datetime="2022-12-23T12:34:58+0700"> 23/12/2022 12:34 </time> </div> <div class="story__summary"> (Baonghean.vn) -&nbsp;Chủ tịch UBND tỉnh&nbsp;Nguyễn Đức Trung đề nghị Ban Thường vụ Đảng uỷ Công an tỉnh tiếp tục&nbsp;lãnh đạo, chỉ đạo quyết liệt, đồng bộ, hiệu quả trên các mặt công tác, bảo đảm an ninh quốc gia, trật tự an toàn xã hội, đóng góp tích cực cho&nbsp;sự phát triển của tỉnh.&nbsp; </div> </article> <article class="story" data-id="263198"> <figure class="story__thumb"> <a href="https://baonghean.vn/dong-y-de-nghi-cong-nhan-truong-chinh-tri-tinh-nghe-an-dat-chuan-muc-1-post263198.html" title="Đồng ý đề nghị công nhận Trường Chính trị tỉnh Nghệ An đạt chuẩn mức 1 "> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://photo-cms-baonghean.epicdn.me/300x200/Uploaded/2022/drkxrvolxk/2022_12_23/bna-toan-canh-anh-thanh-le-8988.jpg" alt="Đồng ý đề nghị công nhận Trường Chính trị tỉnh Nghệ An đạt chuẩn mức 1 "> </a> </figure> <h3 class="story__heading"> <a class="cms-link" href="https://baonghean.vn/dong-y-de-nghi-cong-nhan-truong-chinh-tri-tinh-nghe-an-dat-chuan-muc-1-post263198.html" title="Đồng ý đề nghị công nhận Trường Chính trị tỉnh Nghệ An đạt chuẩn mức 1 "> Đồng ý đề nghị công nhận Trường Chính trị tỉnh Nghệ An đạt chuẩn mức 1 </a> </h3> <div class="story__meta"> <a href="https://baonghean.vn/dua-nghi-quyet-cua-dang-vao-cuoc-song/xay-dung-dang/" class="title-cate" title="Xây dựng Đảng"> Xây dựng Đảng </a> <time class="time" datetime="2022-12-23T12:08:27+0700"> 23/12/2022 12:08 </time> </div> <div class="story__summary"> (Baonghean.vn) -&nbsp;&nbsp;Với tinh thần trách nhiệm, làm việc công tâm, qua khảo sát, đánh giá, Đoàn khảo sát Học viện Chính trị Quốc gia Hồ Chí Minh đồng ý đề nghị công nhận Trường Chính trị tỉnh Nghệ An đạt chuẩn mức 1. </div> </article> <article class="story" data-id="263197"> <figure class="story__thumb"> <a href="https://baonghean.vn/nghe-an-tang-cuong-phoi-hop-cac-hoat-dong-phong-chong-duoi-nuoc-o-tre-em-post263197.html" title="Nghệ An: Tăng cường phối hợp các hoạt động phòng, chống đuối nước ở trẻ em "> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://photo-cms-baonghean.epicdn.me/300x200/Uploaded/2022/ftmztftgknzm/2022_12_23/bna-mot-lop-day-boi-cho-tre-o-huyen-quynh-luu-9669.jpg" alt="Nghệ An: Tăng cường phối hợp các hoạt động phòng, chống đuối nước ở trẻ em "> </a> </figure> <h3 class="story__heading"> <a class="cms-link" href="https://baonghean.vn/nghe-an-tang-cuong-phoi-hop-cac-hoat-dong-phong-chong-duoi-nuoc-o-tre-em-post263197.html" title="Nghệ An: Tăng cường phối hợp các hoạt động phòng, chống đuối nước ở trẻ em "> Nghệ An: Tăng cường phối hợp các hoạt động phòng, chống đuối nước ở trẻ em </a> </h3> <div class="story__meta"> <a href="https://baonghean.vn/xa-hoi/" class="title-cate" title="Xã hội"> Xã hội </a> <time class="time" datetime="2022-12-23T12:02:23+0700"> 23/12/2022 12:02 </time> </div> <div class="story__summary"> (Baonghean.vn) -&nbsp;Mặc dù đã thực hiện nhiều giải pháp, tình trạng đuối nước ở trẻ em trên địa bàn tỉnh vẫn ở mức cao. </div> </article> <article class="story" data-id="263188"> <figure class="story__thumb"> <a href="https://baonghean.vn/can-som-ban-hanh-bo-quy-chuan-doi-voi-thiet-bi-giam-sat-hanh-trinh-tau-ca-post263188.html" title="Cần sớm ban hành Bộ quy chuẩn đối với thiết bị giám sát hành trình tàu cá"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://photo-cms-baonghean.epicdn.me/300x200/Uploaded/2022/zsgkqztmunzm/2022_12_23/bna-tuyen-truyen-nhac-nho-ngu-dan-ve-chap-hanh-quy-dinh-vung-danh-bat-7805.jpg" alt="Tuyên truyền nhắc nhở ngư dân chấp hành vùng đánh bắt theo giấy phép"> </a> </figure> <h3 class="story__heading"> <a class="cms-link" href="https://baonghean.vn/can-som-ban-hanh-bo-quy-chuan-doi-voi-thiet-bi-giam-sat-hanh-trinh-tau-ca-post263188.html" title="Cần sớm ban hành Bộ quy chuẩn đối với thiết bị giám sát hành trình tàu cá"> Cần sớm ban hành Bộ quy chuẩn đối với thiết bị giám sát hành trình tàu cá </a> </h3> <div class="story__meta"> <a href="https://baonghean.vn/kinh-te/" class="title-cate" title="Kinh tế"> Kinh tế </a> <time class="time" datetime="2022-12-23T11:30:07+0700"> 23/12/2022 11:30 </time> </div> <div class="story__summary"> (Baonghean.vn) -&nbsp;Sớm ban hành Bộ quy chuẩn đối với thiết bị giám sát hành trình tàu cá là kiến nghị của tỉnh Nghệ An tại hội nghị trực tuyến toàn quốc triển khai Kế hoạch hành động chống khai thác thủy sản bất hợp pháp, không báo cáo và không theo quy định (IUU). </div> </article> <article class="story" data-id="263189"> <figure class="story__thumb"> <a href="https://baonghean.vn/nghe-an-thu-ngan-sach-nha-nuoc-nam-2022-vuot-chi-tieu-de-ra-post263189.html" title="Nghệ An: Thu ngân sách Nhà nước năm 2022 vượt chỉ tiêu đề ra"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://photo-cms-baonghean.epicdn.me/300x200/Uploaded/2022/ftmztbtgonzm/2022_12_23/bna-bk-ttcp-1560.jpg" alt="Nghệ An: Thu ngân sách Nhà nước năm 2022 vượt chỉ tiêu đề ra"> </a> </figure> <h3 class="story__heading"> <a class="cms-link" href="https://baonghean.vn/nghe-an-thu-ngan-sach-nha-nuoc-nam-2022-vuot-chi-tieu-de-ra-post263189.html" title="Nghệ An: Thu ngân sách Nhà nước năm 2022 vượt chỉ tiêu đề ra"> Nghệ An: Thu ngân sách Nhà nước năm 2022 vượt chỉ tiêu đề ra </a> </h3> <div class="story__meta"> <a href="https://baonghean.vn/kinh-te/" class="title-cate" title="Kinh tế"> Kinh tế </a> <time class="time" datetime="2022-12-23T11:09:46+0700"> 23/12/2022 11:09 </time> </div> <div class="story__summary"> (Baonghean.vn) - Theo kết quả khảo sát, đánh giá mức độ hài lòng của cá nhân, tổ chức năm 2022, Kho bạc Nhà nước Nghệ An xếp thứ 3 toàn quốc, tăng 2 bậc so với năm 2021. </div> </article> <article class="story" data-id="263184"> <figure class="story__thumb"> <a href="https://baonghean.vn/nghe-an-tang-cuong-tuan-tra-kiem-soat-xu-ly-vi-pham-nong-do-con-ma-tuy-post263184.html" title="Nghệ An: Tăng cường tuần tra, kiểm soát, xử lý vi phạm nồng độ cồn, ma túy"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://photo-cms-baonghean.epicdn.me/300x200/Uploaded/2022/pmzsogazsnzm/2022_12_23/1-8636.jpg" alt="Nghệ An: Tăng cường tuần tra, kiểm soát, xử lý vi phạm nồng độ cồn, ma túy"> </a> </figure> <h3 class="story__heading"> <a class="cms-link" href="https://baonghean.vn/nghe-an-tang-cuong-tuan-tra-kiem-soat-xu-ly-vi-pham-nong-do-con-ma-tuy-post263184.html" title="Nghệ An: Tăng cường tuần tra, kiểm soát, xử lý vi phạm nồng độ cồn, ma túy"> Nghệ An: Tăng cường tuần tra, kiểm soát, xử lý vi phạm nồng độ cồn, ma túy </a> </h3> <div class="story__meta"> <a href="https://baonghean.vn/doi-song-phap-luat/" class="title-cate" title="Pháp luật"> Pháp luật </a> <time class="time" datetime="2022-12-23T10:38:21+0700"> 23/12/2022 10:38 </time> </div> <div class="story__summary"> (Baonghean.vn) -&nbsp;Đó là một trong những nội dung được đồng chí Lê Hồng Vinh - Ủy viên Ban Thường vụ Tỉnh ủy, Phó Chủ tịch Thường trực UBND tỉnh, Phó Trưởng ban Thường trực Ban ATGT tỉnh chỉ đạo tại Hội nghị trực tuyến tổng kết công tác bảo đảm TTATGT năm 2022. </div> </article> </div> <button type="button" class="more-news control__loadmore" data-page="1" data-zone="0" data-type="latest" data-lang="View More">Xem thêm</button> </div> </div> <div class="sub-col"> <div class="sidebar"> <div id="sidebar-top-2"></div><div id="sidebar-sticky-2"> <div id="adsWeb_AdsRight7" class="banner clearfix" data-platform="1" data-position="Web_AdsRight7"> <script>if(typeof Web_AdsRight7!="undefined"){window.CMS_BANNER.pushAds(Web_AdsRight7,"adsWeb_AdsRight7")}else{document.getElementById("adsWeb_AdsRight7").style.display="none"};</script> </div></div> </div> </div> </div> </div> <div class="container"> <div id="adsWeb_AdsArticleBottom" class="banner clearfix" data-platform="1" data-position="Web_AdsArticleBottom"> <script>if(typeof Web_AdsArticleBottom!="undefined"){window.CMS_BANNER.pushAds(Web_AdsArticleBottom,"adsWeb_AdsArticleBottom")}else{document.getElementById("adsWeb_AdsArticleBottom").style.display="none"};</script> </div> </div> </div> <footer class="page-footer"> <div class="container"> <div class="wrap d-flex"> <a href="https://baonghean.vn" class="logo" title="Báo Nghệ An điện tử - Tin tức cập nhật trong ngày">logo</a> <div class="info"> <p> <span class="bold">Tổng biên tập:</span> Ngô Đức Kiên</p> <p><span class="bold">Địa chỉ:</span> Số 378 Đại lộ Lê Nin, Thành phố Vinh</p> <p><span class="bold">Điện thoại:</span> (023)83.588138; <span class="bold">Fax:</span>(023)83.847898</p> <p><span class="bold">Email:</span> bna.pdt@gmail.com</p> <p><span class="bold">QC:</span> (023)88 600006; <span class="bold">Email quảng cáo:</span> qcbaonghean@gmail.com</p> <span class="text-bold">Powered by ePi Technologies</span> </div> </div> <div class="info"> <p><span class="bold">Báo Nghệ An điện tử </span>- Cơ quan chủ quản: Tỉnh ủy Nghệ An</p> <p>Giấy phép hoạt động báo điện tử số: <span class="bold">153/GP-BTTTT</span></p> <p>Bộ Thông tin và Truyền thông cấp ngày 24-03-2022</p> <p>© Bản quyền thuộc về Báo Nghệ An.</p> <p class="text-bold">Mọi hình thức sao chép lại thông tin, hình ảnh phải được sự đồng ý bằng văn bản.</p> </div> </div> </footer> <script src="https://static-cms-baonghean.zadn.vn/v3/web/js/main.min-1.0.8.js"></script> <div id="adsWeb_AdsArticleInpage" class="banner clearfix" data-platform="1" data-position="Web_AdsArticleInpage"> <script>if(typeof Web_AdsArticleInpage!="undefined"){window.CMS_BANNER.pushAds(Web_AdsArticleInpage,"adsWeb_AdsArticleInpage")}else{document.getElementById("adsWeb_AdsArticleInpage").style.display="none"};</script> </div> <script src="https://static-cms-baonghean.zadn.vn/v3/web/js/detail.min-1.0.8.js"></script> <div id="adsWeb_AdsArticleVideoPreroll" class="banner clearfix" data-platform="1" data-position="Web_AdsArticleVideoPreroll"> <script>if(typeof Web_AdsArticleVideoPreroll!="undefined"){window.CMS_BANNER.pushAds(Web_AdsArticleVideoPreroll,"adsWeb_AdsArticleVideoPreroll")}else{document.getElementById("adsWeb_AdsArticleVideoPreroll").style.display="none"};</script> </div> <div class="float-ads hidden" id="floating-left"> <div id="adsWeb_AdsFloatLeft" class="banner clearfix" data-platform="1" data-position="Web_AdsFloatLeft"> <script>if(typeof Web_AdsFloatLeft!="undefined"){window.CMS_BANNER.pushAds(Web_AdsFloatLeft,"adsWeb_AdsFloatLeft")}else{document.getElementById("adsWeb_AdsFloatLeft").style.display="none"};</script> </div> </div> <div class="float-ads hidden" id="floating-right"> <div id="adsWeb_AdsFloatRight" class="banner clearfix" data-platform="1" data-position="Web_AdsFloatRight"> <script>if(typeof Web_AdsFloatRight!="undefined"){window.CMS_BANNER.pushAds(Web_AdsFloatRight,"adsWeb_AdsFloatRight")}else{document.getElementById("adsWeb_AdsFloatRight").style.display="none"};</script> </div> </div> <div id="adsWeb_AdsBalloon" class="banner clearfix" data-platform="1" data-position="Web_AdsBalloon"> <script>if(typeof Web_AdsBalloon!="undefined"){window.CMS_BANNER.pushAds(Web_AdsBalloon,"adsWeb_AdsBalloon")}else{document.getElementById("adsWeb_AdsBalloon").style.display="none"};</script> </div> <div id="adsWeb_AdsBottomFull" class="banner clearfix" data-platform="1" data-position="Web_AdsBottomFull"> <script>if(typeof Web_AdsBottomFull!="undefined"){window.CMS_BANNER.pushAds(Web_AdsBottomFull,"adsWeb_AdsBottomFull")}else{document.getElementById("adsWeb_AdsBottomFull").style.display="none"};</script> </div> <script>if(typeof CMS_BANNER!="undefined"){CMS_BANNER.display()};</script> <div id="fb-root"></div> <script>(function(i,g,h){var j,d=i.getElementsByTagName(g)[0];if(i.getElementById(h)){return}j=i.createElement(g);j.id=h;j.src="https://connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v2.11";d.parentNode.insertBefore(j,d)}(document,"script","facebook-jssdk"));</script> </body> </html>