

<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js">
<!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><title>
	Mưa lớn gây úng ngập, chia cắt cục bộ ở Thanh Chương | Kinh tế | Báo Nghệ An điện tử
</title><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta id="ctl00_description" name="description" content="(Baonghean.vn) - Do hoàn lưu bão số 9, trên địa bàn huyện Thanh Chương (Nghệ An) đã xảy ra mưa lớn, kéo dài gây úng ngập, chia cắt cục bộ ở một số địa phương." /><meta id="ctl00_keywords" name="keywords" content="úng ngập, chia cắt, cục bộ, Thanh Chương" /><meta name="distribution" content="global" /><meta name="author" content="baonghean.vn" /><meta name="COPYRIGHT" content="baonghean.vn" /><meta http-equiv="refresh" content="1200" /><meta name="revisit-after" content="1 days" /><meta name="rating" content="general" /><meta name="language" content="vietnamese" />
    <meta name="robots" content="INDEX,FOLLOW" />
    <meta name="GOOGLEBOT" content="index,follow,noarchive" />
    <link rel="alternate" href="/rss/home.rss" type="application/rss+xml" title="RSS" />
    <!--<meta property="fb:pages" content="767767026579169" />--><meta property="fb:pages" content="919479674872321" /><meta property="fb:app_id" content="1165505533473850" /><meta name="truelife-key" content="2045170" /><meta name="eclick_verify" content="dFFZX1EXLRcYGVlEagENBg0MLQYNB00dKw==" /><meta name="google-site-verification" content="xeuTeummgN3TkZgm778XN3jsF4Si61ZGrjwt1HtsRM8" />
    <script type="text/javascript" src="https://static.baonghean.vn/web/Jscripts/mobileswitcher.js?v=0.3"></script>
    
        <link rel="shortcut icon" href="https://static.baonghean.vn/web/App_Themes/img/favicon.ico" type="image/x-icon" />
        <link rel="stylesheet" href="https://static.baonghean.vn/web/App_Themes/css/baonghean.min.css?v=1.4.5">
    
    
    <script src="https://static.baonghean.vn/web/Jscripts/baonghean.min.js?v=1.0"></script>
    
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://baonghean.vn/content/MjMxNjQx.html" />
    <meta property="og:site_name" content="Báo Nghệ An điện tử" />
    <meta property="og:image" content="https://image2.baonghean.vn/cw1000/Uploaded/2020/qdhcqdkwj/2020_10_29/bna_16783712_29102020.jpg" />
    <meta property="og:title" content="Mưa lớn gây úng ngập, chia cắt cục bộ ở Thanh Chương" />
    <meta property="og:description" content="(Baonghean.vn) - Do ho&#224;n lưu b&#227;o số 9, tr&#234;n địa b&#224;n huyện Thanh Chương (Nghệ An) đ&#227; xảy ra mưa lớn, k&#233;o d&#224;i g&#226;y &#250;ng ngập, chia cắt cục bộ ở một số địa phương." />
    <meta property="article:published_time" content="2020-10-29T16:36:00+07:00" />
    <meta property="article:section" content="Kinh tế" />
    <link rel="canonical" href="https://baonghean.vn/mua-lon-gay-ung-ngap-chia-cat-cuc-bo-o-thanh-chuong-276502.html" />
    <meta content="úng ngập, chia cắt, cục bộ, Thanh Chương" name="news_keywords" />
    <meta name="adx:sections" content="Kinh tế" />
    <meta name="adx:objects" content="231641" />
    <meta name="adx:authors" content="Huy Thư - Văn Trường" />
    <link rel="alternate" href="https://m.baonghean.vn/mua-lon-gay-ung-ngap-chia-cat-cuc-bo-o-thanh-chuong-276502.html" media="handheld" />
    <link href="https://static.baonghean.vn/web/Jscripts/photoswipe/photoswipe.css" rel="stylesheet" />
    <link href="https://static.baonghean.vn/web/Jscripts/photoswipe/default-skin.css" rel="stylesheet" />
    <style>
        .cms-body .jwplayer div {
            margin-bottom: 0 !important;
        }
    </style>
    <script> var isautoscoll = 1;</script>

    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-112184955-1', 'auto');
        ga('send', 'pageview');
        ga('create', 'UA-31351222-12', 'auto', { 'name': 'oldTracker' });
        ga('oldTracker.send', 'pageview');
    </script>
    <script>  var curZoneID = '25'; var curContentID = '231641'; var loghost = 'https://log.baonghean.vn';</script>
    <script type="text/javascript" src="https://static.baonghean.vn/web/Jscripts/log.js?v=1.1"></script>
    <script type="text/javascript">logging("231641", "25", 1); //setCookie('siteCookie', ++siteCookie, 720, '/', '', '');</script>
    
    <script type="text/javascript">
var script_tag = document.createElement('script');
script_tag.type = 'text/javascript';
script_tag.src = '//storage.googleapis.com/adasia-ad-network-origin/atm/library/avmLibrary.js';
script_tag.async = true;
script_tag.onload = function() {
var script_tag = document.createElement('script');
script_tag.type = 'text/javascript';
script_tag.text = 'var adAsiaTM = window.adAsiaTM || adAsiaTM,zoneList = [];adAsiaTM.init(zoneList);';
document.head.appendChild(script_tag);
}
document.head.appendChild(script_tag);
</script>

    <style>
        .banner_hidden {
            display: none;
        }
    </style>
    </head>
<body>
    
<header id="site-header">
    <div class="site-header__topbar">
        <div class="site-wrap">
            <time>Thứ Năm, ngày 29/10/2020</time>
            <div class="site-header__tool">
                <div class="site-header__links">
                    <span>Hotline: (023)83.588138</span>
                    <a href="mailto:bna.pdt@gmail.com">Mail gửi tòa soạn</a>
                    <a href="javascript:void(0);" data-toggle="modal" data-target="#booking">Liên hệ đặt báo</a>
                    <a href="//quangcao.baonghean.vn/" target="_blank">Quảng cáo</a>
                    <a href="https://www.facebook.com/baonghean/" class="sprites sprite-facebook" target="_blank"></a>
                    <a href="https://www.youtube.com/channel/UCqpXstHw1h45wkgFJ1poPNw" class="sprites sprite-youtube" target="_blank"></a>
                    <a href="//baonghean.vn/emagazine/" class="sprites sprite-magazine"></a>
                </div>
                <div class="search-wrap">
                    <input type="text" class="form-control" id="txtsearch" placeholder="Tìm kiếm">
                    <span class="sprites sprite-search" id="btnsearch"></span>
                </div>
            </div>
        </div>
    </div>
    <div class="site-header__content">
        <div class="site-wrap">
            
            <div class="logo">
                <a href="/" title="Báo Nghệ An điện tử - Tin tức cập nhật trong ngày">
                     
		     <img src="https://static.baonghean.vn/web/app_themes/img/logo.png" alt="Báo Nghệ An điện tử">

                    
                </a>
            </div>
            
            <div class="site-header__qc">
                
<div id="adsctl00_Header1_AdsHome11698034569" class="box-script " position="Web_AdsSlogan1" style="">
    
            <div class="qc" style="margin: 0 auto;width:360px;height:90px!important"><a href='https://baonghean.vn/event/huong-toi-dai-hoi-dang-cac-cap-nhiem-ky-2020-2025-71/trang-1.html' rel='239' class='adsitem' title='' target='_blank' tag='Banner Đại Hội Đảng 2020'><img src='https://image.baonghean.vn/Uploaded/tunglinhbna/2020_09_29/bannerhuongtoidaihoidang3794670_2992020.gif' alt='' width='360' height='90' /></a></div>
        
</div>
<script type="text/javascript"> $(function() { rotatebanner('ctl00_Header1_AdsHome11698034569', -9999, -1); });</script>

                
<div id="adsctl00_Header1_AdsHome21698034569" class="box-script " position="Web_AdsSlogan2" style="">
    
            <div class="qc" style="margin: 0 auto;width:360px;height:90px!important"><a href='http://teccogroup.vn/' rel='168' class='adsitem' title='' target='_blank' tag='Banner_Tecco-desktop'><img src='https://image.baonghean.vn/Uploaded/huuquanbna/2018_11_15/teccobanner5rd16360468_15112018.gif' alt='' width='360' height='90' /></a></div>
        
</div>
<script type="text/javascript"> $(function() { rotatebanner('ctl00_Header1_AdsHome21698034569', 0, -1); });</script>

            </div>
        </div>
    </div>
    <nav class="site-header__nav" data-spy="affix" data-offset-top="243" data-offset-bottom="0">
        <div class="site-wrap">
            
<ul class="navigator">
    <li>
        <a href="/"><span class="sprites sprite-home"></span></a>
    </li>
    
            <li class=''><a href="/thoi-su-chinh-tri/" title="Thời sự">Thời sự</a>
                    <ul class="navigator__child">
                
                    <li><a href="/su-kien-dien-dan/" title="Diễn đàn">Diễn đàn</a></li>
                </ul>
            </li>
        
            <li class=' active'><a href="/kinh-te/" title="Kinh tế">Kinh tế</a>
                    <ul class="navigator__child">
                
                    <li><a href="/kinh-te/cong-nghiep-dich-vu/" title="Công nghiệp">Công nghiệp</a></li>
                
                    <li><a href="/kinh-te/nong-nghiep/" title="Nông nghiệp">Nông nghiệp</a></li>
                
                    <li><a href="/kinh-te/tai-chinh-ngan-hang/" title="Thị trường">Thị trường</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/dua-nghi-quyet-cua-dang-vao-cuoc-song/xay-dung-dang/" title="Xây dựng Đảng">Xây dựng Đảng</a>
                    <ul class="navigator__child">
                
                    <li><a href="/dua-nghi-quyet-cua-dang-vao-cuoc-song/dao-duc-ho-chi-minh/" title="Theo gương Bác">Theo gương Bác</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/xa-hoi/" title="Xã hội">Xã hội</a>
                    <ul class="navigator__child">
                
                    <li><a href="/quang-cao/tuyen-dung/" title="Việc làm">Việc làm</a></li>
                
                    <li><a href="/quoc-phong/giao-duc-quoc-phong/" title="Quốc phòng">Quốc phòng</a></li>
                
                    <li><a href="/xa-hoi/tam-su/" title="Gia đình">Gia đình</a></li>
                
                    <li><a href="/bao-chi-ban-doc/tam-long-vang/" title="Từ thiện">Từ thiện</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/ton-giao/" title="Tôn giáo">Tôn giáo</a>
            </li>
        
            <li class=''><a href="/phong-su/" title="Phóng sự">Phóng sự</a>
            </li>
        
            <li class=''><a href="/giao-duc-khoa-hoc/" title="Giáo dục">Giáo dục</a>
                    <ul class="navigator__child">
                
                    <li><a href="/giao-duc-khoa-hoc/khoa-hoc-cong-nghe/" title="Công nghệ">Công nghệ</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/doi-song-phap-luat/" title="Pháp luật">Pháp luật</a>
                    <ul class="navigator__child">
                
                    <li><a href="/doi-song-phap-luat/an-ninh-trat-tu/" title="An ninh - Trật tự">An ninh - Trật tự</a></li>
                
                    <li><a href="/doi-song-phap-luat/chinh-sach-phap-luat/" title="Tư vấn">Tư vấn</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/quoc-te/" title="Quốc tế">Quốc tế</a>
                    <ul class="navigator__child">
                
                    <li><a href="/quoc-te/tin-tuc/" title="Tin tức">Tin tức</a></li>
                
                    <li><a href="/quoc-te/binh-luan-quoc-te/" title="Bình luận">Bình luận</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/the-thao/" title="Thể thao">Thể thao</a>
                    <ul class="navigator__child">
                
                    <li><a href="/the-thao/slna/" title="SLNA">SLNA</a></li>
                
                    <li><a href="/the-thao/trong-nuoc/" title="Trong nước">Trong nước</a></li>
                
                    <li><a href="/the-thao/quoc-te/" title="Quốc tế">Quốc tế</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/nghe-an-dat-va-nguoi/" title="Vô xứ Nghệ">Vô xứ Nghệ</a>
                    <ul class="navigator__child">
                
                    <li><a href="/xa-hoi/du-lich/" title="Khám phá">Khám phá</a></li>
                
                    <li><a href="/mien-tay-nghe-an/hinh-anh-an-tuong/" title="Ảnh đẹp">Ảnh đẹp</a></li>
                
                    <li><a href="/mien-tay-nghe-an/" title="Miền tây">Miền tây</a></li>
                
                    <li><a href="/diem-den/" title="Điểm đến">Điểm đến</a></li>
                
                    <li><a href="/an-gi/" title="Ăn gì">Ăn gì</a></li>
                
                    <li><a href="/len-duong/" title="Lên đường">Lên đường</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/y-te-suc-khoe/" title="Sức khỏe">Sức khỏe</a>
                    <ul class="navigator__child">
                
                    <li><a href="/khoe-dep/" title="Khỏe & Đẹp">Khỏe & Đẹp</a></li>
                
                    <li><a href="/thuoc-dinh-duong/" title="Thuốc & Dinh dưỡng">Thuốc & Dinh dưỡng</a></li>
                
                    <li><a href="/tin-tuc/" title="Tin tức">Tin tức</a></li>
                
                    <li><a href="/y-te-suc-khoe/tu-van/" title="Tư vấn">Tư vấn</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/bao-nghe-an/" title="Báo Nghệ An">Báo Nghệ An</a>
                    <ul class="navigator__child">
                
                    <li><a href="/bao-chi-ban-doc/" title="Báo chí - Bạn đọc">Báo chí - Bạn đọc</a></li>
                
                    <li><a href="/bao-nghe-an/giai-bd-tn-nd-cup-bao-nghe-an/" title="Giải bóng đá">Giải bóng đá</a></li>
                
                    <li><a href="/bao-nghe-an/hoat-dong/" title="Hoạt động xã hội">Hoạt động xã hội</a></li>
                
                    <li><a href="/bao-nghe-an/anh-bao-chi-khoanh-khac-vang/" title="Khoảnh khắc vàng">Khoảnh khắc vàng</a></li>
                
                    <li><a href="/bao-chi-ban-doc/nhip-cau-ban-doc/" title="Nhịp cầu bạn đọc">Nhịp cầu bạn đọc</a></li>
                
                    <li><a href="/bao-nghe-an/tu-lieu-ve-bao-nghe-an/" title="Tư liệu về Báo Nghệ An">Tư liệu về Báo Nghệ An</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/quang-cao/" title="Bạn cần biết">Bạn cần biết</a>
            </li>
        
            <li class=''><a href="/mediabna/" title="Media">Media</a>
                    <ul class="navigator__child">
                
                    <li><a href="/mediabna/quoc-phong-an-ninh/" title="Quốc phòng an ninh">Quốc phòng an ninh</a></li>
                
                    <li><a href="/mediabna/phong-su-ky-su/" title="Phóng sự - Ký sự">Phóng sự - Ký sự</a></li>
                
                    <li><a href="/mediabna/xe-va-doi-song/" title="Xe và đời sống">Xe và đời sống</a></li>
                
                    <li><a href="/mediabna/thoi-su/" title="Thời sự">Thời sự</a></li>
                
                    <li><a href="/mediabna/kham-pha/" title="Khám phá">Khám phá</a></li>
                
                    <li><a href="/mediabna/giai-tri/" title="Giải trí">Giải trí</a></li>
                
                    <li><a href="/mediabna/dan-hoi-co-quan-chuc-nang-tra-loi/" title="Dân hỏi cơ quan chức năng trả lời">Dân hỏi cơ quan chức năng trả lời</a></li>
                
                    <li><a href="/mediabna/lich-phat-song-tv/" title="TV">TV</a></li>
                
                    <li><a href="/mediabna/xa-hoi/" title="Xã hội">Xã hội</a></li>
                
                    <li><a href="/mediabna/the-thao/" title="Thể thao">Thể thao</a></li>
                
                    <li><a href="/photo-gallery/" title="Ảnh">Ảnh</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/suy-ngam/" title="Suy ngẫm">Suy ngẫm</a>
            </li>
        
</ul>

        </div>
    </nav>
    <div style="clear: both">
        
    </div>
</header>

    <div id="site-content">
        
    <div id="main-article-body">
        
<div class="article-item" id="article231641" data-id="231641" data-zone="25" data-url="https://baonghean.vn/mua-lon-gay-ung-ngap-chia-cat-cuc-bo-o-thanh-chuong-276502.html" data-uniqueurl="https://baonghean.vn/content/MjMxNjQx.html" data-tile="Mưa lớn gây úng ngập, chia cắt cục bộ ở Thanh Chương">
    <div class="site-wrap">
        
<ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/kinh-te/" class="breadcrumbs__cate" title="Kinh tế" itemprop="item"><span itemprop='name'>Kinh tế</span><meta itemprop="position" content="1" /></a>
    </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class='breadcrumbs__cate'><a href="/kinh-te/cong-nghiep-dich-vu/" title="Công nghiệp" itemprop="item">
            <span itemprop='name'>Công nghiệp</span><meta itemprop="position" content="2" /></a></li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class='breadcrumbs__cate'><a href="/kinh-te/nong-nghiep/" title="Nông nghiệp" itemprop="item">
            <span itemprop='name'>Nông nghiệp</span><meta itemprop="position" content="3" /></a></li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class='breadcrumbs__cate'><a href="/kinh-te/tai-chinh-ngan-hang/" title="Thị trường" itemprop="item">
            <span itemprop='name'>Thị trường</span><meta itemprop="position" content="4" /></a></li>
</ol>

        <div class="main-col">
            <article class="article-wrap">
                <header class="article__header">
                    
                    <h1 itemprop="headline" id="headline" class="article__title cms-title">Mưa lớn gây úng ngập, chia cắt cục bộ ở Thanh Chương</h1>
                    <div class="article__meta">
                        <time>29/10/2020 16:36</time>
                        <meta class="cms-date" itemprop="datePublished" content="2020-10-29T16:36:00T+07:00" />
                        <div class="pull-right">
                            <div class="fb-like" data-href="https://baonghean.vn/content/MjMxNjQx.html" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>
                        </div>
                    </div>
                    
                    <div class="article__summary cms-desc">
                        (Baonghean.vn) - Do hoàn lưu bão số 9, trên địa bàn huyện Thanh Chương (Nghệ An) đã xảy ra mưa lớn, kéo dài gây úng ngập, chia cắt cục bộ ở một số địa phương.
                    </div>
                    
                    <div class="clearfix">
                        
<div id="adsctl00_mainContent_ctl00_AdsHome1698034569" class="box-script " position="Web_AdsArticleAfterAvatar" style="">
    
            <div class="qc" style="margin: 0 auto 20px auto;width:300px;height:250px!important"><span class='adsitem' rel='250' tag='Google Adsence 300x250 Article After Sapo PC'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AdAsia_baonghean.vn_Google Adsense 300x250 Article After Sapo PC_DisplayAd_Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4281019284495252"
     data-ad-slot="2357830835"
     data-ad-format="rectangle"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></span></div>
        
</div>
<script type="text/javascript"> $(function() { rotatebanner('ctl00_mainContent_ctl00_AdsHome1698034569', -9999, -1); });</script>

                    </div>
                </header>

                <div class="article__content">
                    <div class="content cms-body">
                        <div>
<div class="full-img"><img src="https://image2.baonghean.vn/cw607/Uploaded/2020/qdhcqdkwj/2020_10_29/bna_16783712_29102020.jpg" title="Mưa lớn gây úng ngập, chia cắt cục bộ ở Thanh Chương" class="cms-photo" cms-photo-caption="Nước chảy xiết tại cầu tràn thôn Thủy Hòa, xã Thanh Thủy. Ảnh: Huy Thư" data-photo-original-src="https://image2.baonghean.vn/cw1280/Uploaded/2020/qdhcqdkwj/2020_10_29/bna_16783712_29102020.jpg"><span class="fig">Nước chảy xiết tại cầu tràn thôn Thủy Hòa, xã Thanh Thủy. Ảnh: Huy Thư</span></div>
<p>Từ đêm 28 và ngày 29/10, trên địa bàn huyện Thanh Chương đã xảy ra mưa lớn khiến một số xã vùng núi, vùng thấp trong huyện đã bị úng ngập<a href="https://baonghean.vn/nhieu-tuyen-duong-o-thanh-pho-vinh-ngap-cuc-bo-do-mua-lon-dau-ngay-275177.html" rel> cục bộ</a>, một số tuyến đường bị <a href="https://baonghean.vn/nhieu-cau-tran-o-nghe-an-ngap-nuoc-giao-thong-chia-cat-252628.html" rel>chia cắt</a>, nhiều hộ dân bị cô lập.<br>
</p>
</div>
<p>Tại xã Thanh Thủy, từ sáng 29/10, các cầu tràn trên địa bàn như cầu tại thôn Thủy Hòa, cầu qua xã Thanh Khê, cầu vào Tổng đội TNXP5… đều đã ngập nước, gây chia cắt cục bộ. Riêng cầu tràn tại thôn Thủy Hòa nước dâng cao gần 2m, chảy xiết. &nbsp;</p>
<div>
<div class="full-img"><img src="https://image2.baonghean.vn/cw607/Uploaded/2020/qdhcqdkwj/2020_10_29/bna_2473491_29102020.jpg" title="Mưa lớn gây úng ngập, chia cắt cục bộ ở Thanh Chương" class="cms-photo" cms-photo-caption="Lũ quét ở xã Thanh Xuân. Ảnh: Huy Thư" data-photo-original-src="https://image2.baonghean.vn/cw1280/Uploaded/2020/qdhcqdkwj/2020_10_29/bna_2473491_29102020.jpg"><span class="fig">Lũ quét ở xã Thanh Xuân. Ảnh: Huy Thư</span></div>
<p>Anh Nguyễn Hùng Cường (44 tuổi), một người dân sống tại Tổng đội Thanh niên xung phong 5, xã Thanh Thủy cho biết, cầu tràn ngã 3 Đượm đã ngập sâu hơn 2m, nước chảy dữ dội khiến 60 hộ dân sinh sống tại đây bị cô lập.</p>
<div>Tại xã <a href="https://baonghean.vn/van-de-hau-tai-dinh-cu-thuy-dien-hua-na-huyen-que-phong-noi-gi-254981.html" rel>tái định cư</a> Ngọc Lâm, nước mưa đã làm ngập sâu đường vào bản Tân Ngọc, khiến người dân không thể qua lại được, nước suối lên nhanh, chảy xiết làm ngập một số cầu tràn, cầu cứng, khiến nhiều tuyến đường liên xã, liên bản bị chia cắt.</div>
</div>
<div>
<table class="full-video" align="center">
    <tbody>
        <tr>
            <td><video id='video5955242' class='video-js vjs-default-skin cms-video' data-setup='{}' controls controlslist="nodownload" preload='none' width='100%' height='350' poster='' data-video-src="//streaming.baonghean.vn/2020_10_29/huythubna/video_1603951875.mp4" muted="true"><source src='https://streaming.baonghean.vn/375ee9a548b0a2ea6707679505e23433/5f9be420/2020_10_29/huythubna/video_1603951875.mp4' type='video/mp4'></source></video></td>
        </tr>
        <tr>
            <td class="fig">Cầu tràn khi nước dâng to rất nguy hiểm. Video: Huy Thư</td>
        </tr>
    </tbody>
</table>
</div>
<p>Ông Nguyễn Khánh Thành - Chủ tịch UBND xã Thanh Xuân cho biết, thời điểm này, một số&nbsp; cầu tràn trong xã đã ngập băng không thể qua lại được, vùng đập Cửa Ông đã xảy ra lũ quét làm hư hại nhiều diện tích hoa màu của người dân.</p>
<p> Do mưa to, gió lớn, nhiều cây cối đã đổ ngã trên các tuyến đường, một số cây bật gốc đổ vào nhà dân làm sập mái nhà. Hiện người dân đang khắc phục trong mưa.</p>
<div>
<div class="full-img"><img src="https://image2.baonghean.vn/cw607/Uploaded/2020/qdhcqdkwj/2020_10_29/bna_36627496_29102020.jpg" title="Mưa lớn gây úng ngập, chia cắt cục bộ ở Thanh Chương" class="cms-photo" cms-photo-caption="Cây cối đổ trên mái nhà dân tại xã Thanh Xuân. Ảnh: Huy Thư" data-photo-original-src="https://image2.baonghean.vn/cw1280/Uploaded/2020/qdhcqdkwj/2020_10_29/bna_36627496_29102020.jpg"><span class="fig">Cây cối đổ trên mái nhà dân tại xã Thanh Xuân. Ảnh: Huy Thư</span></div>
<p>Vào lúc 15h30 chiều nay, mực nước sông Rộ đang lên nhanh, nguy cơ ngập lụt, lũ quét vùng xóm 10 và một số vùng xóm 9 (cũ), xã Thanh Khê. Chính quyền xã đã đề nghị 2 khu vực trên sơ tán trẻ em, người già, người bệnh tật cũng như một số hộ tại xóm 1, 2, 3, 4 (cũ) có nguy cơ sạt lở núi cần sơ tán người, tài sản đến nơi an toàn. </p>
<p>Nhiều tuyến đường, cầu tràn ở các xã như: Thanh Thịnh, Thanh Nho, Thanh Lâm, Thanh Hòa… cũng đang bị ngập nước cục bộ.&nbsp;</p>
</div>
<p>Trên địa bàn mưa đang lớn, nước các sông, suối đang lên nhanh, chính quyền, đoàn thể các địa phương đã cắt cử lực lượng túc trực, lập rào cản, khuyến cáo mọi người không nên qua lại những điểm ngập sâu, đề phòng tai nạn rủi ro.</p>
<div>
<div class="full-img"><img src="https://image2.baonghean.vn/cw607/Uploaded/2020/qdhcqdkwj/2020_10_29/bna_42444628_29102020.jpg" title="Mưa lớn gây úng ngập, chia cắt cục bộ ở Thanh Chương" class="cms-photo" cms-photo-caption="Người dân xã Thanh Xuân sửa nhà trong mưa. Ảnh: Huy Thư" data-photo-original-src="https://image2.baonghean.vn/cw1280/Uploaded/2020/qdhcqdkwj/2020_10_29/bna_42444628_29102020.jpg"><span class="fig">Người dân xã Thanh Xuân sửa nhà trong mưa. Ảnh: Huy Thư</span></div>
<p>Chiều 29/10, một số&nbsp; trường học trên địa bàn cũng đã cho học sinh nghỉ các hoạt động tại trường, yêu cầu phụ huynh quản lý con em cẩn thận, tránh xảy ra tai nạn đuối nước trong mùa mưa bão.</p>
<div>Tại Trường Tiểu học Võ Liệt 1, trước nguy cơ úng ngập do sông Rộ nước đang lên nhanh, nhà trường đã huy động lực lượng di chuyển toàn bộ hồ sơ, tài liệu, máy móc lên tầng 2, đề phòng sự cố.
<div class="notification">

<div>
<p>Mưa lớn cũng khiến khu vực xã biên giới Phúc Sơn, huyện Anh Sơn xảy ra sạt lở núi.&nbsp;Ông Nguyễn Văn Tráng - Chủ tịch UBND xã Phúc Sơn cho biết, mưa lớn đã khiến đoạn đường đi qua bản Vều 4, xã Phúc Sơn (Anh Sơn) bị sạt lở núi làm đổ gãy cột điện chắn ngang đường.</p>
<div class="full-img"><img src="https://image2.baonghean.vn/cw607/Uploaded/2020/hmzfdgazsnzm/2020_10_29/bna_van_truong_bna1a1891662_29102020.jpg" title="Mưa lớn gây úng ngập, chia cắt cục bộ ở Thanh Chương" class="cms-photo" cms-photo-caption data-photo-original-src="https://image2.baonghean.vn/cw1280/Uploaded/2020/hmzfdgazsnzm/2020_10_29/bna_van_truong_bna1a1891662_29102020.jpg"><span class="fig"></span></div>
<p>Sau khi sự việc xảy ra,&nbsp;UBND xã đã kết hợp với UBND huyện Anh Sơn, Điện lực Anh Sơn tiến hành đưa máy xúc hốt đất sạt lở và thu gom cột điện bị đổ gãy đảm bảo lưu thông.</p>
</div>
</div>

</div>
</div>
                    </div>
                    <p class="article__author cms-author">
                                Huy Thư - Văn Trường
                            </p>
                        
                    
                            <div class="article__tag clearfix">
                                <h3 class="tag-label">Từ khóa: </h3>
                                <div class="tag-listing">
                        
                            <a href="/tags/%c3%bang-ng%e1%ba%adp.html">úng ngập</a>
                        
                            <a href="/tags/chia-c%e1%ba%aft.html"> chia cắt</a>
                        
                            <a href="/tags/c%e1%bb%a5c-b%e1%bb%99.html"> cục bộ</a>
                        
                            <a href="/tags/Thanh-Ch%c6%b0%c6%a1ng.html"> Thanh Chương</a>
                        
                            </div>
                </div>
                        
                    <div class="article__meta">
                        <div class="pull-left">
                            <div class="fb-like" data-href="https://baonghean.vn/content/MjMxNjQx.html" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>
                        </div>
                        <div class="pull-right">
                            <div class="social-listing">
                                <a href="javascript:void(0);" class="sprites sprite-facebook" rel="facebook" data-url="https://baonghean.vn/mua-lon-gay-ung-ngap-chia-cat-cuc-bo-o-thanh-chuong-276502.html"></a>
                                <a href="javascript:void(0);" class="sprites sprite-google-plus" rel="gplus" data-url="https://baonghean.vn/mua-lon-gay-ung-ngap-chia-cat-cuc-bo-o-thanh-chuong-276502.html"></a>
                                <a href="javascript:void(0);" class="sprites sprite-twitter" rel="twitter" data-url="https://baonghean.vn/mua-lon-gay-ung-ngap-chia-cat-cuc-bo-o-thanh-chuong-276502.html"></a>
                                <a href="javascript:void(0);" class="zalo-share-button sprites sprite-zalo" data-href="https://baonghean.vn/content/MjMxNjQx.html" data-oaid="2626600445591827086" data-customize="true"></a>
                                <a href="mailto:email@domain.com" class="sendmail sprites sprite-envelope"></a>
                            </div>
                        </div>
                    </div>
                </div>
                <aside class="zone--aside article__aside">
                    <div id="aside-top">
                        
        <section class="zone zone--grey">
            <h3 class="zone__header"><span class="zone__title">Tin liên quan</span></h3>
            <div class="zone__content">
    
        <article data-id='231632' class="story">
            <figure class="story__thumb">
                <a href="/canh-bao-lu-quet-sat-lo-dat-tren-dia-ban-tinh-nghe-an-276489.html" title="Cảnh báo lũ quét, sạt lở đất trên địa bàn tỉnh Nghệ An">
                    <img src="https://image2.baonghean.vn/c186x104/Uploaded/2020/aekxqkxlxk/2020_10_28/bna_le_nin6524309_28102020.jpg" alt="Cảnh báo lũ quét, sạt lở đất trên địa bàn tỉnh Nghệ An" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" data-id='231632' href="/canh-bao-lu-quet-sat-lo-dat-tren-dia-ban-tinh-nghe-an-276489.html" title="Cảnh báo lũ quét, sạt lở đất trên địa bàn tỉnh Nghệ An">Cảnh báo lũ quét, sạt lở đất trên địa bàn tỉnh Nghệ An</a></h2>
        </article>
    
        <article data-id='231599' class="story">
            <figure class="story__thumb">
                <a href="/hoi-ho-tro-gia-dinh-liet-sy-tinh-trao-qua-ung-ho-dong-bao-vung-lu-mien-trung-276433.html" title="Hội Hỗ trợ gia đình liệt sỹ tỉnh trao quà ủng hộ đồng bào vùng lũ miền Trung">
                    <img src="https://image2.baonghean.vn/c186x104/Uploaded/2020/esfsfzyrmyl/2020_10_28/bna__ht1633860_28102020.jpg" alt="Hội Hỗ trợ gia đình liệt sỹ tỉnh trao quà ủng hộ đồng bào vùng lũ miền Trung" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" data-id='231599' href="/hoi-ho-tro-gia-dinh-liet-sy-tinh-trao-qua-ung-ho-dong-bao-vung-lu-mien-trung-276433.html" title="Hội Hỗ trợ gia đình liệt sỹ tỉnh trao quà ủng hộ đồng bào vùng lũ miền Trung">Hội Hỗ trợ gia đình liệt sỹ tỉnh trao quà ủng hộ đồng bào vùng lũ miền Trung</a></h2>
        </article>
    
        <article data-id='231521' class="story">
            <figure class="story__thumb">
                <a href="/nghe-an-hon-47-ty-dong-dang-ky-ung-ho-dong-bao-vung-lu-mien-trung-276334.html" title="Nghệ An: Hơn 47 tỷ đồng đăng ký ủng hộ đồng bào vùng lũ miền Trung">
                    <img src="https://image2.baonghean.vn/c186x104/Uploaded/2020/esfsfzyrmyl/2020_10_26/bna__nam_dan3994826_26102020.jpg" alt="Nghệ An: Hơn 47 tỷ đồng đăng ký ủng hộ đồng bào vùng lũ miền Trung" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" data-id='231521' href="/nghe-an-hon-47-ty-dong-dang-ky-ung-ho-dong-bao-vung-lu-mien-trung-276334.html" title="Nghệ An: Hơn 47 tỷ đồng đăng ký ủng hộ đồng bào vùng lũ miền Trung">Nghệ An: Hơn 47 tỷ đồng đăng ký ủng hộ đồng bào vùng lũ miền Trung</a></h2>
        </article>
    
        <article data-id='231533' class="story">
            <figure class="story__thumb">
                <a href="/dong-huong-nghe-an-o-nuoc-ngoai-quyen-gop-ung-ho-nguoi-dan-vung-lu-mien-trung-276350.html" title="Đồng hương Nghệ An ở nước ngoài quyên góp ủng hộ người dân vùng lũ miền Trung">
                    <img src="https://image2.baonghean.vn/c186x104/Uploaded/2020/qdhcqdkwj/2020_10_26/bna_dl1a8538592_26102020.jpg" alt="Đồng hương Nghệ An ở nước ngoài quyên góp ủng hộ người dân vùng lũ miền Trung" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" data-id='231533' href="/dong-huong-nghe-an-o-nuoc-ngoai-quyen-gop-ung-ho-nguoi-dan-vung-lu-mien-trung-276350.html" title="Đồng hương Nghệ An ở nước ngoài quyên góp ủng hộ người dân vùng lũ miền Trung">Đồng hương Nghệ An ở nước ngoài quyên góp ủng hộ người dân vùng lũ miền Trung</a></h2>
        </article>
    
        </div>
</section>
    

                        
                    </div>
                    <div style="top: 0; bottom: auto;" id="aside-sticky">
                        
                    </div>
                </aside>
                <div class="article__footer">
                    <div class="clearfix" style="margin-top:10px">
                        
<div id="adsctl00_mainContent_ctl00_AdsHome11698034569" class="box-script " position="Web_AdsArticleBottom" style="">
    
            <div class="qc" style="margin: 0 auto 20px auto;width:300px;height:250px!important"><span class='adsitem' rel='93' tag='Google Adsence 300x250 - Bottom Article PC'><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AdAsia_baonghean.vn_Google Adsense 300x250 - Bottom Article PC_DisplayAd_Responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-4281019284495252"
     data-ad-slot="1462060879"
     data-ad-format="rectangle"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></span></div>
        
</div>
<script type="text/javascript"> $(function() { rotatebanner('ctl00_mainContent_ctl00_AdsHome11698034569', 0, -1); });</script>

                    </div>
                    
                        <div class="zone article-comments" id="article-comment-231641" data-id="231641" data-type="0"></div>
                    
                </div>
            </article>
        </div>
        <div class="sidebar-col">
            
<div id="sidebar-top">
    
    
        <section class="zone">
            <div class="zone__header">
                <h3 class="zone__title">Tin đọc nhiều</h3>
            </div>
            <div class="zone__content">
    
        <article class="story story--horizontal v-clear">
            <figure class="story__thumb">
                <a href="/khu-do-thi-sinh-thai-kieu-mau-thoi-nam-cham-moi-thu-hut-nha-dau-tu-tai-thanh-pho-vinh-276306.html" title="Khu đô thị sinh thái kiểu mẫu – ‘thỏi nam châm’ mới thu hút nhà đầu tư tại thành phố Vinh ">
                    <img src="https://image2.baonghean.vn/80x60/Uploaded/2020/ftgbtgazsnzm/2020_10_25/capture225661980_25102020.jpg" alt="Khu đô thị sinh thái kiểu mẫu – ‘thỏi nam châm’ mới thu hút nhà đầu tư tại thành phố Vinh " /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/khu-do-thi-sinh-thai-kieu-mau-thoi-nam-cham-moi-thu-hut-nha-dau-tu-tai-thanh-pho-vinh-276306.html" title="Khu đô thị sinh thái kiểu mẫu – ‘thỏi nam châm’ mới thu hút nhà đầu tư tại thành phố Vinh ">Khu đô thị sinh thái kiểu mẫu – ‘thỏi nam châm’ mới thu hút nhà đầu tư tại thành phố Vinh </a></h2>
        </article>
    
        <article class="story story--horizontal v-clear">
            <figure class="story__thumb">
                <a href="/sat-lo-vui-lap-53-nguoi-o-quang-nam-276462.html" title="Sạt lở vùi lấp 53 người ở Quảng Nam">
                    <img src="https://image2.baonghean.vn/80x60/Uploaded/2020/athlraxubnoan/2020_10_29/satlo1_19699042_29102020.jpg" alt="Sạt lở vùi lấp 53 người ở Quảng Nam" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/sat-lo-vui-lap-53-nguoi-o-quang-nam-276462.html" title="Sạt lở vùi lấp 53 người ở Quảng Nam">Sạt lở vùi lấp 53 người ở Quảng Nam</a></h2>
        </article>
    
        <article class="story story--horizontal exclusive v-clear">
            <figure class="story__thumb">
                <a href="/nuoc-song-lam-dang-cao-nguoi-dan-hung-hoa-tpvinh-thap-thom-chay-lu-276327.html" title="Nước sông Lam dâng cao, người dân Hưng Hòa (TP.Vinh) thấp thỏm chạy lũ">
                    <img src="https://image2.baonghean.vn/c80x60/Uploaded/2020/aekxqkxlxk/2020_10_26/bna_muc_nuoc4399545_26102020.jpg" alt="Nước sông Lam dâng cao, người dân Hưng Hòa (TP.Vinh) thấp thỏm chạy lũ" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/nuoc-song-lam-dang-cao-nguoi-dan-hung-hoa-tpvinh-thap-thom-chay-lu-276327.html" title="Nước sông Lam dâng cao, người dân Hưng Hòa (TP.Vinh) thấp thỏm chạy lũ">Nước sông Lam dâng cao, người dân Hưng Hòa (TP.Vinh) thấp thỏm chạy lũ</a></h2>
        </article>
    
        <article class="story story--horizontal v-clear">
            <figure class="story__thumb">
                <a href="/nghe-an-de-xuat-thuong-4-ty-dong-cho-huyen-ve-dich-nong-thon-moi-kieu-mau-276299.html" title="  Nghệ An: Đề xuất thưởng 4 tỷ đồng cho huyện về đích nông thôn mới kiểu mẫu">
                    <img src="https://image2.baonghean.vn/c80x60/Uploaded/2020/pgootgkqznzm/2018_11_29/bna_dien_chau5479761_41020183585323_29112018.jpg" alt="  Nghệ An: Đề xuất thưởng 4 tỷ đồng cho huyện về đích nông thôn mới kiểu mẫu" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/nghe-an-de-xuat-thuong-4-ty-dong-cho-huyen-ve-dich-nong-thon-moi-kieu-mau-276299.html" title="  Nghệ An: Đề xuất thưởng 4 tỷ đồng cho huyện về đích nông thôn mới kiểu mẫu">  Nghệ An: Đề xuất thưởng 4 tỷ đồng cho huyện về đích nông thôn mới kiểu mẫu</a></h2>
        </article>
    
        <article class="story story--horizontal exclusive v-clear">
            <figure class="story__thumb">
                <a href="/so-ngap-vi-bao-so-9-tieu-thuong-cho-vinh-tap-cap-van-chuyen-hang-ve-nha-276419.html" title="Sợ ngập vì bão số 9, tiểu thương chợ Vinh tấp cập vận chuyển hàng về nhà ">
                    <img src="https://image2.baonghean.vn/c80x60/Uploaded/2020/aekxqkxlxk/2020_10_28/bna_van_chuyen4559101_28102020.jpg" alt="Sợ ngập vì bão số 9, tiểu thương chợ Vinh tấp cập vận chuyển hàng về nhà " /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/so-ngap-vi-bao-so-9-tieu-thuong-cho-vinh-tap-cap-van-chuyen-hang-ve-nha-276419.html" title="Sợ ngập vì bão số 9, tiểu thương chợ Vinh tấp cập vận chuyển hàng về nhà ">Sợ ngập vì bão số 9, tiểu thương chợ Vinh tấp cập vận chuyển hàng về nhà </a></h2>
        </article>
    
        </div>
</section>
    

    
        <section class="zone zone--featured zone--media">
            <div class="zone__header">
                <h3 class="zone__title"><a href="/">Media</a></h3>
            </div>
            <div class="zone__content">
    
        <article class="story ">
            <figure class="story__thumb">
                <a href="/treo-gio-3-cau-thu-o-vleague-bartomeu-tu-chuc-chu-tich-barca-276444.html" title="Treo giò 3 cầu thủ ở V.League; Bartomeu từ chức Chủ tịch Barca">
                    <img class="img-responsive" src="https://image2.baonghean.vn/382x214/Uploaded/2020/vkwdexqlxk/2020_10_28/bartomeutuchucchutichbarca7943513_28102020.jpg" alt="Treo giò 3 cầu thủ ở V.League; Bartomeu từ chức Chủ tịch Barca" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/treo-gio-3-cau-thu-o-vleague-bartomeu-tu-chuc-chu-tich-barca-276444.html" title="Treo giò 3 cầu thủ ở V.League; Bartomeu từ chức Chủ tịch Barca">Treo giò 3 cầu thủ ở V.League; Bartomeu từ chức Chủ tịch Barca</a></h2>
        </article>
    
        <article class="story ">
            <figure class="story__thumb">
                <a href="/bao-manh-quat-dao-da-50000-tan-vo-doi-276416.html" title="Bão mạnh quật đảo đá 50.000 tấn vỡ đôi">
                    <img class="img-responsive" src="https://image2.baonghean.vn/382x214/Uploaded/2020/btgazsotunzm/2020_10_28/61366f125357ba09e346_zamn.jpg" alt="Bão mạnh quật đảo đá 50.000 tấn vỡ đôi" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/bao-manh-quat-dao-da-50000-tan-vo-doi-276416.html" title="Bão mạnh quật đảo đá 50.000 tấn vỡ đôi">Bão mạnh quật đảo đá 50.000 tấn vỡ đôi</a></h2>
        </article>
    
        <article class="story ">
            <figure class="story__thumb">
                <a href="/ban-tin-chao-buoi-sang-ngay-28-10-2020-276409.html" title="Bản tin chào buổi sáng ngày 28/10/2020">
                    <img class="img-responsive" src="https://image2.baonghean.vn/382x214/Uploaded/2020/btgazsmztnzm/2020_10_28/bia_ban_tin8785521_28102020.jpg" alt="Bản tin chào buổi sáng ngày 28/10/2020" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/ban-tin-chao-buoi-sang-ngay-28-10-2020-276409.html" title="Bản tin chào buổi sáng ngày 28/10/2020">Bản tin chào buổi sáng ngày 28/10/2020</a></h2>
        </article>
    
        <article class="story ">
            <figure class="story__thumb">
                <a href="/nhung-viec-can-lam-ngay-de-ung-pho-voi-cuong-phong-bao-so-9-276400.html" title="Những việc cần làm ngay để ứng phó với 'cuồng phong' bão số 9">
                    <img class="img-responsive" src="https://image2.baonghean.vn/382x214/Uploaded/2020/gunauphbatoan/2020_10_27/av6179454_27102020.jpg" alt="Những việc cần làm ngay để ứng phó với 'cuồng phong' bão số 9" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/nhung-viec-can-lam-ngay-de-ung-pho-voi-cuong-phong-bao-so-9-276400.html" title="Những việc cần làm ngay để ứng phó với 'cuồng phong' bão số 9">Những việc cần làm ngay để ứng phó với 'cuồng phong' bão số 9</a></h2>
        </article>
    
        </div>
                </section>
    

    
    
    
<div class="zone">
    <div class="zone__header">
        <h3 class="zone__title">Xu hướng đọc</h3>
    </div>
    <div class="zone__content">
        
                <a class="tag__item" href="/tags/d%e1%bb%b1-%c3%a1n-b%e1%ba%a5t-%c4%91%e1%bb%99ng-s%e1%ba%a3n.html" title="Bài viết với từ khóa dự án bất động sản">dự án bất động sản</a>
            
                <a class="tag__item" href="/tags/k%e1%bb%b3-s%c6%a1n.html" title="Bài viết với từ khóa kỳ sơn">kỳ sơn</a>
            
                <a class="tag__item" href="/tags/n%e1%bb%99p-thu%e1%ba%bf-cao.html" title="Bài viết với từ khóa nộp thuế cao">nộp thuế cao</a>
            
                <a class="tag__item" href="/tags/thuy%e1%bb%81n-vi%c3%aan.html" title="Bài viết với từ khóa thuyền viên">thuyền viên</a>
            
                <a class="tag__item" href="/tags/H%c6%b0ng-L%e1%bb%99c-Homes.html" title="Bài viết với từ khóa Hưng Lộc Homes">Hưng Lộc Homes</a>
            
    </div>
</div>


    
<div class="zone">
    <div class="zone__header">
        <h3 class="zone__title">Liên kết website</h3>
    </div>
    <div class="zone__content">
        <select name="" id="weblink" onchange="click_this(this);" class="form-control">
            <option value="- Chọn website -" selected="selected">- Chọn website -</option>
            <option value="//www.vnanet.vn">Thông tấn xã Việt Nam</option>
            <option value="//www.nhandan.org.vn/">Báo Nhân dân</option>
            <option value="//www.quandoinhandan.org.vn">Báo QĐND</option>
            <option value="//www.hanoimoi.com.vn">Báo Hà Nội Mới</option>
            <option value="//www.baothainguyen.org.vn">Báo Thái Nguyên</option>
            <option value="//www.nld.com.vn">Người Lao Động</option>
            <option value="//www.baodongnai.com.vn">Báo Đồng Nai</option>
            <option value="//www.laodong.com.vn">Báo Lao Động</option>
            <option value="//www.sggp.org.vn">Sài Gòn Giải phóng</option>
            <option value="//www.baohungyen.org.vn">Báo Hưng Yên</option>
            <option value="//www.baolaocai.vn">Báo Lào Cai</option>
            <option value="//www.baohaiphong.com.vn">Báo Hải phòng</option>
            <option value="//www.baodanang.vn">Báo Đà Nẵng</option>
            <option value="//www.baocantho.com.vn">Báo Cần Thơ</option>
            <option value="//www.baohagiang">Báo Hà Giang</option>
            <option value="//www.baotuyenquang.com.vn">Báo Tuyên Quang</option>
            <option value="//www.baodienbien.info.vn">Báo Điện Biên</option>
            <option value="//www.baodientusonla.com.vn">Báo Sơn La</option>
            <option value="//www.baobackan.org.vn">Báo Bắc Cạn</option>
            <option value="//www.baophutho.org.vn">Báo Phú Thọ</option>
            <option value="//www.baovinhphuc.vn">Báo Vĩnh Phúc</option>
            <option value="//www.baobacgiang.com.vn">Báo Bắc Giang</option>
            <option value="//www.baobacninh.com.vn">Báo Bắc Ninh</option>
            <option value="//www.baoquangninh.com.vn">Báo Quảng Ninh</option>
            <option value="//www.baohoabinh.com.vn">Báo Hòa Bình</option>
            <option value="//baoninhbinh.org.vn">Báo Ninh Bình</option>
            <option value="//www.baothanhhoa.com.vn">Báo Thanh Hóa</option>
            <option value="//www.baonghean.vn">Báo Nghệ An</option>
            <option value="//www.baohatinh.vn">Báo Hà Tĩnh</option>
            <option value="//baoquangnam.com.vn">Báo Quảng Nam</option>
            <option value="//www.baobinhdinh.com.vn">Báo Bình Định</option>
            <option value="//www.baoquangngai.com.vn">Báo Quãng ngãi</option>
            <option value="//www.baophuyen.com.vn">Báo Phú Yên</option>
            <option value="//www.baokhanhhoa.com.vn">Báo Khánh Hòa</option>
            <option value="//www.baobinhthuan.com.vn">Báo Bình Thuận</option>
            <option value="//www.baobinhduong.com.vn">Báo Bình Dương</option>
            <option value="//www.baoangiang.com.vn">Báo An Giang</option>
            <option value="//www.vinhlong.gov.vn">Báo Vĩnh Long</option>
            <option value="//www.baohaugiang.com.vn">Báo Hậu Giang</option>
            <option value="//www.baobariavungtau.com.vn">Bao Bà rịa - Vũng tàu</option>
            <option value="//www.vneconomy.com.vn">Thời báo kinh tế</option>
            <option value="//www.mofa.gov.vn">Tuần báo quốc tế</option>
            <option value="//www.vir.com.vn">Báo đầu tư</option>
            <option value="//www.vnexpress.net">VnExpress</option>
            <option value="//media.vdc.com.vn">VDC Media</option>
            <option value="//www.quehuong.org.vn">Tạp Chí Quê Hương</option>
            <option value="//www.sgtt.com.vn">Sài Gòn tiếp thị</option>
            <option value="//www.vtv.org.vn">Đài truyền hình VN</option>
            <option value="//www.vov.org.vn">Đài tiếng nói VN</option>
            <option value="//www.hanoitv.vn">Đài PT TH Hà Nội</option>
            <option value="//www.htv.com.vn">Đài PT TH PT.HCM</option>
            <option value="//baothuathienhue.vn">Báo Thừa Thiên Huế</option>
            <option value="//baolaichau.vn">Báo Lai Châu</option>
        </select>
    </div>
</div>

    
</div>
<div id="sidebar-sticky">

</div>

        </div>
    </div>
    <div class="area area--grey">
        <div class="site-wrap">
            
            
<section class="zone">
    <div class="zone__header">
        <h3 class="zone__title">TIN TỨC MỚI NHẤT <b>Kinh tế</b>
        </h3>
    </div>
    <div class="zone__content">
        <div class="four-cols">
            
                    <article class="story">
                        <figure class="story__thumb">
                            <a href="/lo-sat-lo-dat-ky-son-tiep-tuc-so-tan-hang-tram-ho-dan-276504.html" title="Lo sạt lở đất, Kỳ Sơn tiếp tục sơ tán hàng trăm hộ dân">
                                <img class="img-responsive" src="https://image2.baonghean.vn/c382x214/Uploaded/2020/esfsfjpymyl/2020_10_29/bna_1_anh_lu_phu5050724_29102020.jpg" alt="Lo sạt lở đất, Kỳ Sơn tiếp tục sơ tán hàng trăm hộ dân" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/lo-sat-lo-dat-ky-son-tiep-tuc-so-tan-hang-tram-ho-dan-276504.html" title="Lo sạt lở đất, Kỳ Sơn tiếp tục sơ tán hàng trăm hộ dân">Lo sạt lở đất, Kỳ Sơn tiếp tục sơ tán hàng trăm hộ dân</a></h2>
                    </article>
                
                    <article class="story exclusive">
                        <figure class="story__thumb">
                            <a href="/do-luong-day-manh-ung-dung-cong-nghe-cao-trong-nong-nghiep-276483.html" title="Đô Lương đẩy mạnh ứng dụng công nghệ cao trong nông nghiệp">
                                <img class="img-responsive" src="https://image2.baonghean.vn/c382x214/Uploaded/2020/tamzshuztnzm/2020_10_29/bna__16914583_29102020.jpg" alt="Đô Lương đẩy mạnh ứng dụng công nghệ cao trong nông nghiệp" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/do-luong-day-manh-ung-dung-cong-nghe-cao-trong-nong-nghiep-276483.html" title="Đô Lương đẩy mạnh ứng dụng công nghệ cao trong nông nghiệp">Đô Lương đẩy mạnh ứng dụng công nghệ cao trong nông nghiệp</a></h2>
                    </article>
                
                    <article class="story">
                        <figure class="story__thumb">
                            <a href="/canh-bao-lu-quet-sat-lo-dat-tren-dia-ban-tinh-nghe-an-276489.html" title="Cảnh báo lũ quét, sạt lở đất trên địa bàn tỉnh Nghệ An">
                                <img class="img-responsive" src="https://image2.baonghean.vn/c382x214/Uploaded/2020/aekxqkxlxk/2020_10_28/bna_le_nin6524309_28102020.jpg" alt="Cảnh báo lũ quét, sạt lở đất trên địa bàn tỉnh Nghệ An" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/canh-bao-lu-quet-sat-lo-dat-tren-dia-ban-tinh-nghe-an-276489.html" title="Cảnh báo lũ quét, sạt lở đất trên địa bàn tỉnh Nghệ An">Cảnh báo lũ quét, sạt lở đất trên địa bàn tỉnh Nghệ An</a></h2>
                    </article>
                
                    <article class="story">
                        <figure class="story__thumb">
                            <a href="/mua-lon-giua-trua-nhieu-tuyen-duong-o-tpvinh-bi-ngap-276492.html" title="Mưa lớn giữa trưa, nhiều tuyến đường ở TP.Vinh bị ngập">
                                <img class="img-responsive" src="https://image2.baonghean.vn/c382x214/Uploaded/2020/aekxqkxlxk/2020_10_29/bna_minh_khai2823524_29102020.jpg" alt="Mưa lớn giữa trưa, nhiều tuyến đường ở TP.Vinh bị ngập" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/mua-lon-giua-trua-nhieu-tuyen-duong-o-tpvinh-bi-ngap-276492.html" title="Mưa lớn giữa trưa, nhiều tuyến đường ở TP.Vinh bị ngập">Mưa lớn giữa trưa, nhiều tuyến đường ở TP.Vinh bị ngập</a></h2>
                    </article>
                
                    <article class="story">
                        <figure class="story__thumb">
                            <a href="/cong-cho-quan-lau-tpvinh-bi-gay-do-do-gio-lon-276477.html" title="Cổng chợ Quán Lau (TP.Vinh) bị gãy đổ do gió lớn">
                                <img class="img-responsive" src="https://image2.baonghean.vn/c382x214/Uploaded/2020/aekxqkxlxk/2020_10_29/bna_quan_lau_1690171_29102020.jpg" alt="Cổng chợ Quán Lau (TP.Vinh) bị gãy đổ do gió lớn" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/cong-cho-quan-lau-tpvinh-bi-gay-do-do-gio-lon-276477.html" title="Cổng chợ Quán Lau (TP.Vinh) bị gãy đổ do gió lớn">Cổng chợ Quán Lau (TP.Vinh) bị gãy đổ do gió lớn</a></h2>
                    </article>
                
                    <article class="story exclusive">
                        <figure class="story__thumb">
                            <a href="/cong-ty-cp-mia-duong-song-con-ung-dung-cong-nghe-trong-quan-ly-vung-nguyen-lieu-276408.html" title="Công ty CP Mía đường Sông Con ứng dụng công nghệ trong quản lý vùng nguyên liệu">
                                <img class="img-responsive" src="https://image2.baonghean.vn/c382x214/Uploaded/2020/vkwdexqlxk/2020_10_28/bna_a32359585_28102020.jpg" alt="Công ty CP Mía đường Sông Con ứng dụng công nghệ trong quản lý vùng nguyên liệu" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/cong-ty-cp-mia-duong-song-con-ung-dung-cong-nghe-trong-quan-ly-vung-nguyen-lieu-276408.html" title="Công ty CP Mía đường Sông Con ứng dụng công nghệ trong quản lý vùng nguyên liệu">Công ty CP Mía đường Sông Con ứng dụng công nghệ trong quản lý vùng nguyên liệu</a></h2>
                    </article>
                
                    <article class="story">
                        <figure class="story__thumb">
                            <a href="/sat-lo-vui-lap-53-nguoi-o-quang-nam-276462.html" title="Sạt lở vùi lấp 53 người ở Quảng Nam">
                                <img class="img-responsive" src="https://image2.baonghean.vn/382x214/Uploaded/2020/athlraxubnoan/2020_10_29/satlo1_19699042_29102020.jpg" alt="Sạt lở vùi lấp 53 người ở Quảng Nam" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/sat-lo-vui-lap-53-nguoi-o-quang-nam-276462.html" title="Sạt lở vùi lấp 53 người ở Quảng Nam">Sạt lở vùi lấp 53 người ở Quảng Nam</a></h2>
                    </article>
                
                    <article class="story">
                        <figure class="story__thumb">
                            <a href="/bo-chqs-tinh-kiem-tra-cong-tac-phong-chong-hoan-luu-bao-so-9-276442.html" title="Bộ CHQS tỉnh kiểm tra công tác phòng, chống hoàn lưu bão số 9">
                                <img class="img-responsive" src="https://image2.baonghean.vn/c382x214/Uploaded/2020/mrkevkxlxk/2020_10_28/bna_ha_1_nh_26456271_28102020.jpg" alt="Bộ CHQS tỉnh kiểm tra công tác phòng, chống hoàn lưu bão số 9" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/bo-chqs-tinh-kiem-tra-cong-tac-phong-chong-hoan-luu-bao-so-9-276442.html" title="Bộ CHQS tỉnh kiểm tra công tác phòng, chống hoàn lưu bão số 9">Bộ CHQS tỉnh kiểm tra công tác phòng, chống hoàn lưu bão số 9</a></h2>
                    </article>
                
        </div>
    </div>
</section>

        </div>
    </div>
</div>

    </div>

    </div>
    

<footer id="site-footer">
    
        <div class="footer__menu">
            <div class="site-wrap">
    
        <a href="/thoi-su-chinh-tri/" title="Thời sự">Thời sự</a>
    
        <a href="/dua-nghi-quyet-cua-dang-vao-cuoc-song/xay-dung-dang/" title="Xây dựng Đảng">Xây dựng Đảng</a>
    
        <a href="/kinh-te/" title="Kinh tế">Kinh tế</a>
    
        <a href="/xa-hoi/" title="Xã hội">Xã hội</a>
    
        <a href="/phong-su/" title="Phóng sự">Phóng sự</a>
    
        <a href="/giao-duc-khoa-hoc/" title="Giáo dục">Giáo dục</a>
    
        <a href="/doi-song-phap-luat/" title="Pháp luật">Pháp luật</a>
    
        <a href="/quoc-te/" title="Quốc tế">Quốc tế</a>
    
        <a href="/the-thao/" title="Thể thao">Thể thao</a>
    
        <a href="/y-te-suc-khoe/" title="Sức khỏe">Sức khỏe</a>
    
        <a href="/giai-tri/" title="Giải trí">Giải trí</a>
    
        <a href="/nghe-an-dat-va-nguoi/" title="Vô xứ Nghệ">Vô xứ Nghệ</a>
    
        <a href="/bao-nghe-an/" title="Báo Nghệ An">Báo Nghệ An</a>
    
        <a href="/quang-cao/" title="Bạn cần biết">Bạn cần biết</a>
    
        <a href="/mediabna/" title="Media">Media</a>
    
        </div>
    </div>
    

    <div class="footer__info">
        <div class="site-wrap">
            <div class="footer__col">
                <div class="footer__logo">
                    <a href="/" title="Báo Nghệ An điện tử - Tin tức cập nhật trong ngày">
                        <img src="https://static.baonghean.vn/web/app_themes/img/logo-footer.png" alt="Báo Nghệ An điện tử"></a>
                </div>
                <p><b>Báo Nghệ An điện tử </b>- Cơ quan chủ quản: Tỉnh ủy Nghệ An</p>
                <p>Giấy phép hoạt động báo điện tử số: 304/GP-BTTTT</p>
                <p>Bộ Thông tin và Truyền thông cấp ngày 07-06-2016</p>
                <p style="overflow: hidden;"><i>© Bản quyền thuộc về Báo Nghệ An. Mọi hình thức sao chép lại thông tin, hình ảnh phải được sự đồng ý bằng văn bản.</i></p>
            </div>
            <div class="footer__col">
                <p><b>Tổng biên tập</b>: Phạm Thị Hồng Toan</p>
                <p><b>Địa chỉ</b>: Số 03 Đại lộ Lê Nin, Thành phố Vinh</p>
                <p><b>Điện thoại</b>: (023)83.588138; <b>Fax</b>: (023)83.847898</p>
<p><b>Email</b>: <a href="mailto:bna.pdt@gmail.com">bna.pdt@gmail.com</a></p>
                <p><b>QC</b>: (023)88 600006; <b>Email quảng cáo</b>: <a href="mailto:qcbaonghean@gmail.com">qcbaonghean@gmail.com</a></p>
                <p><a href="https://baomoi.com/" class="powerby" target="_blank">Powered by ePi Technologies</a></p>
            </div>
        </div>
    </div>
</footer>

    
    
    <ul class="social-listing floating-right" id="social-floating">
        <li>
            <a href="javascript:void(0);" class="sprites sprite-facebook" rel="facebook" data-url="https://baonghean.vn/content/MjMxNjQx.html"></a>
        </li>
        <li>
            <a href="javascript:void(0);" class="sprites sprite-google-plus" rel="gplus" data-url="https://baonghean.vn/content/MjMxNjQx.html"></a>
        </li>
        <li>
            <a href="javascript:void(0);" class="sprites sprite-twitter" rel="twitter" data-url="https://baonghean.vn/content/MjMxNjQx.html"></a>
        </li>
        <li>
            <a href="javascript:void(0);" class="zalo-share-button sprites sprite-zalo" data-href="https://baonghean.vn/content/MjMxNjQx.html" data-oaid="2626600445591827086" data-customize="true"></a>
        </li>
        <li>
            <a href="mailto:email@domain.com" class="sendmail sprites sprite-envelope" data-url="https://baonghean.vn/content/MjMxNjQx.html"></a>
        </li>
    </ul>
    
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="pswp__bg"></div>
    <div class="pswp__scroll-wrap">
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Đóng (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Chia sẻ"></button>
                <button class="pswp__button pswp__button--fs" title="Xem toàn màn hình"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom to/nhỏ"></button>
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Ảnh trước"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Ảnh sau"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>

    <script src="https://static.baonghean.vn/web/Jscripts/comment.min.js"></script>
    <script type="text/javascript" src="https://static.baonghean.vn/web/Jscripts/photoswipe/photoswipe.min.js"></script>
    <script type="text/javascript" src="https://static.baonghean.vn/web/Jscripts/photoswipe/photoswipe-ui-default.min.js"></script>
   

    <div class="modal fade" id="booking" tabindex="-1" role="dialog" aria-labelledby="bookinglabel">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title" id="bookinglabel">
                        <div class="logo">
                            <a href="/" title="Báo Nghệ An">
                                <img width="300" src="https://static.baonghean.vn/web/app_themes/img/logo.png" alt=""></a>
                        </div>
                    </h4>
                </div>
                <div class="modal-body">
                    <p><b>Liên hệ gửi bài</b></p>
                    <p>Ban Thư ký tòa soạn Báo Nghệ An</p>
                    <p>Email:<a href="mailto:phongbandoc@gmail.com"> phongbandoc@gmail.com</a></p>
                    <p>Địa chỉ: Tầng 3, Tòa soạn báo Nghệ An, Số 03, Đại lộ Lê Nin, TP.Vinh</p>
                </div>
            </div>
        </div>
    </div>
    <div class="modal fade" id="contact" tabindex="-1" role="dialog" aria-labelledby="contactlabel">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title" id="contactlabel">
                        <div class="logo">
                            <a href="/" title="Báo Nghệ An">
                                <img width="300" src="https://static.baonghean.vn/web/app_themes/img/logo.png" alt=""></a>
                        </div>
                    </h4>
                </div>
                <div class="modal-body">
                    <p><b>Liên hệ quảng cáo</b></p>
                    <p>Phòng Phát hành - Quảng cáo</p>
                    <p>Email: <a href="mailto:qcbaonghean@gmail.com">qcbaonghean@gmail.com</a></p>
                    <p>Địa chỉ: Tầng 1, Tòa soạn báo Nghệ An, Số 03, Đại lộ Lê Nin, TP.Vinh</p>
                    <p>Điện thoại: 02388 600006</p>
                </div>
            </div>
        </div>
    </div>
    <script src="https://static.baonghean.vn/web/Jscripts/ui.js?v=2.2"></script>
    
    
    
    
    <script type="text/javascript" src="https://www.google.com/jsapi"></script>
    <script type="text/javascript">google.load('visualization', '1.0', { 'packages': ['corechart'] }); </script>
    <script type="text/javascript">
        function removeHash() {
            var uri = window.location.toString();
            if (uri.indexOf("#") > 0) {
                window.history.pushState("", document.title, window.location.pathname);
            }
        }
        removeHash();
    </script>
   <script src="https://sp.zalo.me/plugins/sdk.js"></script>
<div id="fb-root"></div>
<script>(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v2.11';
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</body>
</html>
