

<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js">
<!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><title>
	7 học sinh tiểu học nhập viện cấp cứu sau khi ăn bánh mì ở cổng trường  | Giáo dục | Báo Nghệ An điện tử
</title><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta id="ctl00_description" name="description" content="(Baonghean.vn) - Thông tin ban đầu cho biết, vụ ngộ độc xảy ra sau khi các em ăn bánh mì ở quán gần cổng trường." /><meta id="ctl00_keywords" name="keywords" content="Quế Phong, ngộ độc thực phẩm, cấp cứu, bánh mì, Trường Tiểu học Tiền Phong 1" /><meta name="distribution" content="global" /><meta name="author" content="baonghean.vn" /><meta name="COPYRIGHT" content="baonghean.vn" /><meta http-equiv="refresh" content="1200" /><meta name="revisit-after" content="1 days" /><meta name="rating" content="general" /><meta name="language" content="vietnamese" />
    <meta name="robots" content="INDEX,FOLLOW" />
    <meta name="GOOGLEBOT" content="index,follow,noarchive" />
    <link rel="alternate" href="/rss/home.rss" type="application/rss+xml" title="RSS" />
    <!--<meta property="fb:pages" content="767767026579169" />--><meta property="fb:pages" content="919479674872321" /><meta property="fb:app_id" content="1165505533473850" /><meta name="truelife-key" content="2045170" /><meta name="eclick_verify" content="dFFZX1EXLRcYGVlEagENBg0MLQYNB00dKw==" /><meta name="google-site-verification" content="xeuTeummgN3TkZgm778XN3jsF4Si61ZGrjwt1HtsRM8" />
    <script type="text/javascript" src="https://static-cms-baonghean.zadn.vn/web/Jscripts/mobileswitcher.js?v=0.3"></script>
    
        <link rel="shortcut icon" href="https://static-cms-baonghean.zadn.vn/web/App_Themes/img/favicon.ico" type="image/x-icon" />
        <link rel="stylesheet" href="https://static-cms-baonghean.zadn.vn/web/App_Themes/css/baonghean.min.css?v=1.4.5">
    
    
    <script src="https://static-cms-baonghean.zadn.vn/web/Jscripts/baonghean.min.js?v=1.0"></script>
    
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://baonghean.vn/content/MjM0NzEy.html" />
    <meta property="og:site_name" content="Báo Nghệ An điện tử" />
    <meta property="og:image" content="https://photo-cms-baonghean.zadn.vn/cw1000/Uploaded/2021/tfohiuh/2021_01_21/bna_image_1685991_2112021.jpeg" />
    <meta property="og:title" content="7 học sinh tiểu học nhập viện cấp cứu sau khi ăn bánh mì ở cổng trường " />
    <meta property="og:description" content="(Baonghean.vn) - Th&#244;ng tin ban đầu cho biết, vụ ngộ độc xảy ra sau khi c&#225;c em ăn b&#225;nh m&#236; ở qu&#225;n gần cổng trường." />
    <meta property="article:published_time" content="2021-01-21T15:15:00+07:00" />
    <meta property="article:section" content="Giáo dục" />
    <link rel="canonical" href="https://baonghean.vn/7-hoc-sinh-tieu-hoc-nhap-vien-cap-cuu-sau-khi-an-banh-mi-o-cong-truong-280947.html" />
    <meta content="Quế Phong, ngộ độc thực phẩm, cấp cứu, bánh mì, Trường Tiểu học Tiền Phong 1" name="news_keywords" />
    <meta name="adx:sections" content="Giáo dục" />
    <meta name="adx:objects" content="234712" />
    <meta name="adx:authors" content=" Mỹ Hà" />
    <link rel="alternate" href="https://m.baonghean.vn/7-hoc-sinh-tieu-hoc-nhap-vien-cap-cuu-sau-khi-an-banh-mi-o-cong-truong-280947.html" media="handheld" />
    <link href="https://static-cms-baonghean.zadn.vn/web/Jscripts/photoswipe/photoswipe.css" rel="stylesheet" />
    <link href="https://static-cms-baonghean.zadn.vn/web/Jscripts/photoswipe/default-skin.css" rel="stylesheet" />
    <style>
        .cms-body .jwplayer div {
            margin-bottom: 0 !important;
        }
    </style>
    <script> var isautoscoll = 1;</script>

    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-112184955-1', 'auto');
        ga('send', 'pageview');
        ga('create', 'UA-31351222-12', 'auto', { 'name': 'oldTracker' });
        ga('oldTracker.send', 'pageview');
    </script>
    <script>  var curZoneID = '26'; var curContentID = '234712'; var loghost = 'https://log.baonghean.vn';</script>
    <script type="text/javascript" src="https://static-cms-baonghean.zadn.vn/web/Jscripts/log.js?v=1.1"></script>
    <script type="text/javascript">logging("234712", "26", 1); //setCookie('siteCookie', ++siteCookie, 720, '/', '', '');</script>
    
    <script type="application/javascript" src="//anymind360.com/js/1697/ats.js"></script>

    <style>
        .banner_hidden {
            display: none;
        }
    </style>
    </head>
<body>
    
<header id="site-header">
    <div class="site-header__topbar">
        <div class="site-wrap">
            <time>Thứ Năm, ngày 21/1/2021</time>
            <div class="site-header__tool">
                <div class="site-header__links">
                    <span>Hotline: (023)83.588138</span>
                    <a href="mailto:bna.pdt@gmail.com">Mail gửi tòa soạn</a>
                    <a href="javascript:void(0);" data-toggle="modal" data-target="#booking">Liên hệ đặt báo</a>
                    <a href="//quangcao.baonghean.vn/" target="_blank">Quảng cáo</a>
                    <a href="https://www.facebook.com/baonghean/" class="sprites sprite-facebook" target="_blank"></a>
                    <a href="https://www.youtube.com/channel/UCqpXstHw1h45wkgFJ1poPNw" class="sprites sprite-youtube" target="_blank"></a>
                    <a href="//baonghean.vn/emagazine/" class="sprites sprite-magazine"></a>
                </div>
                <div class="search-wrap">
                    <input type="text" class="form-control" id="txtsearch" placeholder="Tìm kiếm">
                    <span class="sprites sprite-search" id="btnsearch"></span>
                </div>
            </div>
        </div>
    </div>
    <div class="site-header__content">
        <div class="site-wrap">
            
            <div class="logo">
                <a href="/" title="Báo Nghệ An điện tử - Tin tức cập nhật trong ngày">
                     
		     <img src="https://static-cms-baonghean.zadn.vn/web/app_themes/img/logo.png" alt="Báo Nghệ An điện tử">

                    
                </a>
            </div>
            
            <div class="site-header__qc">
                
<div id="adsctl00_Header1_AdsHome1520925454" class="box-script " position="Web_AdsSlogan1" style="">
    
            <div class="qc" style="margin: 0 auto;width:360px;height:90px!important"><a href='https://baonghean.vn/event/huong-toi-dai-hoi-dang-cac-cap-nhiem-ky-2020-2025-71/trang-1.html' rel='239' class='adsitem' title='' target='_blank' tag='Banner Đại Hội Đảng 2020'><img src='https://photo-cms-baonghean.zadn.vn/Uploaded/tunglinhbna/2021_01_20/bannerchaomungdaihoidangxiii2186041_2012021.gif' alt='' width='360' height='90' /></a></div>
        
</div>
<script type="text/javascript"> $(function() { rotatebanner('ctl00_Header1_AdsHome1520925454', -9999, -1); });</script>

                
<div id="adsctl00_Header1_AdsHome2520925454" class="box-script " position="Web_AdsSlogan2" style="">
    
            <div class="qc" style="margin: 0 auto;width:360px;height:90px!important"><a href='http://teccogroup.vn/' rel='168' class='adsitem' title='' target='_blank' tag='Banner_Tecco-desktop'><img src='https://photo-cms-baonghean.zadn.vn/Uploaded/huuquanbna/2018_11_15/teccobanner5rd16360468_15112018.gif' alt='' width='360' height='90' /></a></div>
        
</div>
<script type="text/javascript"> $(function() { rotatebanner('ctl00_Header1_AdsHome2520925454', 0, -1); });</script>

            </div>
        </div>
    </div>
    <nav class="site-header__nav" data-spy="affix" data-offset-top="243" data-offset-bottom="0">
        <div class="site-wrap">
            
<ul class="navigator">
    <li>
        <a href="/"><span class="sprites sprite-home"></span></a>
    </li>
    
            <li class=''><a href="/thoi-su-chinh-tri/" title="Thời sự">Thời sự</a>
                    <ul class="navigator__child">
                
                    <li><a href="/su-kien-dien-dan/" title="Diễn đàn">Diễn đàn</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/kinh-te/" title="Kinh tế">Kinh tế</a>
                    <ul class="navigator__child">
                
                    <li><a href="/kinh-te/cong-nghiep-dich-vu/" title="Công nghiệp">Công nghiệp</a></li>
                
                    <li><a href="/kinh-te/nong-nghiep/" title="Nông nghiệp">Nông nghiệp</a></li>
                
                    <li><a href="/kinh-te/tai-chinh-ngan-hang/" title="Thị trường">Thị trường</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/dua-nghi-quyet-cua-dang-vao-cuoc-song/xay-dung-dang/" title="Xây dựng Đảng">Xây dựng Đảng</a>
                    <ul class="navigator__child">
                
                    <li><a href="/dua-nghi-quyet-cua-dang-vao-cuoc-song/dao-duc-ho-chi-minh/" title="Theo gương Bác">Theo gương Bác</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/xa-hoi/" title="Xã hội">Xã hội</a>
                    <ul class="navigator__child">
                
                    <li><a href="/quang-cao/tuyen-dung/" title="Việc làm">Việc làm</a></li>
                
                    <li><a href="/quoc-phong/giao-duc-quoc-phong/" title="Quốc phòng">Quốc phòng</a></li>
                
                    <li><a href="/xa-hoi/tam-su/" title="Gia đình">Gia đình</a></li>
                
                    <li><a href="/bao-chi-ban-doc/tam-long-vang/" title="Từ thiện">Từ thiện</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/ton-giao/" title="Tôn giáo">Tôn giáo</a>
            </li>
        
            <li class=''><a href="/phong-su/" title="Phóng sự">Phóng sự</a>
            </li>
        
            <li class=' active'><a href="/giao-duc-khoa-hoc/" title="Giáo dục">Giáo dục</a>
                    <ul class="navigator__child">
                
                    <li><a href="/giao-duc-khoa-hoc/khoa-hoc-cong-nghe/" title="Công nghệ">Công nghệ</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/doi-song-phap-luat/" title="Pháp luật">Pháp luật</a>
                    <ul class="navigator__child">
                
                    <li><a href="/doi-song-phap-luat/an-ninh-trat-tu/" title="An ninh - Trật tự">An ninh - Trật tự</a></li>
                
                    <li><a href="/doi-song-phap-luat/chinh-sach-phap-luat/" title="Tư vấn">Tư vấn</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/quoc-te/" title="Quốc tế">Quốc tế</a>
                    <ul class="navigator__child">
                
                    <li><a href="/quoc-te/tin-tuc/" title="Tin tức">Tin tức</a></li>
                
                    <li><a href="/quoc-te/binh-luan-quoc-te/" title="Bình luận">Bình luận</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/the-thao/" title="Thể thao">Thể thao</a>
                    <ul class="navigator__child">
                
                    <li><a href="/the-thao/slna/" title="SLNA">SLNA</a></li>
                
                    <li><a href="/the-thao/trong-nuoc/" title="Trong nước">Trong nước</a></li>
                
                    <li><a href="/the-thao/quoc-te/" title="Quốc tế">Quốc tế</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/nghe-an-dat-va-nguoi/" title="Vô xứ Nghệ">Vô xứ Nghệ</a>
                    <ul class="navigator__child">
                
                    <li><a href="/xa-hoi/du-lich/" title="Khám phá">Khám phá</a></li>
                
                    <li><a href="/mien-tay-nghe-an/hinh-anh-an-tuong/" title="Ảnh đẹp">Ảnh đẹp</a></li>
                
                    <li><a href="/mien-tay-nghe-an/" title="Miền tây">Miền tây</a></li>
                
                    <li><a href="/diem-den/" title="Điểm đến">Điểm đến</a></li>
                
                    <li><a href="/an-gi/" title="Ăn gì">Ăn gì</a></li>
                
                    <li><a href="/len-duong/" title="Lên đường">Lên đường</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/y-te-suc-khoe/" title="Sức khỏe">Sức khỏe</a>
                    <ul class="navigator__child">
                
                    <li><a href="/khoe-dep/" title="Khỏe & Đẹp">Khỏe & Đẹp</a></li>
                
                    <li><a href="/thuoc-dinh-duong/" title="Thuốc & Dinh dưỡng">Thuốc & Dinh dưỡng</a></li>
                
                    <li><a href="/tin-tuc/" title="Tin tức">Tin tức</a></li>
                
                    <li><a href="/y-te-suc-khoe/tu-van/" title="Tư vấn">Tư vấn</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/bao-nghe-an/" title="Báo Nghệ An">Báo Nghệ An</a>
                    <ul class="navigator__child">
                
                    <li><a href="/bao-chi-ban-doc/" title="Báo chí - Bạn đọc">Báo chí - Bạn đọc</a></li>
                
                    <li><a href="/bao-nghe-an/giai-bd-tn-nd-cup-bao-nghe-an/" title="Giải bóng đá">Giải bóng đá</a></li>
                
                    <li><a href="/bao-nghe-an/hoat-dong/" title="Hoạt động xã hội">Hoạt động xã hội</a></li>
                
                    <li><a href="/bao-nghe-an/anh-bao-chi-khoanh-khac-vang/" title="Khoảnh khắc vàng">Khoảnh khắc vàng</a></li>
                
                    <li><a href="/bao-chi-ban-doc/nhip-cau-ban-doc/" title="Nhịp cầu bạn đọc">Nhịp cầu bạn đọc</a></li>
                
                    <li><a href="/bao-nghe-an/tu-lieu-ve-bao-nghe-an/" title="Tư liệu về Báo Nghệ An">Tư liệu về Báo Nghệ An</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/quang-cao/" title="Bạn cần biết">Bạn cần biết</a>
            </li>
        
            <li class=''><a href="/mediabna/" title="Media">Media</a>
                    <ul class="navigator__child">
                
                    <li><a href="/mediabna/quoc-phong-an-ninh/" title="Quốc phòng an ninh">Quốc phòng an ninh</a></li>
                
                    <li><a href="/mediabna/phong-su-ky-su/" title="Phóng sự - Ký sự">Phóng sự - Ký sự</a></li>
                
                    <li><a href="/mediabna/xe-va-doi-song/" title="Xe và đời sống">Xe và đời sống</a></li>
                
                    <li><a href="/mediabna/thoi-su/" title="Thời sự">Thời sự</a></li>
                
                    <li><a href="/mediabna/kham-pha/" title="Khám phá">Khám phá</a></li>
                
                    <li><a href="/mediabna/giai-tri/" title="Giải trí">Giải trí</a></li>
                
                    <li><a href="/mediabna/dan-hoi-co-quan-chuc-nang-tra-loi/" title="Dân hỏi cơ quan chức năng trả lời">Dân hỏi cơ quan chức năng trả lời</a></li>
                
                    <li><a href="/mediabna/lich-phat-song-tv/" title="TV">TV</a></li>
                
                    <li><a href="/mediabna/xa-hoi/" title="Xã hội">Xã hội</a></li>
                
                    <li><a href="/mediabna/the-thao/" title="Thể thao">Thể thao</a></li>
                
                    <li><a href="/photo-gallery/" title="Ảnh">Ảnh</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/suy-ngam/" title="Suy ngẫm">Suy ngẫm</a>
            </li>
        
</ul>

        </div>
    </nav>
    <div style="clear: both">
        
    </div>
</header>

    <div id="site-content">
        
    <div id="main-article-body">
        
<div class="article-item" id="article234712" data-id="234712" data-zone="26" data-url="https://baonghean.vn/7-hoc-sinh-tieu-hoc-nhap-vien-cap-cuu-sau-khi-an-banh-mi-o-cong-truong-280947.html" data-uniqueurl="https://baonghean.vn/content/MjM0NzEy.html" data-tile="7 học sinh tiểu học nhập viện cấp cứu sau khi ăn bánh mì ở cổng trường ">
    <div class="site-wrap">
        
<ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/giao-duc-khoa-hoc/" class="breadcrumbs__cate" title="Giáo dục" itemprop="item"><span itemprop='name'>Giáo dục</span><meta itemprop="position" content="1" /></a>
    </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class='breadcrumbs__cate'><a href="/giao-duc-khoa-hoc/khoa-hoc-cong-nghe/" title="Công nghệ" itemprop="item">
            <span itemprop='name'>Công nghệ</span><meta itemprop="position" content="2" /></a></li>
</ol>

        <div class="main-col">
            <article class="article-wrap">
                <header class="article__header">
                    
                    <h1 itemprop="headline" id="headline" class="article__title cms-title">7 học sinh tiểu học nhập viện cấp cứu sau khi ăn bánh mì ở cổng trường </h1>
                    <div class="article__meta">
                        <time>21/01/2021 15:15</time>
                        <meta class="cms-date" itemprop="datePublished" content="2021-01-21T15:15:00T+07:00" />
                        <div class="pull-right">
                            <div class="fb-like" data-href="https://baonghean.vn/content/MjM0NzEy.html" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>
                        </div>
                    </div>
                    
                    <div class="article__summary cms-desc">
                        (Baonghean.vn) - Thông tin ban đầu cho biết, vụ ngộ độc xảy ra sau khi các em ăn bánh mì ở quán gần cổng trường.
                    </div>
                    
                    <div class="clearfix">
                        
                    </div>
                </header>

                <div class="article__content">
                    <div class="content cms-body">
                        <div>Sáng nay, Trung tâm Y tế huyện Quế Phong tiếp nhận cấp cứu cho 7 học sinh thuộc Trường Tiểu học Tiền Phong 1. Tất cả bệnh nhi đều có biểu hiện đau bụng dữ dội, nghi<a href="https://baonghean.vn/search/IG5n4buZIMSR4buZYy4g/ngo-doc.html" rel> ngộ độc. </a>Sau khi thăm khám, sử dụng các biện pháp cấp cứu, sức khỏe các em đã ổn định.</div>
<div>Ngay sau khi xảy ra sự việc trên, Trung tâm Y tế huyện <a href="https://baonghean.vn/search/UXXhur8gUGhvbmcg/que-phong.html" rel>Quế Phong </a>cũng đã cử Trưởng Khoa An toàn thực phẩm đến tại quán ăn để lấy mẫu và xác minh cụ thể nguyên nhân để xảy ra vụ ngộ độc, ông Lê Quang Trung - Phó Giám đốc Trung tâm Y tế Quế Phong cho biết thêm.</div>
<div>
<div class="full-img"><img src="https://photo-cms-baonghean.zadn.vn/cw607/Uploaded/2021/tfohiuh/2021_01_21/bna_image_1685991_2112021.jpeg" title="7 học sinh tiểu học nhập viện cấp cứu sau khi ăn bánh mì ở cổng trường " class="cms-photo" cms-photo-caption="Các học sinh bị ngộ độc đang được chuyền dịch tại Trung tâm Y tế huyện Quế Phong. Ảnh: P.V" data-photo-original-src="https://photo-cms-baonghean.zadn.vn/cw1280/Uploaded/2021/tfohiuh/2021_01_21/bna_image_1685991_2112021.jpeg"><span class="fig">Các học sinh bị ngộ độc đang được chuyền dịch tại Trung tâm Y tế huyện Quế Phong. Ảnh: P.V</span></div>
</div>
<div>Trước đó, ông Lữ Thanh Hà - Trưởng phòng Giáo dục và Đào tạo huyện Quế Phong cho biết, ngay sau khi nhận được thông tin, Phòng đã ngay lập tức có mặt tại Trung tâm Y tế huyện để nắm tình hình và thăm hỏi các em học sinh. </div>
<div>Theo ông Hà, trong số 7 học sinh thì có 6 em là học sinh lớp 4, học tại điểm trường bản Xạm, thuộc Trường Tiểu học Tiền Phong 1, cách trường chính khoảng 2 km. Em còn lại là học ở trường chính.</div>
<div>Thông tin ban đầu cũng cho biết, các em ăn bánh mì ở quán gần trường. Sau khi ăn xong thì các em có biểu hiện đau bụng nên được thầy, cô đưa vào cơ sở y tế. Hiện, sau khi được chuyền dịch, sức khỏe 7 em học sinh đã ổn định và được bố mẹ đưa về nhà chăm sóc./.</div>
                    </div>
                    <p class="article__author cms-author">
                                 Mỹ Hà
                            </p>
                        
                    
                            <div class="article__tag clearfix">
                                <h3 class="tag-label">Từ khóa: </h3>
                                <div class="tag-listing">
                        
                            <a href="/tags/Qu%e1%ba%bf-Phong.html">Quế Phong</a>
                        
                            <a href="/tags/ng%e1%bb%99-%c4%91%e1%bb%99c-th%e1%bb%b1c-ph%e1%ba%a9m.html"> ngộ độc thực phẩm</a>
                        
                            <a href="/tags/c%e1%ba%a5p-c%e1%bb%a9u.html"> cấp cứu</a>
                        
                            <a href="/tags/b%c3%a1nh-m%c3%ac.html"> bánh mì</a>
                        
                            <a href="/tags/Tr%c6%b0%e1%bb%9dng-Ti%e1%bb%83u-h%e1%bb%8dc-Ti%e1%bb%81n-Phong-1.html"> Trường Tiểu học Tiền Phong 1</a>
                        
                            </div>
                </div>
                        
                    <div class="article__meta">
                        <div class="pull-left">
                            <div class="fb-like" data-href="https://baonghean.vn/content/MjM0NzEy.html" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>
                        </div>
                        <div class="pull-right">
                            <div class="social-listing">
                                <a href="javascript:void(0);" class="sprites sprite-facebook" rel="facebook" data-url="https://baonghean.vn/7-hoc-sinh-tieu-hoc-nhap-vien-cap-cuu-sau-khi-an-banh-mi-o-cong-truong-280947.html"></a>
                                <a href="javascript:void(0);" class="sprites sprite-google-plus" rel="gplus" data-url="https://baonghean.vn/7-hoc-sinh-tieu-hoc-nhap-vien-cap-cuu-sau-khi-an-banh-mi-o-cong-truong-280947.html"></a>
                                <a href="javascript:void(0);" class="sprites sprite-twitter" rel="twitter" data-url="https://baonghean.vn/7-hoc-sinh-tieu-hoc-nhap-vien-cap-cuu-sau-khi-an-banh-mi-o-cong-truong-280947.html"></a>
                                <a href="javascript:void(0);" class="zalo-share-button sprites sprite-zalo" data-href="https://baonghean.vn/content/MjM0NzEy.html" data-oaid="2626600445591827086" data-customize="true"></a>
                                <a href="mailto:email@domain.com" class="sendmail sprites sprite-envelope"></a>
                            </div>
                        </div>
                    </div>
                </div>
                <aside class="zone--aside article__aside">
                    <div id="aside-top">
                        
        <section class="zone zone--grey">
            <h3 class="zone__header"><span class="zone__title">Tin liên quan</span></h3>
            <div class="zone__content">
    
        <article data-id='233066' class="story">
            <figure class="story__thumb">
                <a href="/canh-bao-gia-tang-dot-quy-nao-ngo-doc-do-dot-than-suoi-am-khi-troi-ret-dam-278557.html" title="Cảnh báo gia tăng đột quỵ não, ngộ độc do đốt than sưởi ấm khi trời rét đậm">
                    <img src="https://photo-cms-baonghean.zadn.vn/186x104/Uploaded/2021/gunaupuhatoan/2020_12_06/kham_cho_tre_anh_duc_anh6313163_6122020.jpg" alt="Cảnh báo gia tăng đột quỵ não, ngộ độc do đốt than sưởi ấm khi trời rét đậm" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" data-id='233066' href="/canh-bao-gia-tang-dot-quy-nao-ngo-doc-do-dot-than-suoi-am-khi-troi-ret-dam-278557.html" title="Cảnh báo gia tăng đột quỵ não, ngộ độc do đốt than sưởi ấm khi trời rét đậm">Cảnh báo gia tăng đột quỵ não, ngộ độc do đốt than sưởi ấm khi trời rét đậm</a></h2>
        </article>
    
        <article data-id='227107' class="story">
            <figure class="story__thumb">
                <a href="/nguoi-dan-ong-bi-ngo-doc-tieu-tien-ra-mau-do-an-la-loc-mai-270314.html" title="Người đàn ông bị ngộ độc, tiểu tiện ra máu do ăn lá lộc mại">
                    <img src="https://photo-cms-baonghean.zadn.vn/c186x104/Uploaded/2021/urkxrvilxk/2020_07_03/bna_24419276386_372020.jpg" alt="Người đàn ông bị ngộ độc, tiểu tiện ra máu do ăn lá lộc mại" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" data-id='227107' href="/nguoi-dan-ong-bi-ngo-doc-tieu-tien-ra-mau-do-an-la-loc-mai-270314.html" title="Người đàn ông bị ngộ độc, tiểu tiện ra máu do ăn lá lộc mại">Người đàn ông bị ngộ độc, tiểu tiện ra máu do ăn lá lộc mại</a></h2>
        </article>
    
        <article data-id='224726' class="story">
            <figure class="story__thumb">
                <a href="/ngo-doc-do-nuong-thit-coc-an-3-anh-em-phai-nhap-vien-266867.html" title="Ngộ độc do nướng thịt cóc ăn, 3 anh em phải nhập viện">
                    <img src="https://photo-cms-baonghean.zadn.vn/186x104/Uploaded/2021/ftmztftgknzm/2020_05_05/attpcoc_zkcs229675_552020.jpg" alt="Ngộ độc do nướng thịt cóc ăn, 3 anh em phải nhập viện" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" data-id='224726' href="/ngo-doc-do-nuong-thit-coc-an-3-anh-em-phai-nhap-vien-266867.html" title="Ngộ độc do nướng thịt cóc ăn, 3 anh em phải nhập viện">Ngộ độc do nướng thịt cóc ăn, 3 anh em phải nhập viện</a></h2>
        </article>
    
        <article data-id='220662' class="story">
            <figure class="story__thumb">
                <a href="/bo-doi-bien-phong-nghe-an-cuu-nguoi-dan-mien-nui-bi-ngo-doc-thuc-an-trong-ngay-tet-261420.html" title="Bộ đội biên phòng Nghệ An cứu người dân miền núi bị ngộ độc thức ăn trong ngày Tết">
                    <img src="https://photo-cms-baonghean.zadn.vn/c186x104/Uploaded/2021/urkxrvilxk/2020_01_25/bna_9749507_2512020.jpg" alt="Bộ đội biên phòng Nghệ An cứu người dân miền núi bị ngộ độc thức ăn trong ngày Tết" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" data-id='220662' href="/bo-doi-bien-phong-nghe-an-cuu-nguoi-dan-mien-nui-bi-ngo-doc-thuc-an-trong-ngay-tet-261420.html" title="Bộ đội biên phòng Nghệ An cứu người dân miền núi bị ngộ độc thức ăn trong ngày Tết">Bộ đội biên phòng Nghệ An cứu người dân miền núi bị ngộ độc thức ăn trong ngày Tết</a></h2>
        </article>
    
        </div>
</section>
    

                        
                    </div>
                    <div style="top: 0; bottom: auto;" id="aside-sticky">
                        
                    </div>
                </aside>
                <div class="article__footer">
                    <div class="clearfix" style="margin-top:10px">
                        
                    </div>
                    
                        <div class="zone article-comments" id="article-comment-234712" data-id="234712" data-type="0"></div>
                    
                </div>
            </article>
        </div>
        <div class="sidebar-col">
            
<div id="sidebar-top">
    
    
        <section class="zone">
            <div class="zone__header">
                <h3 class="zone__title">Tin đọc nhiều</h3>
            </div>
            <div class="zone__content">
    
        <article class="story story--horizontal v-clear">
            <figure class="story__thumb">
                <a href="/lich-nghi-tet-nguyen-dan-tan-suu-cua-hoc-sinh-nghe-an-280841.html" title="Lịch nghỉ Tết Nguyên đán Tân Sửu của học sinh Nghệ An ">
                    <img src="https://photo-cms-baonghean.zadn.vn/c80x60/Uploaded/2021/tfohiuh/2021_01_19/bna_hoc_sinh_huyen_quy_hop_vui_tet_som_anh__mh4178331_1912021.jpeg" alt="Lịch nghỉ Tết Nguyên đán Tân Sửu của học sinh Nghệ An " /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/lich-nghi-tet-nguyen-dan-tan-suu-cua-hoc-sinh-nghe-an-280841.html" title="Lịch nghỉ Tết Nguyên đán Tân Sửu của học sinh Nghệ An ">Lịch nghỉ Tết Nguyên đán Tân Sửu của học sinh Nghệ An </a></h2>
        </article>
    
        <article class="story story--horizontal exclusive v-clear">
            <figure class="story__thumb">
                <a href="/nghe-an-gianh-81-giai-tai-ky-thi-hoc-sinh-gioi-quoc-gia-280778.html" title="Nghệ An giành 81 giải tại Kỳ thi học sinh giỏi Quốc gia">
                    <img src="https://photo-cms-baonghean.zadn.vn/c80x60/Uploaded/2021/tfohiuh/2021_01_18/bna_image_8731177_1812021.jpeg" alt="Nghệ An giành 81 giải tại Kỳ thi học sinh giỏi Quốc gia" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/nghe-an-gianh-81-giai-tai-ky-thi-hoc-sinh-gioi-quoc-gia-280778.html" title="Nghệ An giành 81 giải tại Kỳ thi học sinh giỏi Quốc gia">Nghệ An giành 81 giải tại Kỳ thi học sinh giỏi Quốc gia</a></h2>
        </article>
    
        <article class="story story--horizontal exclusive v-clear">
            <figure class="story__thumb">
                <a href="/6-nu-sinh-cung-lop-chuyen-van-truong-phan-dat-giai-cao-trong-ky-thi-hoc-sinh-gioi-quoc-gia-280890.html" title="6 nữ sinh cùng lớp chuyên Văn trường Phan đạt giải cao trong Kỳ thi học sinh giỏi Quốc gia">
                    <img src="https://photo-cms-baonghean.zadn.vn/80x60/Uploaded/2021/eslysyrlmyl/2021_01_20/image_4491248_2012021.jpg" alt="6 nữ sinh cùng lớp chuyên Văn trường Phan đạt giải cao trong Kỳ thi học sinh giỏi Quốc gia" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/6-nu-sinh-cung-lop-chuyen-van-truong-phan-dat-giai-cao-trong-ky-thi-hoc-sinh-gioi-quoc-gia-280890.html" title="6 nữ sinh cùng lớp chuyên Văn trường Phan đạt giải cao trong Kỳ thi học sinh giỏi Quốc gia">6 nữ sinh cùng lớp chuyên Văn trường Phan đạt giải cao trong Kỳ thi học sinh giỏi Quốc gia</a></h2>
        </article>
    
        <article class="story story--horizontal exclusive v-clear">
            <figure class="story__thumb">
                <a href="/so-giao-duc-va-dao-tao-trao-qua-tet-cho-gan-600-giao-vien-va-hoc-sinh-vung-cao-280680.html" title="Sở Giáo dục và Đào tạo trao quà Tết cho gần 600 giáo viên và học sinh vùng cao">
                    <img src="https://photo-cms-baonghean.zadn.vn/c80x60/Uploaded/2021/tfohiuh/2021_01_15/bna_image_502584_1512021.jpeg" alt="Sở Giáo dục và Đào tạo trao quà Tết cho gần 600 giáo viên và học sinh vùng cao" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/so-giao-duc-va-dao-tao-trao-qua-tet-cho-gan-600-giao-vien-va-hoc-sinh-vung-cao-280680.html" title="Sở Giáo dục và Đào tạo trao quà Tết cho gần 600 giáo viên và học sinh vùng cao">Sở Giáo dục và Đào tạo trao quà Tết cho gần 600 giáo viên và học sinh vùng cao</a></h2>
        </article>
    
        <article class="story story--horizontal v-clear">
            <figure class="story__thumb">
                <a href="/thu-truong-bo-ldtbxh-trao-quyet-dinh-bo-nhiem-hieu-truong-truong-hermann-gmeiner-vinh-280674.html" title="Thứ trưởng Bộ LĐ-TBXH trao quyết định bổ nhiệm Hiệu trưởng Trường Hermann Gmeiner Vinh">
                    <img src="https://photo-cms-baonghean.zadn.vn/80x60/Uploaded/2021/ftmztftgknzm/2021_01_15/truong_hecman_1702623_1512021.jpg" alt="Thứ trưởng Bộ LĐ-TBXH trao quyết định bổ nhiệm Hiệu trưởng Trường Hermann Gmeiner Vinh" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/thu-truong-bo-ldtbxh-trao-quyet-dinh-bo-nhiem-hieu-truong-truong-hermann-gmeiner-vinh-280674.html" title="Thứ trưởng Bộ LĐ-TBXH trao quyết định bổ nhiệm Hiệu trưởng Trường Hermann Gmeiner Vinh">Thứ trưởng Bộ LĐ-TBXH trao quyết định bổ nhiệm Hiệu trưởng Trường Hermann Gmeiner Vinh</a></h2>
        </article>
    
        </div>
</section>
    

    
        <section class="zone zone--featured zone--media">
            <div class="zone__header">
                <h3 class="zone__title"><a href="/">Media</a></h3>
            </div>
            <div class="zone__content">
    
        <article class="story ">
            <figure class="story__thumb">
                <a href="/khoi-cong-nha-may-100-trieu-usd-giai-quyet-viec-lam-cho-khoang-3-van-lao-dong-280951.html" title="Khởi công nhà máy 100 triệu USD, giải quyết việc làm cho khoảng 3 vạn lao động">
                    <img class="img-responsive" src="https://photo-cms-baonghean.zadn.vn/382x214/Uploaded/2021/btgazsotunzm/2021_01_21/anh_du_an_5154044_2112021.jpg" alt="Khởi công nhà máy 100 triệu USD, giải quyết việc làm cho khoảng 3 vạn lao động" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/khoi-cong-nha-may-100-trieu-usd-giai-quyet-viec-lam-cho-khoang-3-van-lao-dong-280951.html" title="Khởi công nhà máy 100 triệu USD, giải quyết việc làm cho khoảng 3 vạn lao động">Khởi công nhà máy 100 triệu USD, giải quyết việc làm cho khoảng 3 vạn lao động</a></h2>
        </article>
    
        <article class="story ">
            <figure class="story__thumb">
                <a href="/tuong-cuong-tong-thong-biden-luan-toi-trump-den-cung-280879.html" title="Tướng Cương: Tổng thống Biden luận tội Trump đến cùng?">
                    <img class="img-responsive" src="https://photo-cms-baonghean.zadn.vn/382x214/Uploaded/2021/vkwdexqlxk/2021_01_20/bidenluantoitrump7952785_2012021.jpg" alt="Tướng Cương: Tổng thống Biden luận tội Trump đến cùng?" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/tuong-cuong-tong-thong-biden-luan-toi-trump-den-cung-280879.html" title="Tướng Cương: Tổng thống Biden luận tội Trump đến cùng?">Tướng Cương: Tổng thống Biden luận tội Trump đến cùng?</a></h2>
        </article>
    
        <article class="story ">
            <figure class="story__thumb">
                <a href="/suc-hut-dai-chien-slnahagl-messi-bi-treo-gio-2-tran-280893.html" title="Sức hút đại chiến SLNA-HAGL; Messi bị treo giò 2 trận">
                    <img class="img-responsive" src="https://photo-cms-baonghean.zadn.vn/382x214/Uploaded/2021/gunauphbatoan/2021_01_20/av1392205_2012021.jpg" alt="Sức hút đại chiến SLNA-HAGL; Messi bị treo giò 2 trận" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/suc-hut-dai-chien-slnahagl-messi-bi-treo-gio-2-tran-280893.html" title="Sức hút đại chiến SLNA-HAGL; Messi bị treo giò 2 trận">Sức hút đại chiến SLNA-HAGL; Messi bị treo giò 2 trận</a></h2>
        </article>
    
        <article class="story ">
            <figure class="story__thumb">
                <a href="/ban-tin-chao-buoi-sang-ngay-20-01-2021-280857.html" title="Bản tin chào buổi sáng ngày 20/01/2021">
                    <img class="img-responsive" src="https://photo-cms-baonghean.zadn.vn/382x214/Uploaded/2021/btgazsmztnzm/2021_01_20/bia_ban_tin9823183_2012021.jpg" alt="Bản tin chào buổi sáng ngày 20/01/2021" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/ban-tin-chao-buoi-sang-ngay-20-01-2021-280857.html" title="Bản tin chào buổi sáng ngày 20/01/2021">Bản tin chào buổi sáng ngày 20/01/2021</a></h2>
        </article>
    
        </div>
                </section>
    

    
    
    
<div class="zone">
    <div class="zone__header">
        <h3 class="zone__title">Xu hướng đọc</h3>
    </div>
    <div class="zone__content">
        
                <a class="tag__item" href="/tags/%c4%91%e1%ba%a1i-h%e1%bb%8dc.html" title="Bài viết với từ khóa đại học">đại học</a>
            
                <a class="tag__item" href="/tags/th%e1%bb%a9-tr%c6%b0%e1%bb%9fng-B%e1%bb%99-L%c4%90---TBXH.html" title="Bài viết với từ khóa thứ trưởng Bộ LĐ - TBXH">thứ trưởng Bộ LĐ - TBXH</a>
            
                <a class="tag__item" href="/tags/h%e1%bb%8dc-sinh-gi%e1%bb%8fi-qu%e1%bb%91c-gia.html" title="Bài viết với từ khóa học sinh giỏi quốc gia">học sinh giỏi quốc gia</a>
            
                <a class="tag__item" href="/tags/trao-ph%e1%ba%a7n-th%c6%b0%e1%bb%9fng.html" title="Bài viết với từ khóa trao phần thưởng">trao phần thưởng</a>
            
                <a class="tag__item" href="/tags/qu%c3%a0-t%e1%ba%bft.html" title="Bài viết với từ khóa quà tết">quà tết</a>
            
    </div>
</div>


    
<div class="zone">
    <div class="zone__header">
        <h3 class="zone__title">Liên kết website</h3>
    </div>
    <div class="zone__content">
        <select name="" id="weblink" onchange="click_this(this);" class="form-control">
            <option value="- Chọn website -" selected="selected">- Chọn website -</option>
            <option value="//www.vnanet.vn">Thông tấn xã Việt Nam</option>
            <option value="//www.nhandan.org.vn/">Báo Nhân dân</option>
            <option value="//www.quandoinhandan.org.vn">Báo QĐND</option>
            <option value="//www.hanoimoi.com.vn">Báo Hà Nội Mới</option>
            <option value="//www.baothainguyen.org.vn">Báo Thái Nguyên</option>
            <option value="//www.nld.com.vn">Người Lao Động</option>
            <option value="//www.baodongnai.com.vn">Báo Đồng Nai</option>
            <option value="//www.laodong.com.vn">Báo Lao Động</option>
            <option value="//www.sggp.org.vn">Sài Gòn Giải phóng</option>
            <option value="//www.baohungyen.org.vn">Báo Hưng Yên</option>
            <option value="//www.baolaocai.vn">Báo Lào Cai</option>
            <option value="//www.baohaiphong.com.vn">Báo Hải phòng</option>
            <option value="//www.baodanang.vn">Báo Đà Nẵng</option>
            <option value="//www.baocantho.com.vn">Báo Cần Thơ</option>
            <option value="//www.baohagiang">Báo Hà Giang</option>
            <option value="//www.baotuyenquang.com.vn">Báo Tuyên Quang</option>
            <option value="//www.baodienbien.info.vn">Báo Điện Biên</option>
            <option value="//www.baodientusonla.com.vn">Báo Sơn La</option>
            <option value="//www.baobackan.org.vn">Báo Bắc Cạn</option>
            <option value="//www.baophutho.org.vn">Báo Phú Thọ</option>
            <option value="//www.baovinhphuc.vn">Báo Vĩnh Phúc</option>
            <option value="//www.baobacgiang.com.vn">Báo Bắc Giang</option>
            <option value="//www.baobacninh.com.vn">Báo Bắc Ninh</option>
            <option value="//www.baoquangninh.com.vn">Báo Quảng Ninh</option>
            <option value="//www.baohoabinh.com.vn">Báo Hòa Bình</option>
            <option value="//baoninhbinh.org.vn">Báo Ninh Bình</option>
            <option value="//www.baothanhhoa.com.vn">Báo Thanh Hóa</option>
            <option value="//www.baonghean.vn">Báo Nghệ An</option>
            <option value="//www.baohatinh.vn">Báo Hà Tĩnh</option>
            <option value="//baoquangnam.com.vn">Báo Quảng Nam</option>
            <option value="//www.baobinhdinh.com.vn">Báo Bình Định</option>
            <option value="//www.baoquangngai.com.vn">Báo Quãng ngãi</option>
            <option value="//www.baophuyen.com.vn">Báo Phú Yên</option>
            <option value="//www.baokhanhhoa.com.vn">Báo Khánh Hòa</option>
            <option value="//www.baobinhthuan.com.vn">Báo Bình Thuận</option>
            <option value="//www.baobinhduong.com.vn">Báo Bình Dương</option>
            <option value="//www.baoangiang.com.vn">Báo An Giang</option>
            <option value="//www.vinhlong.gov.vn">Báo Vĩnh Long</option>
            <option value="//www.baohaugiang.com.vn">Báo Hậu Giang</option>
            <option value="//www.baobariavungtau.com.vn">Bao Bà rịa - Vũng tàu</option>
            <option value="//www.vneconomy.com.vn">Thời báo kinh tế</option>
            <option value="//www.mofa.gov.vn">Tuần báo quốc tế</option>
            <option value="//www.vir.com.vn">Báo đầu tư</option>
            <option value="//www.vnexpress.net">VnExpress</option>
            <option value="//media.vdc.com.vn">VDC Media</option>
            <option value="//www.quehuong.org.vn">Tạp Chí Quê Hương</option>
            <option value="//www.sgtt.com.vn">Sài Gòn tiếp thị</option>
            <option value="//www.vtv.org.vn">Đài truyền hình VN</option>
            <option value="//www.vov.org.vn">Đài tiếng nói VN</option>
            <option value="//www.hanoitv.vn">Đài PT TH Hà Nội</option>
            <option value="//www.htv.com.vn">Đài PT TH PT.HCM</option>
            <option value="//baothuathienhue.vn">Báo Thừa Thiên Huế</option>
            <option value="//baolaichau.vn">Báo Lai Châu</option>
        </select>
    </div>
</div>

    
</div>
<div id="sidebar-sticky">

</div>

        </div>
    </div>
    <div class="area area--grey">
        <div class="site-wrap">
            
            
<section class="zone">
    <div class="zone__header">
        <h3 class="zone__title">TIN TỨC MỚI NHẤT <b>Giáo dục</b>
        </h3>
    </div>
    <div class="zone__content">
        <div class="four-cols">
            
                    <article class="story exclusive">
                        <figure class="story__thumb">
                            <a href="/nu-sinh-gianh-giai-nhat-hoc-sinh-gioi-quoc-gia-mon-lich-su-khong-chi-thi-cho-minh-280909.html" title="Nữ sinh giành giải Nhất học sinh giỏi Quốc gia môn Lịch sử: 'Không chỉ thi cho mình'">
                                <img class="img-responsive" src="https://photo-cms-baonghean.zadn.vn/c382x214/Uploaded/2021/puqbftmztnzm/2021_01_21/bna_nguyen_khanh_chi_27582068_2112021.jpg" alt="Nữ sinh giành giải Nhất học sinh giỏi Quốc gia môn Lịch sử: 'Không chỉ thi cho mình'" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/nu-sinh-gianh-giai-nhat-hoc-sinh-gioi-quoc-gia-mon-lich-su-khong-chi-thi-cho-minh-280909.html" title="Nữ sinh giành giải Nhất học sinh giỏi Quốc gia môn Lịch sử: 'Không chỉ thi cho mình'">Nữ sinh giành giải Nhất học sinh giỏi Quốc gia môn Lịch sử: 'Không chỉ thi cho mình'</a></h2>
                    </article>
                
                    <article class="story exclusive">
                        <figure class="story__thumb">
                            <a href="/6-nu-sinh-cung-lop-chuyen-van-truong-phan-dat-giai-cao-trong-ky-thi-hoc-sinh-gioi-quoc-gia-280890.html" title="6 nữ sinh cùng lớp chuyên Văn trường Phan đạt giải cao trong Kỳ thi học sinh giỏi Quốc gia">
                                <img class="img-responsive" src="https://photo-cms-baonghean.zadn.vn/382x214/Uploaded/2021/eslysyrlmyl/2021_01_20/image_4491248_2012021.jpg" alt="6 nữ sinh cùng lớp chuyên Văn trường Phan đạt giải cao trong Kỳ thi học sinh giỏi Quốc gia" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/6-nu-sinh-cung-lop-chuyen-van-truong-phan-dat-giai-cao-trong-ky-thi-hoc-sinh-gioi-quoc-gia-280890.html" title="6 nữ sinh cùng lớp chuyên Văn trường Phan đạt giải cao trong Kỳ thi học sinh giỏi Quốc gia">6 nữ sinh cùng lớp chuyên Văn trường Phan đạt giải cao trong Kỳ thi học sinh giỏi Quốc gia</a></h2>
                    </article>
                
                    <article class="story">
                        <figure class="story__thumb">
                            <a href="/lich-nghi-tet-nguyen-dan-tan-suu-cua-hoc-sinh-nghe-an-280841.html" title="Lịch nghỉ Tết Nguyên đán Tân Sửu của học sinh Nghệ An ">
                                <img class="img-responsive" src="https://photo-cms-baonghean.zadn.vn/c382x214/Uploaded/2021/tfohiuh/2021_01_19/bna_hoc_sinh_huyen_quy_hop_vui_tet_som_anh__mh4178331_1912021.jpeg" alt="Lịch nghỉ Tết Nguyên đán Tân Sửu của học sinh Nghệ An " /></a>
                        </figure>
                        <h2 class="story__title"><a href="/lich-nghi-tet-nguyen-dan-tan-suu-cua-hoc-sinh-nghe-an-280841.html" title="Lịch nghỉ Tết Nguyên đán Tân Sửu của học sinh Nghệ An ">Lịch nghỉ Tết Nguyên đán Tân Sửu của học sinh Nghệ An </a></h2>
                    </article>
                
                    <article class="story exclusive">
                        <figure class="story__thumb">
                            <a href="/nghe-an-gianh-81-giai-tai-ky-thi-hoc-sinh-gioi-quoc-gia-280778.html" title="Nghệ An giành 81 giải tại Kỳ thi học sinh giỏi Quốc gia">
                                <img class="img-responsive" src="https://photo-cms-baonghean.zadn.vn/c382x214/Uploaded/2021/tfohiuh/2021_01_18/bna_image_8731177_1812021.jpeg" alt="Nghệ An giành 81 giải tại Kỳ thi học sinh giỏi Quốc gia" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/nghe-an-gianh-81-giai-tai-ky-thi-hoc-sinh-gioi-quoc-gia-280778.html" title="Nghệ An giành 81 giải tại Kỳ thi học sinh giỏi Quốc gia">Nghệ An giành 81 giải tại Kỳ thi học sinh giỏi Quốc gia</a></h2>
                    </article>
                
                    <article class="story">
                        <figure class="story__thumb">
                            <a href="/so-giao-duc-va-dao-tao-tham-hoi-hoc-sinh-bi-tu-vong-tai-quy-hop-280719.html" title="Sở Giáo dục và Đào tạo thăm hỏi học sinh bị tử vong tại Quỳ Hợp">
                                <img class="img-responsive" src="https://photo-cms-baonghean.zadn.vn/c382x214/Uploaded/2021/tfohiuh/2021_01_16/bna_image_2733159_1612021.jpeg" alt="Sở Giáo dục và Đào tạo thăm hỏi học sinh bị tử vong tại Quỳ Hợp" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/so-giao-duc-va-dao-tao-tham-hoi-hoc-sinh-bi-tu-vong-tai-quy-hop-280719.html" title="Sở Giáo dục và Đào tạo thăm hỏi học sinh bị tử vong tại Quỳ Hợp">Sở Giáo dục và Đào tạo thăm hỏi học sinh bị tử vong tại Quỳ Hợp</a></h2>
                    </article>
                
                    <article class="story exclusive">
                        <figure class="story__thumb">
                            <a href="/so-giao-duc-va-dao-tao-trao-qua-tet-cho-gan-600-giao-vien-va-hoc-sinh-vung-cao-280680.html" title="Sở Giáo dục và Đào tạo trao quà Tết cho gần 600 giáo viên và học sinh vùng cao">
                                <img class="img-responsive" src="https://photo-cms-baonghean.zadn.vn/c382x214/Uploaded/2021/tfohiuh/2021_01_15/bna_image_502584_1512021.jpeg" alt="Sở Giáo dục và Đào tạo trao quà Tết cho gần 600 giáo viên và học sinh vùng cao" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/so-giao-duc-va-dao-tao-trao-qua-tet-cho-gan-600-giao-vien-va-hoc-sinh-vung-cao-280680.html" title="Sở Giáo dục và Đào tạo trao quà Tết cho gần 600 giáo viên và học sinh vùng cao">Sở Giáo dục và Đào tạo trao quà Tết cho gần 600 giáo viên và học sinh vùng cao</a></h2>
                    </article>
                
                    <article class="story">
                        <figure class="story__thumb">
                            <a href="/thu-truong-bo-ldtbxh-trao-quyet-dinh-bo-nhiem-hieu-truong-truong-hermann-gmeiner-vinh-280674.html" title="Thứ trưởng Bộ LĐ-TBXH trao quyết định bổ nhiệm Hiệu trưởng Trường Hermann Gmeiner Vinh">
                                <img class="img-responsive" src="https://photo-cms-baonghean.zadn.vn/382x214/Uploaded/2021/ftmztftgknzm/2021_01_15/truong_hecman_1702623_1512021.jpg" alt="Thứ trưởng Bộ LĐ-TBXH trao quyết định bổ nhiệm Hiệu trưởng Trường Hermann Gmeiner Vinh" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/thu-truong-bo-ldtbxh-trao-quyet-dinh-bo-nhiem-hieu-truong-truong-hermann-gmeiner-vinh-280674.html" title="Thứ trưởng Bộ LĐ-TBXH trao quyết định bổ nhiệm Hiệu trưởng Trường Hermann Gmeiner Vinh">Thứ trưởng Bộ LĐ-TBXH trao quyết định bổ nhiệm Hiệu trưởng Trường Hermann Gmeiner Vinh</a></h2>
                    </article>
                
                    <article class="story exclusive">
                        <figure class="story__thumb">
                            <a href="/hoc-sinh-vung-cao-nghe-an-chong-choi-voi-gia-ret-280542.html" title="Học sinh vùng cao Nghệ An chống chọi với giá rét">
                                <img class="img-responsive" src="https://photo-cms-baonghean.zadn.vn/382x214/Uploaded/2021/ftmztftgknzm/2021_01_13/6381508_1312021.jpg" alt="Học sinh vùng cao Nghệ An chống chọi với giá rét" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/hoc-sinh-vung-cao-nghe-an-chong-choi-voi-gia-ret-280542.html" title="Học sinh vùng cao Nghệ An chống chọi với giá rét">Học sinh vùng cao Nghệ An chống chọi với giá rét</a></h2>
                    </article>
                
        </div>
    </div>
</section>

        </div>
    </div>
</div>

    </div>

    </div>
    

<footer id="site-footer">
    
        <div class="footer__menu">
            <div class="site-wrap">
    
        <a href="/thoi-su-chinh-tri/" title="Thời sự">Thời sự</a>
    
        <a href="/dua-nghi-quyet-cua-dang-vao-cuoc-song/xay-dung-dang/" title="Xây dựng Đảng">Xây dựng Đảng</a>
    
        <a href="/kinh-te/" title="Kinh tế">Kinh tế</a>
    
        <a href="/xa-hoi/" title="Xã hội">Xã hội</a>
    
        <a href="/phong-su/" title="Phóng sự">Phóng sự</a>
    
        <a href="/giao-duc-khoa-hoc/" title="Giáo dục">Giáo dục</a>
    
        <a href="/doi-song-phap-luat/" title="Pháp luật">Pháp luật</a>
    
        <a href="/quoc-te/" title="Quốc tế">Quốc tế</a>
    
        <a href="/the-thao/" title="Thể thao">Thể thao</a>
    
        <a href="/y-te-suc-khoe/" title="Sức khỏe">Sức khỏe</a>
    
        <a href="/giai-tri/" title="Giải trí">Giải trí</a>
    
        <a href="/nghe-an-dat-va-nguoi/" title="Vô xứ Nghệ">Vô xứ Nghệ</a>
    
        <a href="/bao-nghe-an/" title="Báo Nghệ An">Báo Nghệ An</a>
    
        <a href="/quang-cao/" title="Bạn cần biết">Bạn cần biết</a>
    
        <a href="/mediabna/" title="Media">Media</a>
    
        </div>
    </div>
    

    <div class="footer__info">
        <div class="site-wrap">
            <div class="footer__col">
                <div class="footer__logo">
                    <a href="/" title="Báo Nghệ An điện tử - Tin tức cập nhật trong ngày">
                        <img src="https://static-cms-baonghean.zadn.vn/web/app_themes/img/logo-footer.png" alt="Báo Nghệ An điện tử"></a>
                </div>
                <p><b>Báo Nghệ An điện tử </b>- Cơ quan chủ quản: Tỉnh ủy Nghệ An</p>
                <p>Giấy phép hoạt động báo điện tử số: 304/GP-BTTTT</p>
                <p>Bộ Thông tin và Truyền thông cấp ngày 07-06-2016</p>
                <p style="overflow: hidden;"><i>© Bản quyền thuộc về Báo Nghệ An. Mọi hình thức sao chép lại thông tin, hình ảnh phải được sự đồng ý bằng văn bản.</i></p>
            </div>
            <div class="footer__col">
                <p><b>Tổng biên tập</b>: Phạm Thị Hồng Toan</p>
                <p><b>Địa chỉ</b>: Số 03 Đại lộ Lê Nin, Thành phố Vinh</p>
                <p><b>Điện thoại</b>: (023)83.588138; <b>Fax</b>: (023)83.847898</p>
<p><b>Email</b>: <a href="mailto:bna.pdt@gmail.com">bna.pdt@gmail.com</a></p>
                <p><b>QC</b>: (023)88 600006; <b>Email quảng cáo</b>: <a href="mailto:qcbaonghean@gmail.com">qcbaonghean@gmail.com</a></p>
                <p><a href="https://baomoi.com/" class="powerby" target="_blank">Powered by ePi Technologies</a></p>
            </div>
        </div>
    </div>
</footer>

    
    
    <ul class="social-listing floating-right" id="social-floating">
        <li>
            <a href="javascript:void(0);" class="sprites sprite-facebook" rel="facebook" data-url="https://baonghean.vn/content/MjM0NzEy.html"></a>
        </li>
        <li>
            <a href="javascript:void(0);" class="sprites sprite-google-plus" rel="gplus" data-url="https://baonghean.vn/content/MjM0NzEy.html"></a>
        </li>
        <li>
            <a href="javascript:void(0);" class="sprites sprite-twitter" rel="twitter" data-url="https://baonghean.vn/content/MjM0NzEy.html"></a>
        </li>
        <li>
            <a href="javascript:void(0);" class="zalo-share-button sprites sprite-zalo" data-href="https://baonghean.vn/content/MjM0NzEy.html" data-oaid="2626600445591827086" data-customize="true"></a>
        </li>
        <li>
            <a href="mailto:email@domain.com" class="sendmail sprites sprite-envelope" data-url="https://baonghean.vn/content/MjM0NzEy.html"></a>
        </li>
    </ul>
    
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="pswp__bg"></div>
    <div class="pswp__scroll-wrap">
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Đóng (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Chia sẻ"></button>
                <button class="pswp__button pswp__button--fs" title="Xem toàn màn hình"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom to/nhỏ"></button>
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Ảnh trước"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Ảnh sau"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>

    <script src="https://static-cms-baonghean.zadn.vn/web/Jscripts/comment.min.js"></script>
    <script type="text/javascript" src="https://static-cms-baonghean.zadn.vn/web/Jscripts/photoswipe/photoswipe.min.js"></script>
    <script type="text/javascript" src="https://static-cms-baonghean.zadn.vn/web/Jscripts/photoswipe/photoswipe-ui-default.min.js"></script>
   

    <div class="modal fade" id="booking" tabindex="-1" role="dialog" aria-labelledby="bookinglabel">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title" id="bookinglabel">
                        <div class="logo">
                            <a href="/" title="Báo Nghệ An">
                                <img width="300" src="https://static-cms-baonghean.zadn.vn/web/app_themes/img/logo.png" alt=""></a>
                        </div>
                    </h4>
                </div>
                <div class="modal-body">
                    <p><b>Liên hệ gửi bài</b></p>
                    <p>Ban Thư ký tòa soạn Báo Nghệ An</p>
                    <p>Email:<a href="mailto:phongbandoc@gmail.com"> phongbandoc@gmail.com</a></p>
                    <p>Địa chỉ: Tầng 3, Tòa soạn báo Nghệ An, Số 03, Đại lộ Lê Nin, TP.Vinh</p>
                </div>
            </div>
        </div>
    </div>
    <div class="modal fade" id="contact" tabindex="-1" role="dialog" aria-labelledby="contactlabel">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title" id="contactlabel">
                        <div class="logo">
                            <a href="/" title="Báo Nghệ An">
                                <img width="300" src="https://static-cms-baonghean.zadn.vn/web/app_themes/img/logo.png" alt=""></a>
                        </div>
                    </h4>
                </div>
                <div class="modal-body">
                    <p><b>Liên hệ quảng cáo</b></p>
                    <p>Phòng Phát hành - Quảng cáo</p>
                    <p>Email: <a href="mailto:qcbaonghean@gmail.com">qcbaonghean@gmail.com</a></p>
                    <p>Địa chỉ: Tầng 1, Tòa soạn báo Nghệ An, Số 03, Đại lộ Lê Nin, TP.Vinh</p>
                    <p>Điện thoại: 02388 600006</p>
                </div>
            </div>
        </div>
    </div>
    <script src="https://static-cms-baonghean.zadn.vn/web/Jscripts/ui.js?v=2.2"></script>
    
    
    
    
    <script type="text/javascript" src="https://www.google.com/jsapi"></script>
    <script type="text/javascript">google.load('visualization', '1.0', { 'packages': ['corechart'] }); </script>
    <script type="text/javascript">
        function removeHash() {
            var uri = window.location.toString();
            if (uri.indexOf("#") > 0) {
                window.history.pushState("", document.title, window.location.pathname);
            }
        }
        removeHash();
    </script>
   <script src="https://sp.zalo.me/plugins/sdk.js"></script>
<div id="fb-root"></div>
<script>(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v2.11';
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</body>
</html>
