<!DOCTYPE html> <html lang="vi"> <head> <title>Tài xế say xỉn &apos;thông chốt&apos; điều khiển ô tô vào phố đi bộ Vinh, bị phạt nặng</title> <meta name="description" content="(Baonghean.vn) - Trong thời gian phố đi bộ Vinh hoạt động, nghiêm cấm các phương tiện đi vào, tuy nhiên, một tài xế đã ngang nhiên điều khiển ô tô vượt chốt trong tình trạng say xỉn."/> <meta name="keywords" content="Phố đi bộ Vinh,Đội Cảnh sát giao thông,Đường Hồ Tùng Mậu,Nồng độ cồn,Giấy phép lái xe"/> <meta name="news_keywords" content="Phố đi bộ Vinh,Đội Cảnh sát giao thông,Đường Hồ Tùng Mậu,Nồng độ cồn,Giấy phép lái xe"/> <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta http-equiv="refresh" content="1200"/> <meta name="revisit-after" content="1 days"/> <meta name="viewport" content="width=device-width, initial-scale=1"/> <meta http-equiv="content-language" content="vi"/> <link rel="shortcut icon" href="https://static-cms-baonghean.zadn.vn/v3/web/styles/img/favicon.ico" type="image/x-icon"/> <link rel="dns-prefetch" href="//static.baonghean.vn"/> <link rel="dns-prefetch" href="//www.google-analytics.com"/> <link rel="dns-prefetch" href="//www.googletagmanager.com"/> <link rel="dns-prefetch" href="//stc.za.zaloapp.com"/> <link rel="dns-prefetch" href="//fonts.googleapis.com"/> <meta property="fb:pages" content="919479674872321"/> <meta property="fb:app_id" content="1165505533473850"/> <meta name="truelife-key" content="2045170"/> <meta name="eclick_verify" content="dFFZX1EXLRcYGVlEagENBg0MLQYNB00dKw=="/> <meta name="google-site-verification" content="xeuTeummgN3TkZgm778XN3jsF4Si61ZGrjwt1HtsRM8"/> <script>var cmsConfig={domainDesktop:"https://baonghean.vn",domainMobile:"https://m.baonghean.vn",domainStatic:"https://static-cms-baonghean.zadn.vn/v3/web",domainLog:"https://log.baonghean.vn",siteId:0,adsLazy:true,loggingUrl:"https://log.baonghean.vn/log?data=eyJzaXRlSWQiOjAsICJwbGF0Zm9ybSI6MSwgInVybCI6Imh0dHBzOi8vYmFvbmdoZWFuLnZuL2tpbmgtdGUvIn0="};if(window.location.protocol!=="https:"&&window.location.hostname.indexOf("baonghean.vn")!==-1){window.location="https://"+window.location.hostname+window.location.pathname+window.location.hash}var USER_AGENT=window.navigator&&window.navigator.userAgent||"",IS_MOBILE=/Android|webOS|iPhone|iPod|BlackBerry|Windows Phone|IEMobile|Mobile Safari|Opera Mini/i.test(USER_AGENT);var IS_REDIRECT=!1;window.location.hash&&"site_web"===window.location.hash.replace("#","")&&(setCookie("site.IsDesktop",IS_MOBILE?1:0,30),removeHash());var isDesktop=getCookie("site.IsDesktop");function setCookie(i,j,e){var h=new Date;h.setTime(h.getTime()+24*e*60*60*1000);var g="expires="+h.toUTCString();document.cookie=i+"="+j+"; "+g+"; path=/"}function getCookie(h){var e=document.cookie.indexOf(h+"="),f=e+h.length+1;if(!e&&h!==document.cookie.substring(0,h.length)){return null}if(-1===e){return null}var g=document.cookie.indexOf(";",f);return -1===g&&(g=document.cookie.length),unescape(document.cookie.substring(f,g))}function removeHash(){0<window.location.toString().indexOf("#")&&window.history.pushState("",document.title,window.location.pathname)}0<isDesktop||IS_MOBILE&&(window.location=cmsConfig.domainMobile+window.location.pathname+window.location.search,IS_REDIRECT=!0);</script> <meta name="robots" content="index,follow,noarchive"/> <meta name="GOOGLEBOT" content="index,follow,noarchive"/> <link rel="canonical" href="https://baonghean.vn/tai-xe-say-xin-thong-chot-dieu-khien-o-to-vao-pho-di-bo-vinh-bi-phat-nang-post256018.html"/> <meta property="og:site_name" content="Báo Nghệ An điện tử - Tin tức cập nhật trong ngày"/> <meta property="og:rich_attachment" content="true"/> <meta property="og:type" content="article"/> <meta property="og:url" content="https://baonghean.vn/post-256018.html"/> <meta property="og:image" content="https://photo-cms-baonghean.zadn.vn/1200x630/Uploaded/2022/esfrtlyrmyl/2022_07_10/bna-b-7245.jpg"/> <meta property="og:image:width" content="600"/> <meta property="og:image:height" content="315"/> <meta property="og:title" content="Tài xế say xỉn &apos;thông chốt&apos; điều khiển ô tô vào phố đi bộ Vinh, bị phạt nặng"/> <meta property="og:description" content="(Baonghean.vn) - Trong thời gian phố đi bộ Vinh hoạt động, nghiêm cấm các phương tiện đi vào, tuy nhiên, một tài xế đã ngang nhiên điều khiển ô tô vượt chốt trong tình trạng say xỉn."/> <meta property="article:tag" content="Phố đi bộ Vinh,Đội Cảnh sát giao thông,Đường Hồ Tùng Mậu,Nồng độ cồn,Giấy phép lái xe"/> <meta property="article:section" content="Kinh tế"/> <meta property="article:published_time" content="2022-07-10T14:43:35+0700"/> <meta property="article:modified_time" content="2022-07-10T14:43:35+0700"/> <meta property="dable:image" content="https://photo-cms-baonghean.zadn.vn/600x315/Uploaded/2022/esfrtlyrmyl/2022_07_10/bna-b-7245.jpg"/> <meta property="dable:item_id" content="256018"/> <meta property="dable:author" content="Quang An"/> <link rel="stylesheet" href="https://static-cms-baonghean.zadn.vn/v3/web/styles/css/main.min-1.0.6.css"> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-112184955-1"></script> <script async src="https://www.googletagmanager.com/gtag/js?id=G-NJH3H8YZG6"></script> <script>var _metaOgUrl="https://baonghean.vn/post-256018.html";var page_title=document.title;var tracked_url=window.location.pathname+window.location.search+window.location.hash;var cate_path="kinh-te";if(cate_path.length>0){tracked_url="/"+cate_path+tracked_url;console.log(tracked_url)}if(!IS_REDIRECT){window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}gtag("js",new Date());gtag("config","UA-112184955-1",{page_path:tracked_url});gtag("config","G-NJH3H8YZG6",{page_path:tracked_url})};</script> <script async defer src="https://static-cms-baonghean.zadn.vn/v3/web/js/analytics.min.js?v=1.0"></script> <script src="https://baonghean.vn/ads?object_type=2&object_id=25"></script> <script type="text/javascript">var contentId=256018;</script> <script async src="https://sp.zalo.me/plugins/sdk.js"></script> <script type="application/ld+json">{"@context": "http://schema.org","@type": "Organization","name": "Báo Nghệ An điện tử - Tin tức cập nhật trong ngày","url": "https://baonghean.vn","logo": "https://static-cms-baonghean.zadn.vn/v3/web/styles/img/logo.png","contactPoint": [{"@type": "ContactPoint","telephone": "+84-023-83588138","contactType": "customer service"}]}</script><script type="application/ld+json">{"@context" : "http://schema.org","@type" : "WebSite","name" : "Kinh tế","url" : "https://baonghean.vn/kinh-te/"}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://baonghean.vn/kinh-te/","name":"Kinh tế"}}]}</script><script type="application/ld+json">{"@context": "http://schema.org","@type": "NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://baonghean.vn/tai-xe-say-xin-thong-chot-dieu-khien-o-to-vao-pho-di-bo-vinh-bi-phat-nang-post256018.html"},"headline": "Tài xế say xỉn 'thông chốt' điều khiển ô tô vào phố đi bộ Vinh, bị phạt nặng","description": "(Baonghean.vn) - Trong thời gian phố đi bộ Vinh hoạt động, nghiêm cấm các phương tiện đi vào, tuy nhiên, một tài xế đã ngang nhiên điều khiển ô tô vượt chốt trong tình trạng say xỉn.","image": {"@type": "ImageObject","url": "https://photo-cms-baonghean.zadn.vn/1200x630/Uploaded/2022/esfrtlyrmyl/2022_07_10/bna-b-7245.jpg","width" : 1200,"height" : 675},"datePublished": "2022-07-10T14:43:35+0700","dateModified": "2022-07-10T14:43:35+0700","author": {"@type": "Person","name": "Quang An"},"publisher": {"@type": "Organization","name": "Báo Nghệ An điện tử - Tin tức cập nhật trong ngày","logo": {"@type": "ImageObject","url": "https://static-cms-baonghean.zadn.vn/v3/web/styles/img/logo.png"}}}</script></head> <body> <header class="page-header"> <div class="toolbar"> <div class="container d-flex"> <p class="left time" id="fulltime"></p> <div class="right d-flex"> <ul class="list-content d-flex"> <li><a href="https://baonghean.vn" title="Báo Nghệ An">Báo Nghệ An</a></li> <li><a href="javascript:void(0)" title="Hotline">Hotline: (023)83.588138</a></li> <li><a href="mailto:bna.pdt@gmail.com" title="Mail gửi tòa soạn">Mail gửi tòa soạn</a></li> <li><a href="#" title="Liên hệ đặt báo">Liên hệ đặt báo</a></li> <li><a href="//quangcao.baonghean.vn/" target="_blank" title="Quảng cáo">Quảng cáo</a></li> </ul> <div class="social d-flex"> <a href="https://www.facebook.com/baonghean/" class="icon icon-fb" target="_blank" title="Facebook">Facebook</a> <a href="https://www.youtube.com/channel/UCqpXstHw1h45wkgFJ1poPNw" class="icon icon-youtube" target="_blank" title="Youtube">Youtube</a> </div> <div class="search"> <input type="text" class="input-search txtsearch" placeholder="Tìm kiếm"> <span class="icon icon-search btn_search">icon-search</span> </div> </div> </div> </div> <div class="region-logo"> <div> <a href="https://baonghean.vn" class="logo" title="Báo Nghệ An điện tử - Tin tức cập nhật trong ngày">Báo Nghệ An điện tử - Tin tức cập nhật trong ngày</a> </div> </div> <div class="region-menu sticky"> <div class="container"> <ul class="menu d-flex"> <li><a href="https://baonghean.vn" class="icon icon-home" title="Trang chủ">Trang chủ</a></li> <li> <a class="" href="https://baonghean.vn/thoi-su-chinh-tri/" title="Thời sự">Thời sự</a> <ul class="sub-menu"> <li> <a href="https://baonghean.vn/su-kien-dien-dan/" title="Diễn đàn">Diễn đàn</a> </li> </ul> </li> <li> <a class="" href="https://baonghean.vn/dua-nghi-quyet-cua-dang-vao-cuoc-song/xay-dung-dang/" title="Xây dựng Đảng">Xây dựng Đảng</a> <ul class="sub-menu"> <li> <a href="https://baonghean.vn/dua-nghi-quyet-cua-dang-vao-cuoc-song/dao-duc-ho-chi-minh/" title="Theo gương Bác">Theo gương Bác</a> </li> <li> <a href="https://baonghean.vn/bao-ve-nen-tang-tu-tuong/" title="Bảo vệ nền tảng tư tưởng">Bảo vệ nền tảng tư tưởng</a> </li> </ul> </li> <li> <a class="active" href="https://baonghean.vn/kinh-te/" title="Kinh tế">Kinh tế</a> <ul class="sub-menu"> <li> <a href="https://baonghean.vn/kinh-te/cong-nghiep-dich-vu/" title="Công nghiệp">Công nghiệp</a> </li> <li> <a href="https://baonghean.vn/kinh-te/nong-nghiep/" title="Nông nghiệp">Nông nghiệp</a> </li> <li> <a href="https://baonghean.vn/kinh-te/tai-chinh-ngan-hang/" title="Thị trường">Thị trường</a> </li> </ul> </li> <li> <a class="" href="https://baonghean.vn/quoc-te/" title="Quốc tế">Quốc tế</a> </li> <li> <a class="" href="https://baonghean.vn/xa-hoi/" title="Xã hội">Xã hội</a> <ul class="sub-menu"> <li> <a href="https://baonghean.vn/du-lich/" title="Du lịch">Du lịch</a> </li> <li> <a href="https://baonghean.vn/ton-giao/" title="Tôn giáo">Tôn giáo</a> </li> <li> <a href="https://baonghean.vn/quoc-phong/giao-duc-quoc-phong/" title="Quốc phòng">Quốc phòng</a> </li> </ul> </li> <li> <a class="" href="https://baonghean.vn/phong-su/" title="Phóng sự">Phóng sự</a> </li> <li> <a class="" href="https://baonghean.vn/emagazine/" title="eMagazine">eMagazine</a> </li> <li> <a class="" href="https://baonghean.vn/suy-ngam/" title="Suy ngẫm">Suy ngẫm</a> </li> <li> <a class="" href="https://baonghean.vn/giao-duc-khoa-hoc/" title="Giáo dục">Giáo dục</a> </li> <li> <a class="" href="https://baonghean.vn/doi-song-phap-luat/" title="Pháp luật">Pháp luật</a> <ul class="sub-menu"> <li> <a href="https://baonghean.vn/ho-so-vu-an/" title="Hồ sơ vụ án">Hồ sơ vụ án</a> </li> <li> <a href="https://baonghean.vn/doi-song-phap-luat/an-ninh-trat-tu/" title="An ninh - Trật tự">An ninh - Trật tự</a> </li> <li> <a href="https://baonghean.vn/doi-song-phap-luat/chinh-sach-phap-luat/" title="Tư vấn">Tư vấn</a> </li> </ul> </li> <li> <a class="" href="https://baonghean.vn/the-thao/" title="Thể thao">Thể thao</a> <ul class="sub-menu"> <li> <a href="https://baonghean.vn/cup-bao-nghe-an/" title="Cúp Báo Nghệ An">Cúp Báo Nghệ An</a> </li> <li> <a href="https://baonghean.vn/the-thao/quoc-te/" title="Quốc tế">Quốc tế</a> </li> <li> <a href="https://baonghean.vn/the-thao/trong-nuoc/" title="Trong nước">Trong nước</a> </li> <li> <a href="https://baonghean.vn/the-thao/slna/" title="SLNA">SLNA</a> </li> </ul> </li> <li> <a class="" href="https://baonghean.vn/nghe-an-dat-va-nguoi/" title="Vô xứ Nghệ">Vô xứ Nghệ</a> <ul class="sub-menu"> <li> <a href="https://baonghean.vn/dat-va-nguoi/" title="Đất và Người">Đất và Người</a> </li> <li> <a href="https://baonghean.vn/khoanh-khac-vang/" title="Khoảnh khắc vàng">Khoảnh khắc vàng</a> </li> </ul> </li> <li> <a class="" href="https://baonghean.vn/quang-cao/" title="Bạn cần biết">Bạn cần biết</a> </li> <li> <a class="" href="https://baonghean.vn/doc-bao-in/" title="Đọc báo in">Đọc báo in</a> <ul class="sub-menu"> <li> <a href="https://baonghean.vn/nghe-an-nhat-bao/" title="Nghệ An nhật báo">Nghệ An nhật báo</a> </li> <li> <a href="https://baonghean.vn/nghe-an-cuoi-tuan/" title="Nghệ An cuối tuần">Nghệ An cuối tuần</a> </li> </ul> </li> <li> <a class="" href="https://baonghean.vn/chuyen-doi-so/" title="Chuyển đổi số">Chuyển đổi số</a> </li> <li class="humburger"> <a href="javascript:void(0);" class="icon icon-humburger">Xem thêm</a> <ul class="sub-menu"> <li> <a href="https://baonghean.vn/mediabna/" title="Truyền hình">Truyền hình</a> </li> <li> <a href="https://baonghean.vn/y-te-suc-khoe/" title="Sức khỏe">Sức khỏe</a> </li> <li> <a href="https://baonghean.vn/giai-tri/" title="Giải trí">Giải trí</a> </li> <li> <a href="https://baonghean.vn/lao-dong-viec-lam/" title="Lao động">Lao động</a> </li> <li> <a href="https://baonghean.vn/phong-su/" title="Phóng sự">Phóng sự</a> </li> <li> <a href="https://baonghean.vn/quoc-te/" title="Quốc tế">Quốc tế</a> </li> <li> <a href="https://baonghean.vn/bat-dong-san/" title="Bất động sản">Bất động sản</a> </li> <li> <a href="https://baonghean.vn/bao-nghe-an/" title="Báo Nghệ An">Báo Nghệ An</a> </li> <li> <a href="/dia-phuong.html" title="Địa phương" target="_blank">Địa phương</a> </li> <li> <a href="https://baonghean.vn/xe/" title="Xe">Xe</a> </li> <li> <a href="https://baonghean.vn/suy-ngam/" title="Suy ngẫm">Suy ngẫm</a> </li> <li> <a href="https://baonghean.vn/emagazine/" title="eMagazine">eMagazine</a> </li> <li> <a href="https://baonghean.vn/podcast/" title="Podcast">Podcast</a> </li> <li> <a href="https://baonghean.vn/infographics/" title="Infographics">Infographics</a> </li> </ul> </li> </ul> </div> </div> </header> <div class="site-body "> <div class="container"> <div id="adsWeb_AdsArticleTop" class="banner clearfix" data-platform="1" data-position="Web_AdsArticleTop"> <script>if(typeof Web_AdsArticleTop!="undefined"){window.CMS_BANNER.pushAds(Web_AdsArticleTop,"adsWeb_AdsArticleTop")}else{document.getElementById("adsWeb_AdsArticleTop").style.display="none"};</script> </div> <div class="wrap-col wrap-content"> <div class="main-col article content-col"> <div class="box-social sticky-top article__share"> <a href="javascript:void(0);" class="facebook" data-href="https://baonghean.vn/post-256018.html" data-rel="facebook" title="Chia sẻ bài viết qua Facebook">facebook</a> <a href="javascript:void(0);" class="zalo zalo-share-button" data-href="https://baonghean.vn/post-256018.html" data-oaid="342066505784138899" data-layout="2" data-color="blue" data-customize="true">zalo</a> <a href="javascript:void(0);" class="twitter" data-href="https://baonghean.vn/post-256018.html" data-rel="twitter" title="Chia sẻ qua Twitter">twitter</a> <a href="javascript:void(0);" class="mail sendmail" title="Chia sẻ bài viết qua email">mail</a> </div> <ul class="breadcrumb"> <li> <a class="active" href="https://baonghean.vn/kinh-te/" title="Kinh tế">Kinh tế</a> </li> <li> <a href="https://baonghean.vn/kinh-te/cong-nghiep-dich-vu/" title="Công nghiệp"> Công nghiệp </a> </li> <li> <a href="https://baonghean.vn/kinh-te/nong-nghiep/" title="Nông nghiệp"> Nông nghiệp </a> </li> <li> <a href="https://baonghean.vn/kinh-te/tai-chinh-ngan-hang/" title="Thị trường"> Thị trường </a> </li> </ul> <h1 class="article__title cms-title"> Tài xế say xỉn &apos;thông chốt&apos; điều khiển ô tô vào phố đi bộ Vinh, bị phạt nặng </h1> <div class="author-source-wrapper"> <p class="auhtor-wrapper cms-author"><span class="icon icon-user"></span> Quang An </p> </div> <div class="article__meta"> <div class="fb-like" data-href="https://baonghean.vn/post-256018.html" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div> <time class="time" datetime="2022-07-10T14:43:35+0700"><span class="icon icon-time"></span>Chủ nhật, ngày 10/07/2022 - 14:43</time> <meta class="cms-date" itemprop="datePublished" content="2022-07-10T14:43:35+0700"> </div> <div style="display: none" class="tts-player" data-src="https://cms-tts-ai.zdn.vn/efa5cc7ef5700c15b2518e0f21fa3394/62cbd501/baonghean/2022/07/10/256018/1.m4a" data-index="0"> <video class="player"> <source data-src="https://cms-tts-ai.zdn.vn/efa5cc7ef5700c15b2518e0f21fa3394/62cbd501/baonghean/2022/07/10/256018/1.m4a"> </video> </div> <div style="display: none" class="tts-player" data-src="https://cms-tts-ai.zdn.vn/91c7dbc885811641765f844872b64e93/62cbd501/baonghean/2022/07/10/256018/2.m4a" data-index="1"> <video class="player"> <source data-src="https://cms-tts-ai.zdn.vn/91c7dbc885811641765f844872b64e93/62cbd501/baonghean/2022/07/10/256018/2.m4a"> </video> </div> <div style="display: none" class="tts-player" data-src="https://cms-tts-ai.zdn.vn/c553d7c8dea960f0e9c444f0fd8444c4/62cbd501/baonghean/2022/07/10/256018/6.m4a" data-index="2"> <video class="player"> <source data-src="https://cms-tts-ai.zdn.vn/c553d7c8dea960f0e9c444f0fd8444c4/62cbd501/baonghean/2022/07/10/256018/6.m4a"> </video> </div> <div style="display: none" class="tts-player" data-src="https://cms-tts-ai.zdn.vn/c57ec19274c564f2632341752284af30/62cbd501/baonghean/2022/07/10/256018/7.m4a" data-index="3"> <video class="player"> <source data-src="https://cms-tts-ai.zdn.vn/c57ec19274c564f2632341752284af30/62cbd501/baonghean/2022/07/10/256018/7.m4a"> </video> </div> <div class="bm-player customer-tts-player is-active"> <div class="left"> <button class="play-button"> <span><i class="fi-play"></i></span> </button> <span class="mute-wrap"> <button class="mute-button"> <i class="fi-volume"></i> </button> <div class="volume-slider" id="volume-slider"> <div class="volume-slider-handle"></div> </div> </span> <div class="time-display"> <span class="current">0:00</span> <span class="separator"> / </span> <span class="duration">0:00</span> <span class="live"></span> </div> <div class="progress-bar" id="progress-bar"> <span class="bg"></span> <div class="wrap-recent"> <span class="fill-recent"> <span class="current_time">0:00</span> </span> </div> </div> </div> <div class="right"> <span> <button class="select-voice" data-toggle="dropdown" id="bm-player-dropdownbtn" aria-haspopup="true" aria-expanded="false"> <i class="fi-microphone-alt"></i> <span>Nam miền Bắc</span> </button> <div class="dropdown-menu bm-dropdown-menu voice-board" aria-labelledby="bm-player-dropdownbtn"> <ul> <li> <div class="voice-name" data-content-id="256018" data-display-name="Nam miền Bắc" data-voice-id="1"> <i class="fi-waveform"></i> <span>Nam miền Bắc</span> </div> </li> <li> <div class="voice-name" data-content-id="256018" data-display-name="Nữ miền Bắc" data-voice-id="2"> <i class="fi-waveform"></i> <span>Nữ miền Bắc</span> </div> </li> <li> <div class="voice-name" data-content-id="256018" data-display-name="Nữ miền Nam" data-voice-id="3"> <i class="fi-waveform"></i> <span>Nữ miền Nam</span> </div> </li> <li> <div class="voice-name" data-content-id="256018" data-display-name="Nam miền Nam" data-voice-id="4"> <i class="fi-waveform"></i> <span>Nam miền Nam</span> </div> </li> </ul> </div> </span> <button class="close-player"></button> </div> </div> <div class="article__sapo cms-desc"> (Baonghean.vn) - Trong thời gian phố đi bộ Vinh hoạt động, nghiêm cấm các phương tiện đi vào, tuy nhiên, một tài xế đã ngang nhiên điều khiển ô tô vượt chốt trong tình trạng say xỉn. </div> <div id="adsWeb_AdsArticleAfterSapo" class="banner clearfix" data-platform="1" data-position="Web_AdsArticleAfterSapo"> <script>if(typeof Web_AdsArticleAfterSapo!="undefined"){window.CMS_BANNER.pushAds(Web_AdsArticleAfterSapo,"adsWeb_AdsArticleAfterSapo")}else{document.getElementById("adsWeb_AdsArticleAfterSapo").style.display="none"};</script> </div> <div class="article__body cms-body" itemprop="articleBody"> <p style="text-align: justify;">Thông tin từ Đội Cảnh sát Giao thông - Trật tự, <a href="https://baonghean.vn/post-255987.html" title="Xuyên đêm đảm bảo môi trường tại các tuyến phố đi bộ thành Vinh">Công an TP. Vinh</a> cho biết, đơn vị đã tiến hành lập biên bản xử phạt hành chính, tạm giữ phương tiện, giấy phép lái xe của tài xế điều khiển ô tô đi vào phố đi bộ Vinh trong tối 9/7.</p> <table class="picture"> <tbody> <tr> <td class="pic"><img data-image-id="784886" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==" data-width="1097" data-height="640" data-photo-original-src="" cms-photo-caption="Tài xế Nguyễn Thế Trọng ngang nhiên điều khiển ô tô vào phố đi bộ Vinh. Ảnh: Q.A" class="lazyload cms-photo" data-src="https://photo-cms-baonghean.zadn.vn/w1000/Uploaded/2022/aekxqkxlxk/2022_07_10/bna-a-5531.jpg" alt="Tài xế say xỉn 'thông chốt' điều khiển ô tô vào phố đi bộ Vinh, bị phạt nặng ảnh 1"></td> </tr> <tr> <td class="caption"><p>Tài xế Nguyễn Thế Trọng ngang nhiên điều khiển ô tô vào phố đi bộ Vinh. Ảnh: Q.A</p></td> </tr> </tbody> </table> <p style="text-align: justify;">Cụ thể, vào khoảng 22h ngày 9/7, tài xế Nguyễn Thế Trọng, sinh năm 1984, trú tại xã Nghi Ân, TP. Vinh điều khiển ô tô mang BKS 37A-760.57 đi vào tuyến đường Hồ Tùng Mậu trong lúc khu phố này đang tổ chức phố đi bộ, nghiêm cấm các phương tiện tham gia giao thông ra vào.</p> <p style="text-align: justify;">Mặc dù đã có biển cấm và lực lượng chức năng yêu cầu dừng xe, tuy nhiên tài xế vẫn tiếp tục "thông chốt" và điều khiển xe đi vào phố đi bộ. Trước tình hình đó, Đội Cảnh sát Giao thông - Trật tự, Công an TP. Vinh, Công an phường Trường Thi và <a href="https://baonghean.vn/post-255987.html" title="Xuyên đêm đảm bảo môi trường tại các tuyến phố đi bộ thành Vinh">Ban Quản lý phố đi bộ </a>đã phối hợp khống chế tài xế để đảm bảo an toàn cho người dân.</p> <p style="text-align: justify;">Khi tài xế xuống xe có biểu hiện không tỉnh táo, lực lượng chức năng đã tiến hành đo nồng độ cồn và xác định tài xế vi phạm nồng độ cồn khi điều khiển phương tiện.</p> <div class="ads_middle"> <div id="adsWeb_AdsArticleMiddle" class="banner fyi" data-platform="1" data-position="Web_AdsArticleMiddle"> <script>if(typeof Web_AdsArticleMiddle!="undefined"){window.CMS_BANNER.pushAds(Web_AdsArticleMiddle,"adsWeb_AdsArticleMiddle")}else{document.getElementById("adsWeb_AdsArticleMiddle").style.display="none"};</script> </div> </div> <p style="text-align: justify;">Theo đó, Đội Cảnh sát Giao thông - Trật tự TP. Vinh đã tiến hành lập biên bản vi phạm hành chính với các lỗi "Điều khiển phương tiện đi vào khu vực cấm" với số tiền 2,5 triệu đồng và "Điều khiển ô tô có nồng độ cồn 0.23 mg/lít khí thở" với mức phạt 7 triệu đồng, tước quyền sử dụng Giấy phép lái xe 12 tháng và bị tạm giữ phương tiện 7 ngày.</p> <table class="picture"> <tbody> <tr> <td class="pic"><img data-image-id="784887" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX6+vqsEtnpAAAACklEQVQI12NgAAAAAgAB4iG8MwAAAABJRU5ErkJggg==" data-width="888" data-height="645" data-photo-original-src="" cms-photo-caption="Việc tài xế say xỉn điều khiển ô tô vào khu vực đông người khiến nhiều người &quot;thót tim&quot;. Ảnh: Q.A" class="lazyload cms-photo" data-src="https://photo-cms-baonghean.zadn.vn/w1000/Uploaded/2022/aekxqkxlxk/2022_07_10/bna-b-2571.jpg" alt="Tài xế say xỉn 'thông chốt' điều khiển ô tô vào phố đi bộ Vinh, bị phạt nặng ảnh 2"></td> </tr> <tr> <td class="caption"><p>Việc tài xế say xỉn điều khiển ô tô vào khu vực đông người khiến nhiều người "thót tim". Ảnh: Q.A</p></td> </tr> </tbody> </table> <p style="text-align: justify;">Đại diện Ban Quản lý phố đi bộ cho biết: Trong thời điểm phố đi bộ hoạt động thì chỉ có phương tiện của các cơ quan, đơn vị, hộ dân có nhà ở, trụ sở trong tuyến phố đi bộ được phép ra vào và phải xuất trình thẻ tại các điểm chốt. Các phương tiện khác tuyệt đối không được ra vào phố đi bộ. </p> <p style="text-align: justify;">Trường hợp tài xế trong tình trạng say xỉn điều khiển ô tô vào phố đi bộ rất nguy hiểm và có thể gây tai nạn. Rất may là các lực lượng đã phát hiện và xử lý kịp thời để đảm bảo an toàn cho người dân và du khách. Thời gian tới, đơn vị sẽ tăng cường lực lượng tại các điểm chốt để không xảy ra các sự cố tương tự.</p> </div> <div id="adsWeb_AdsArticleAfterBody" class="banner clearfix" data-platform="1" data-position="Web_AdsArticleAfterBody"> <script>if(typeof Web_AdsArticleAfterBody!="undefined"){window.CMS_BANNER.pushAds(Web_AdsArticleAfterBody,"adsWeb_AdsArticleAfterBody")}else{document.getElementById("adsWeb_AdsArticleAfterBody").style.display="none"};</script> </div> <div class="related-news cms-relate"> <h3 class="wrap-heading"> <span class="heading" title="Tin liên quan"> Tin liên quan </span> </h3> <div class="box-content"> <article class="story"> <h5 class="story__heading"> <a class="cms-link" href="https://baonghean.vn/nghe-an-co-240-diem-canh-bao-nguy-co-lu-quet-sat-lo-dat-post256009.html" title="Nghệ An có 240 điểm cảnh báo nguy cơ lũ quét, sạt lở đất"> Nghệ An có 240 điểm cảnh báo nguy cơ lũ quét, sạt lở đất </a> </h5> </article> <article class="story"> <h5 class="story__heading"> <a class="cms-link" href="https://baonghean.vn/ngay-mai-11-7-gia-xang-dau-se-giam-manh-post256008.html" title="Ngày mai (11/7) giá xăng, dầu sẽ giảm mạnh"> Ngày mai (11/7) giá xăng, dầu sẽ giảm mạnh </a> </h5> </article> <article class="story"> <h5 class="story__heading"> <a class="cms-link" href="https://baonghean.vn/hai-san-bi-ep-gia-ngu-dan-thua-lo-post256000.html" title="Hải sản bị ép giá, ngư dân thua lỗ"> Hải sản bị ép giá, ngư dân thua lỗ </a> </h5> </article> <article class="story"> <h5 class="story__heading"> <a class="cms-link" href="https://baonghean.vn/xuyen-dem-dam-bao-moi-truong-tai-cac-tuyen-pho-di-bo-thanh-vinh-post255987.html" title="Xuyên đêm đảm bảo môi trường tại các tuyến phố đi bộ thành Vinh"> Xuyên đêm đảm bảo môi trường tại các tuyến phố đi bộ thành Vinh </a> </h5> </article> </div> </div> <div id="adsWeb_AdsArticleAfterRelated" class="banner clearfix" data-platform="1" data-position="Web_AdsArticleAfterRelated"> <script>if(typeof Web_AdsArticleAfterRelated!="undefined"){window.CMS_BANNER.pushAds(Web_AdsArticleAfterRelated,"adsWeb_AdsArticleAfterRelated")}else{document.getElementById("adsWeb_AdsArticleAfterRelated").style.display="none"};</script> </div> <div class="article__tag"> <div class="box-content"> <a href="https://baonghean.vn/pho-di-bo-vinh-tag75004.html" title="Phố đi bộ Vinh">Phố đi bộ Vinh</a> <a href="https://baonghean.vn/tag/%c4%90%e1%bb%99i+c%e1%ba%a3nh+s%c3%a1t+giao+th%c3%b4ng.html" title="Đội Cảnh sát giao thông">Đội Cảnh sát giao thông</a> <a href="https://baonghean.vn/duong-ho-tung-mau-tag35210.html" title="Đường Hồ Tùng Mậu">Đường Hồ Tùng Mậu</a> <a href="https://baonghean.vn/nong-do-con-tag70826.html" title="Nồng độ cồn">Nồng độ cồn</a> <a href="https://baonghean.vn/giay-phep-lai-xe-tag39305.html" title="Giấy phép lái xe">Giấy phép lái xe</a> </div> </div> <div id="adsWeb_AdsArticleAfterTag" class="banner clearfix" data-platform="1" data-position="Web_AdsArticleAfterTag"> <script>if(typeof Web_AdsArticleAfterTag!="undefined"){window.CMS_BANNER.pushAds(Web_AdsArticleAfterTag,"adsWeb_AdsArticleAfterTag")}else{document.getElementById("adsWeb_AdsArticleAfterTag").style.display="none"};</script> </div> <div class="article-comment" data-id="256018" data-type="20"></div> <div id="adsWeb_AdsArticleAfterComment" class="banner clearfix" data-platform="1" data-position="Web_AdsArticleAfterComment"> <script>if(typeof Web_AdsArticleAfterComment!="undefined"){window.CMS_BANNER.pushAds(Web_AdsArticleAfterComment,"adsWeb_AdsArticleAfterComment")}else{document.getElementById("adsWeb_AdsArticleAfterComment").style.display="none"};</script> </div> </div> <div class="sub-col sidebar-right"> <div class="sidebar"> <div id="sidebar-top-1"> <div id="adsWeb_AdsRight1" class="banner clearfix" data-platform="1" data-position="Web_AdsRight1"> <script>if(typeof Web_AdsRight1!="undefined"){window.CMS_BANNER.pushAds(Web_AdsRight1,"adsWeb_AdsRight1")}else{document.getElementById("adsWeb_AdsRight1").style.display="none"};</script> </div> <div class="box-trending"> <div class="box-heading"> <h3 class="wrap-heading"> <span class="heading" title="Tin đọc nhiều">Tin đọc nhiều</span> </h3> </div> <div class="box-content"> <article class="story"> <h5 class="story__heading"> <a class="cms-link" href="https://baonghean.vn/ngay-mai-11-7-gia-xang-dau-se-giam-manh-post256008.html" title="Ngày mai (11/7) giá xăng, dầu sẽ giảm mạnh"> Ngày mai (11/7) giá xăng, dầu sẽ giảm mạnh </a> </h5> </article> <article class="story"> <h5 class="story__heading"> <a class="cms-link" href="https://baonghean.vn/hai-san-bi-ep-gia-ngu-dan-thua-lo-post256000.html" title="Hải sản bị ép giá, ngư dân thua lỗ"> Hải sản bị ép giá, ngư dân thua lỗ </a> </h5> </article> <article class="story"> <h5 class="story__heading"> <a class="cms-link" href="https://baonghean.vn/nghe-an-co-240-diem-canh-bao-nguy-co-lu-quet-sat-lo-dat-post256009.html" title="Nghệ An có 240 điểm cảnh báo nguy cơ lũ quét, sạt lở đất"> Nghệ An có 240 điểm cảnh báo nguy cơ lũ quét, sạt lở đất </a> </h5> </article> <article class="story"> <h5 class="story__heading"> <a class="cms-link" href="https://baonghean.vn/xuyen-dem-dam-bao-moi-truong-tai-cac-tuyen-pho-di-bo-thanh-vinh-post255987.html" title="Xuyên đêm đảm bảo môi trường tại các tuyến phố đi bộ thành Vinh"> Xuyên đêm đảm bảo môi trường tại các tuyến phố đi bộ thành Vinh </a> </h5> </article> <article class="story"> <h5 class="story__heading"> <a class="cms-link" href="https://baonghean.vn/chanh-tang-gia-gap-3-nong-dan-nghe-an-van-kem-vui-post255896.html" title="Chanh tăng giá gấp 3, nông dân Nghệ An vẫn kém vui"> Chanh tăng giá gấp 3, nông dân Nghệ An vẫn kém vui </a> </h5> </article> </div> </div> <div class="box-media"> <div class="box-heading"> <h2 class="wrap-heading"><a class="heading" href="https://baonghean.vn/mediabna/" title="Truyền hình">Truyền hình</a></h2> </div> <div class="box-content"> <article class="story"> <figure class="story__thumb"> <a href="https://baonghean.vn/hon-41-53-ha-dat-vang-o-dai-hoc-van-xuan-se-xu-ly-nhu-the-nao-post256016.html" title="Hơn 41,53 ha &apos;đất vàng&apos; ở Đại học Vạn Xuân sẽ xử lý như thế nào?"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://photo-cms-baonghean.zadn.vn/300x200/Uploaded/2022/gunauphbatoan/2022_07_10/dji-0434-7244.jpg" alt="Hơn 41,53 ha &apos;đất vàng&apos; ở Đại học Vạn Xuân sẽ xử lý như thế nào?"> <span class="icon icon-video"></span> </a> </figure> <h3 class="story__heading"> <a class="cms-link" href="https://baonghean.vn/hon-41-53-ha-dat-vang-o-dai-hoc-van-xuan-se-xu-ly-nhu-the-nao-post256016.html" title="Hơn 41,53 ha &apos;đất vàng&apos; ở Đại học Vạn Xuân sẽ xử lý như thế nào?"> Hơn 41,53 ha &apos;đất vàng&apos; ở Đại học Vạn Xuân sẽ xử lý như thế nào? </a> </h3> </article> <article class="story"> <figure class="story__thumb"> <a href="https://baonghean.vn/cam-va-doan-post255999.html" title="Cấm và đoán"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://photo-cms-baonghean.zadn.vn/300x200/Uploaded/2022/vkwdexqlxk/2022_07_09/camdoan-2191.jpg" alt="Cấm và đoán"> </a> </figure> <h3 class="story__heading"> <a class="cms-link" href="https://baonghean.vn/cam-va-doan-post255999.html" title="Cấm và đoán"> Cấm và đoán </a> </h3> </article> <article class="story"> <figure class="story__thumb"> <a href="https://baonghean.vn/tan-cong-toi-tap-vao-nga-phuong-tay-ngam-ngui-hung-trai-dang-post255959.html" title="Tấn công tới tấp vào Nga, phương Tây ngậm ngùi hứng trái đắng"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://photo-cms-baonghean.zadn.vn/300x200/Uploaded/2022/ugvoijvi/2022_07_08/screen-shot-2022-07-08-at-7-45-26-pm-7575.png" alt="Tấn công tới tấp vào Nga, phương Tây ngậm ngùi hứng trái đắng"> </a> </figure> <h3 class="story__heading"> <a class="cms-link" href="https://baonghean.vn/tan-cong-toi-tap-vao-nga-phuong-tay-ngam-ngui-hung-trai-dang-post255959.html" title="Tấn công tới tấp vào Nga, phương Tây ngậm ngùi hứng trái đắng"> Tấn công tới tấp vào Nga, phương Tây ngậm ngùi hứng trái đắng </a> </h3> </article> <article class="story"> <figure class="story__thumb"> <a href="https://baonghean.vn/ngay-thi-thu-2-cua-nhung-thi-sinh-den-tu-cac-huyen-mien-nui-nghe-an-post255942.html" title="Ngày thi thứ 2 của những thí sinh đến từ các huyện miền núi Nghệ An"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://photo-cms-baonghean.zadn.vn/300x200/Uploaded/2022/mdljwqkwj/2022_07_08/bna-duc-anh-0745-123.jpg" alt="Ngày thi thứ 2 của những thí sinh đến từ các huyện miền núi Nghệ An"> </a> </figure> <h3 class="story__heading"> <a class="cms-link" href="https://baonghean.vn/ngay-thi-thu-2-cua-nhung-thi-sinh-den-tu-cac-huyen-mien-nui-nghe-an-post255942.html" title="Ngày thi thứ 2 của những thí sinh đến từ các huyện miền núi Nghệ An"> Ngày thi thứ 2 của những thí sinh đến từ các huyện miền núi Nghệ An </a> </h3> </article> <article class="story"> <figure class="story__thumb"> <a href="https://baonghean.vn/hien-truong-vu-pha-rung-o-quy-hop-post255937.html" title="Hiện trường vụ phá rừng ở Quỳ Hợp"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://photo-cms-baonghean.zadn.vn/300x200/Uploaded/2022/gunauphbatoan/2022_07_08/dsc1393-1077.jpg" alt="Hiện trường vụ phá rừng ở Quỳ Hợp"> </a> </figure> <h3 class="story__heading"> <a class="cms-link" href="https://baonghean.vn/hien-truong-vu-pha-rung-o-quy-hop-post255937.html" title="Hiện trường vụ phá rừng ở Quỳ Hợp"> Hiện trường vụ phá rừng ở Quỳ Hợp </a> </h3> </article> </div> </div> <div id="adsWeb_AdsRight2" class="banner clearfix" data-platform="1" data-position="Web_AdsRight2"> <script>if(typeof Web_AdsRight2!="undefined"){window.CMS_BANNER.pushAds(Web_AdsRight2,"adsWeb_AdsRight2")}else{document.getElementById("adsWeb_AdsRight2").style.display="none"};</script> </div> <div class="box-link"> <div class="box-heading"> <h3 class="wrap-heading"> <a href="javascript:void(0);" class="heading" title="Liên kết Website">LIÊN KẾT WEBSITE</a> </h3> </div> <div class="box-content"> <select id="weblink" onchange="click_this(this);" class="select-web"> <option value="- Chọn website -" selected disabled hidden>- Chọn Website -</option> <option value="//www.vnanet.vn">Thông tấn xã Việt Nam</option> <option value="//www.nhandan.org.vn/">Báo Nhân dân</option> <option value="//www.quandoinhandan.org.vn">Báo QĐND</option> <option value="//www.hanoimoi.com.vn">Báo Hà Nội Mới</option> <option value="//www.baothainguyen.org.vn">Báo Thái Nguyên</option> <option value="//www.laodong.com.vn">Người Lao Động</option> <option value="//www.sggp.org.vn">Sài Gòn Giải phóng</option> <option value="//www.baohungyen.org.vn">Báo Hưng Yên</option> </select> </div> </div> <div id="adsWeb_AdsRight3" class="banner clearfix" data-platform="1" data-position="Web_AdsRight3"> <script>if(typeof Web_AdsRight3!="undefined"){window.CMS_BANNER.pushAds(Web_AdsRight3,"adsWeb_AdsRight3")}else{document.getElementById("adsWeb_AdsRight3").style.display="none"};</script> </div> <div class="box__tag"> <div class="box-heading"> <h3 class="wrap-heading"> <span class="heading" title="Xu hướng đọc">Xu hướng đọc</span> </h3> </div> <div class="box-content"> <a href="https://baonghean.vn/nghe-an-tag63892.html" title="Nghệ An">#Nghệ An</a> <a href="https://baonghean.vn/thi-sinh-tag89003.html" title="Thí sinh">#Thí sinh</a> <a href="https://baonghean.vn/am-sat-tag1909.html" title="ám sát">#ám sát</a> <a href="https://baonghean.vn/shinzo-abe-tag81600.html" title="Shinzo Abe">#Shinzo Abe</a> <a href="https://baonghean.vn/ky-thi-tot-nghiep-thpt-tag52414.html" title="Kỳ thi tốt nghiệp THPT">#Kỳ thi tốt nghiệp THPT</a> <a href="https://baonghean.vn/clb-tp-ho-chi-minh-tag19782.html" title="CLB TP Hồ Chí Minh">#CLB TP Hồ Chí Minh</a> <a href="https://baonghean.vn/tre-em-tag97877.html" title="trẻ em">#trẻ em</a> <a href="https://baonghean.vn/cuu-thu-tuong-tag24191.html" title="cựu thủ tướng">#cựu thủ tướng</a> <a href="https://baonghean.vn/chuyen-doi-so-tag19406.html" title="chuyển đổi số">#chuyển đổi số</a> <a href="https://baonghean.vn/bo-chinh-tri-tag8703.html" title="Bộ Chính trị">#Bộ Chính trị</a> </div> </div> <div id="adsWeb_AdsRight4" class="banner clearfix" data-platform="1" data-position="Web_AdsRight4"> <script>if(typeof Web_AdsRight4!="undefined"){window.CMS_BANNER.pushAds(Web_AdsRight4,"adsWeb_AdsRight4")}else{document.getElementById("adsWeb_AdsRight4").style.display="none"};</script> </div> <div id="adsWeb_AdsRight5" class="banner clearfix" data-platform="1" data-position="Web_AdsRight5"> <script>if(typeof Web_AdsRight5!="undefined"){window.CMS_BANNER.pushAds(Web_AdsRight5,"adsWeb_AdsRight5")}else{document.getElementById("adsWeb_AdsRight5").style.display="none"};</script> </div></div><div id="sidebar-sticky-1"> <div id="adsWeb_AdsRight6" class="banner clearfix" data-platform="1" data-position="Web_AdsRight6"> <script>if(typeof Web_AdsRight6!="undefined"){window.CMS_BANNER.pushAds(Web_AdsRight6,"adsWeb_AdsRight6")}else{document.getElementById("adsWeb_AdsRight6").style.display="none"};</script> </div></div> </div> </div> </div> </div> <div class="box-suggestion"> <div class="container"> <h3 class="wrap-heading"> <a href="https://baonghean.vn/kinh-te/" title="Kinh tế" class="heading"> Có thể bạn quan tâm </a> </h3> <div class="box-content"> <article class="story"> <figure class="story__thumb"> <a href="https://baonghean.vn/xa-dien-ngoc-dien-chau-don-nhan-quyet-dinh-cong-nhan-dat-chuan-nong-thon-moi-post256017.html" title="Xã Diễn Ngọc (Diễn Châu) đón nhận Quyết định công nhận đạt chuẩn Nông thôn mới"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://photo-cms-baonghean.zadn.vn/350x234/Uploaded/2022/esfrtlyrmyl/2022_07_10/bna-trao-bang-3765.jpg" alt="Xã Diễn Ngọc (Diễn Châu) đón Bằng công nhận xã nông thôn mới"> </a> </figure> <h2 class="story__heading"> <a class="cms-link" href="https://baonghean.vn/xa-dien-ngoc-dien-chau-don-nhan-quyet-dinh-cong-nhan-dat-chuan-nong-thon-moi-post256017.html" title="Xã Diễn Ngọc (Diễn Châu) đón nhận Quyết định công nhận đạt chuẩn Nông thôn mới"> Xã Diễn Ngọc (Diễn Châu) đón nhận Quyết định công nhận đạt chuẩn Nông thôn mới </a> </h2> </article> <article class="story"> <figure class="story__thumb"> <a href="https://baonghean.vn/chanh-tang-gia-gap-3-nong-dan-nghe-an-van-kem-vui-post255896.html" title="Chanh tăng giá gấp 3, nông dân Nghệ An vẫn kém vui"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://photo-cms-baonghean.zadn.vn/350x234/Uploaded/2022/ftmztbtgonzm/2022_07_07/bna-chanh-qua-nho-4411.jpg" alt="Chanh tăng giá gấp 3, nông dân Nghệ An vẫn kém vui"> </a> </figure> <h2 class="story__heading"> <a class="cms-link" href="https://baonghean.vn/chanh-tang-gia-gap-3-nong-dan-nghe-an-van-kem-vui-post255896.html" title="Chanh tăng giá gấp 3, nông dân Nghệ An vẫn kém vui"> Chanh tăng giá gấp 3, nông dân Nghệ An vẫn kém vui </a> </h2> </article> <article class="story"> <figure class="story__thumb"> <a href="https://baonghean.vn/pho-thu-tuong-tinh-toan-giam-thue-tieu-thu-dac-biet-vat-voi-xang-dau-post255972.html" title="Phó Thủ tướng: Tính toán giảm thuế tiêu thụ đặc biệt, VAT với xăng dầu"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://photo-cms-baonghean.zadn.vn/350x234/Uploaded/2022/esfsfjpymyl/2022_07_09/xang-dau-3-2022-quynh-tran-jpe-9189-6810-1645704878-6667.jpeg" alt="xăng dầu"> </a> </figure> <h2 class="story__heading"> <a class="cms-link" href="https://baonghean.vn/pho-thu-tuong-tinh-toan-giam-thue-tieu-thu-dac-biet-vat-voi-xang-dau-post255972.html" title="Phó Thủ tướng: Tính toán giảm thuế tiêu thụ đặc biệt, VAT với xăng dầu"> Phó Thủ tướng: Tính toán giảm thuế tiêu thụ đặc biệt, VAT với xăng dầu </a> </h2> </article> <article class="story"> <figure class="story__thumb"> <a href="https://baonghean.vn/xu-ly-kip-thoi-bat-cap-phat-sinh-trong-thi-cong-cao-toc-bac-nam-doan-qua-nghe-an-post255932.html" title="Xử lý kịp thời bất cập phát sinh trong thi công cao tốc Bắc - Nam đoạn qua Nghệ An "> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://photo-cms-baonghean.zadn.vn/350x234/Uploaded/2022/zsgkqztmunzm/2022_07_08/bna-khau-do-cong-qua-song-hoang-mai-chi-5-7-m-la-qua-nho-7653.jpg" alt="Khẩu độ cầu trên đường công vụ thi công cầu Hoàng Mai khá nhỏ"> </a> </figure> <h2 class="story__heading"> <a class="cms-link" href="https://baonghean.vn/xu-ly-kip-thoi-bat-cap-phat-sinh-trong-thi-cong-cao-toc-bac-nam-doan-qua-nghe-an-post255932.html" title="Xử lý kịp thời bất cập phát sinh trong thi công cao tốc Bắc - Nam đoạn qua Nghệ An "> Xử lý kịp thời bất cập phát sinh trong thi công cao tốc Bắc - Nam đoạn qua Nghệ An </a> </h2> </article> <article class="story"> <figure class="story__thumb"> <a href="https://baonghean.vn/diem-uu-viet-trong-phat-trien-khong-gian-xanh-cua-nidco-thinh-loi-vinh-park-river-post255944.html" title="Điểm ưu việt trong phát triển không gian xanh của Nidco Thịnh Lợi - Vinh Park River"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://photo-cms-baonghean.zadn.vn/350x234/Uploaded/2022/tamzshuztnzm/2022_07_08/afs73xii-2-rbtqefatxudpeiq-atwdezvpolqnqqzrq6vsii1nssssvlmchrhxre-cosek5exxgscqripqkikbn4zs3qrcnalvtkmir0p6wc1mkyyfrxlpsifvlebqscki4gdg7ft-p98h7dw-7345.jpg" alt="Điểm ưu việt trong phát triển không gian xanh của Nidco Thịnh Lợi - Vinh Park River"> </a> </figure> <h2 class="story__heading"> <a class="cms-link" href="https://baonghean.vn/diem-uu-viet-trong-phat-trien-khong-gian-xanh-cua-nidco-thinh-loi-vinh-park-river-post255944.html" title="Điểm ưu việt trong phát triển không gian xanh của Nidco Thịnh Lợi - Vinh Park River"> Điểm ưu việt trong phát triển không gian xanh của Nidco Thịnh Lợi - Vinh Park River </a> </h2> </article> <article class="story"> <figure class="story__thumb"> <a href="https://baonghean.vn/net-rieng-lang-chai-post255936.html" title="Nét riêng làng chài"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://photo-cms-baonghean.zadn.vn/350x234/Uploaded/2022/cxwmdlkwj/2022_07_08/dai-dien-2937.jpg" alt="Nét riêng làng chài"> </a> </figure> <h2 class="story__heading"> <a class="cms-link" href="https://baonghean.vn/net-rieng-lang-chai-post255936.html" title="Nét riêng làng chài"> Nét riêng làng chài </a> </h2> </article> <article class="story"> <figure class="story__thumb"> <a href="https://baonghean.vn/nghe-an-tap-huan-ve-so-hoa-ho-so-de-phuc-vu-nguoi-dan-doanh-nghiep-trong-thuc-hien-thu-tuc-hanh-chinh-post255925.html" title="Nghệ An: Tập huấn về số hóa hồ sơ để phục vụ người dân, doanh nghiệp trong thực hiện thủ tục hành chính"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://photo-cms-baonghean.zadn.vn/350x234/Uploaded/2022/etpyozyrmyl/2022_07_08/bna-thanhcuong-59803916478-3092020-8390.jpg" alt="Nghệ An: Tập huấn về số hóa hồ sơ để phục vụ người dân, doanh nghiệp trong thực hiện thủ tục hành chính"> </a> </figure> <h2 class="story__heading"> <a class="cms-link" href="https://baonghean.vn/nghe-an-tap-huan-ve-so-hoa-ho-so-de-phuc-vu-nguoi-dan-doanh-nghiep-trong-thuc-hien-thu-tuc-hanh-chinh-post255925.html" title="Nghệ An: Tập huấn về số hóa hồ sơ để phục vụ người dân, doanh nghiệp trong thực hiện thủ tục hành chính"> Nghệ An: Tập huấn về số hóa hồ sơ để phục vụ người dân, doanh nghiệp trong thực hiện thủ tục hành chính </a> </h2> </article> <article class="story"> <figure class="story__thumb"> <a href="https://baonghean.vn/cu-the-hoa-muc-tieu-xay-dung-thanh-pho-vinh-thanh-trung-tam-vung-bac-trung-bo-post255931.html" title="Cụ thể hóa mục tiêu xây dựng thành phố Vinh thành trung tâm vùng Bắc Trung Bộ"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://photo-cms-baonghean.zadn.vn/350x234/Uploaded/2022/etpyozyrmyl/2022_07_08/bna-img-16673669026-25112021-9965.jpg" alt="Cụ thể hóa mục tiêu xây dựng thành phố Vinh thành trung tâm vùng Bắc Trung Bộ"> </a> </figure> <h2 class="story__heading"> <a class="cms-link" href="https://baonghean.vn/cu-the-hoa-muc-tieu-xay-dung-thanh-pho-vinh-thanh-trung-tam-vung-bac-trung-bo-post255931.html" title="Cụ thể hóa mục tiêu xây dựng thành phố Vinh thành trung tâm vùng Bắc Trung Bộ"> Cụ thể hóa mục tiêu xây dựng thành phố Vinh thành trung tâm vùng Bắc Trung Bộ </a> </h2> </article> </div> </div> </div> <div class="container hot-news"> <div class="wrap-col wrap-content"> <div class="main-col"> <div class="zone-timeline"> <div class="box-heading"> <h3 class="wrap-heading"> <span class="heading" title="Tin mới">Tin mới</span> </h3> </div> <div class="box-content content-list"> <article class="story" data-id="256021"> <figure class="story__thumb"> <a href="https://baonghean.vn/trien-khai-ngay-nghi-quyet-cua-uy-ban-thuong-vu-quoc-hoi-ve-muc-thue-bao-ve-moi-truong-doi-voi-xang-dau-mo-nhon-post256021.html" title="Triển khai ngay Nghị quyết của Ủy ban Thường vụ Quốc hội về mức thuế bảo vệ môi trường đối với xăng, dầu, mỡ nhờn"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://photo-cms-baonghean.zadn.vn/300x200/Uploaded/2022/pgootgkqznzm/2022_07_10/xangdau-1657429942197580426743-1957.jpg" alt="Triển khai ngay Nghị quyết của Ủy ban Thường vụ Quốc hội về mức thuế bảo vệ môi trường đối với xăng, dầu, mỡ nhờn"> </a> </figure> <h3 class="story__heading"> <a class="cms-link" href="https://baonghean.vn/trien-khai-ngay-nghi-quyet-cua-uy-ban-thuong-vu-quoc-hoi-ve-muc-thue-bao-ve-moi-truong-doi-voi-xang-dau-mo-nhon-post256021.html" title="Triển khai ngay Nghị quyết của Ủy ban Thường vụ Quốc hội về mức thuế bảo vệ môi trường đối với xăng, dầu, mỡ nhờn"> Triển khai ngay Nghị quyết của Ủy ban Thường vụ Quốc hội về mức thuế bảo vệ môi trường đối với xăng, dầu, mỡ nhờn </a> </h3> <div class="story__meta"> <a href="https://baonghean.vn/thoi-su-chinh-tri/" class="title-cate" title="Thời sự"> Thời sự </a> <time class="time" datetime="2022-07-10T14:51:21+0700"> 10/07/2022 14:51 </time> </div> <div class="story__summary"> Tại Văn bản số 4280/VPCP-KTTH, Phó Thủ tướng Lê Minh Khái giao Bộ Tài chính chủ trì, phối hợp các bộ, cơ quan liên quan tổ chức triển khai ngay Nghị quyết số 20/2022/UBTVQH15 về mức thuế bảo vệ môi trường đối với xăng, dầu, mỡ nhờn. </div> </article> <article class="story" data-id="256022"> <figure class="story__thumb"> <a href="https://baonghean.vn/tap-chi-my-tau-ngam-hat-nhan-cua-hai-quan-nga-thong-tri-bac-cuc-post256022.html" title="Tạp chí Mỹ: &apos;Tàu ngầm hạt nhân của Hải quân Nga thống trị Bắc cực&apos; "> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://photo-cms-baonghean.zadn.vn/300x200/Uploaded/2022/pgootgkqznzm/2022_07_10/anh-1-1-7193.jpg" alt="Tạp chí Mỹ: &apos;Tàu ngầm hạt nhân của Hải quân Nga thống trị Bắc cực&apos; "> </a> </figure> <h3 class="story__heading"> <a class="cms-link" href="https://baonghean.vn/tap-chi-my-tau-ngam-hat-nhan-cua-hai-quan-nga-thong-tri-bac-cuc-post256022.html" title="Tạp chí Mỹ: &apos;Tàu ngầm hạt nhân của Hải quân Nga thống trị Bắc cực&apos; "> Tạp chí Mỹ: &apos;Tàu ngầm hạt nhân của Hải quân Nga thống trị Bắc cực&apos; </a> </h3> <div class="story__meta"> <a href="https://baonghean.vn/quoc-te/" class="title-cate" title="Quốc tế"> Quốc tế </a> <time class="time" datetime="2022-07-10T14:47:39+0700"> 10/07/2022 14:47 </time> </div> <div class="story__summary"> (Baonghean.vn) - Tàu ngầm hạt nhân K-329 Belgorod thuộc Đề án 09852 dành cho các mục đích đặc biệt sẽ cho phép Hải quân Nga "thống trị Bắc Cực". Điều này được mô tả trong bài báo của tạp chí The Drive của Mỹ. </div> </article> <article class="story" data-id="256020"> <figure class="story__thumb"> <a href="https://baonghean.vn/nghia-dan-to-chuc-le-ket-nap-dang-vien-trong-truong-hoc-post256020.html" title="Nghĩa Đàn: Tổ chức Lễ kết nạp đảng viên trong trường học "> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://photo-cms-baonghean.zadn.vn/300x200/Uploaded/2022/pgootgkqznzm/2022_07_10/trao-quyet-dinh-cho-cac-dang-vien-moi-5996.jpg" alt="Nghĩa Đàn: Tổ chức Lễ kết nạp đảng viên trong trường học "> </a> </figure> <h3 class="story__heading"> <a class="cms-link" href="https://baonghean.vn/nghia-dan-to-chuc-le-ket-nap-dang-vien-trong-truong-hoc-post256020.html" title="Nghĩa Đàn: Tổ chức Lễ kết nạp đảng viên trong trường học "> Nghĩa Đàn: Tổ chức Lễ kết nạp đảng viên trong trường học </a> </h3> <div class="story__meta"> <a href="https://baonghean.vn/dua-nghi-quyet-cua-dang-vao-cuoc-song/xay-dung-dang/" class="title-cate" title="Xây dựng Đảng"> Xây dựng Đảng </a> <time class="time" datetime="2022-07-10T14:46:05+0700"> 10/07/2022 14:46 </time> </div> <div class="story__summary"> (Baonghean.vn) - Sáng 10/7, Trường THPT Cờ Đỏ (Nghĩa Đàn) tổ chức Lễ kết nạp đảng viên mới cho các em học sinh. </div> </article> <article class="story" data-id="256019"> <figure class="story__thumb"> <a href="https://baonghean.vn/phat-hien-nguoi-dan-ong-ngoai-quoc-nghi-bi-duoi-nuoc-post256019.html" title="Phát hiện người đàn ông ngoại quốc nghi bị đuối nước"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://photo-cms-baonghean.zadn.vn/300x200/Uploaded/2022/esfrtlyrmyl/2022_07_10/bna-xuan-duong-5963-6229.jpeg" alt="Ảnh minh hoạ"> </a> </figure> <h3 class="story__heading"> <a class="cms-link" href="https://baonghean.vn/phat-hien-nguoi-dan-ong-ngoai-quoc-nghi-bi-duoi-nuoc-post256019.html" title="Phát hiện người đàn ông ngoại quốc nghi bị đuối nước"> Phát hiện người đàn ông ngoại quốc nghi bị đuối nước </a> </h3> <div class="story__meta"> <a href="https://baonghean.vn/doi-song-phap-luat/" class="title-cate" title="Pháp luật"> Pháp luật </a> <time class="time" datetime="2022-07-10T14:38:18+0700"> 10/07/2022 14:38 </time> </div> <div class="story__summary"> (Baonghean.vn) - Ngày 10/7, lãnh đạo xã Quang Sơn (Đô Lương) cho biết, trên địa bàn vừa xảy ra vụ việc một người đàn ông ngoại quốc nghi bị đuối nước tại đập Thái Sơn, giáp ranh với địa bàn xã Quang Sơn. </div> </article> <article class="story" data-id="256016"> <figure class="story__thumb"> <a href="https://baonghean.vn/hon-41-53-ha-dat-vang-o-dai-hoc-van-xuan-se-xu-ly-nhu-the-nao-post256016.html" title="Hơn 41,53 ha &apos;đất vàng&apos; ở Đại học Vạn Xuân sẽ xử lý như thế nào?"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://photo-cms-baonghean.zadn.vn/300x200/Uploaded/2022/gunauphbatoan/2022_07_10/dji-0434-7244.jpg" alt="Hơn 41,53 ha &apos;đất vàng&apos; ở Đại học Vạn Xuân sẽ xử lý như thế nào?"> </a> </figure> <h3 class="story__heading"> <a class="cms-link" href="https://baonghean.vn/hon-41-53-ha-dat-vang-o-dai-hoc-van-xuan-se-xu-ly-nhu-the-nao-post256016.html" title="Hơn 41,53 ha &apos;đất vàng&apos; ở Đại học Vạn Xuân sẽ xử lý như thế nào?"> Hơn 41,53 ha &apos;đất vàng&apos; ở Đại học Vạn Xuân sẽ xử lý như thế nào? <i class="icon icon-camera"></i> </a> </h3> <div class="story__meta"> <a href="https://baonghean.vn/mediabna/" class="title-cate" title="Truyền hình"> Truyền hình </a> <time class="time" datetime="2022-07-10T14:05:57+0700"> 10/07/2022 14:05 </time> </div> <div class="story__summary"> <p>(Baonghean.vn) - Những sai phạm của dự án Đại học Công nghệ Vạn Xuân đã được các cơ quan chức năng kết luận và đề xuất phương án xử lý. Ở chiều ngược lại, chủ đầu tư dự án này đã đề nghị UBND tỉnh cho phép điều chỉnh mục đích sử dụng đất, xin được tài trợ và thực hiện quy hoạch. Vấn đề mà dư luận và cử tri quan tâm lúc này là đến bao giờ 41,53 héc ta hoang hóa ở dự án được xử lý theo quy định của pháp luật?<br></p> </div> </article> <article class="story" data-id="256013"> <figure class="story__thumb"> <a href="https://baonghean.vn/52-bo-huy-chuong-se-duoc-trao-tai-giai-boi-duong-dua-xanh-tinh-nghe-an-post256013.html" title="52 bộ huy chương sẽ được trao tại Giải bơi &apos;Đường đua xanh&apos; tỉnh Nghệ An"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://photo-cms-baonghean.zadn.vn/300x200/Uploaded/2022/esfrtlyrmyl/2022_07_10/bna-duc-anh-1690-4260.jpg" alt="52 bộ huy chương sẽ được trao tại Giải bơi &apos;Đường đua xanh&apos; tỉnh Nghệ An"> </a> </figure> <h3 class="story__heading"> <a class="cms-link" href="https://baonghean.vn/52-bo-huy-chuong-se-duoc-trao-tai-giai-boi-duong-dua-xanh-tinh-nghe-an-post256013.html" title="52 bộ huy chương sẽ được trao tại Giải bơi &apos;Đường đua xanh&apos; tỉnh Nghệ An"> 52 bộ huy chương sẽ được trao tại Giải bơi &apos;Đường đua xanh&apos; tỉnh Nghệ An </a> </h3> <div class="story__meta"> <a href="https://baonghean.vn/the-thao/" class="title-cate" title="Thể thao"> Thể thao </a> <time class="time" datetime="2022-07-10T10:56:24+0700"> 10/07/2022 10:56 </time> </div> <div class="story__summary"> (Baonghean.vn) - Giải bơi “Đường đua xanh” tỉnh Nghệ An năm 2022 là một trong những hoạt động để động viên, khuyến khích các em học sinh, trẻ em tích cực tham gia tập luyện môn bơi. </div> </article> <article class="story" data-id="256011"> <figure class="story__thumb"> <a href="https://baonghean.vn/nghe-an-ra-quan-truyen-thong-van-dong-nguoi-tham-gia-bao-hiem-xa-hoi-tu-nguyen-bao-hiem-y-te-ho-gia-dinh-post256011.html" title="Nghệ An ra quân truyền thông, vận động người tham gia bảo hiểm xã hội tự nguyện, bảo hiểm y tế hộ gia đình"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://photo-cms-baonghean.zadn.vn/300x200/Uploaded/2022/gunaupuhatoan/2022_07_10/bna-4435-2159.jpg" alt="Ra quân truyền thông"> </a> </figure> <h3 class="story__heading"> <a class="cms-link" href="https://baonghean.vn/nghe-an-ra-quan-truyen-thong-van-dong-nguoi-tham-gia-bao-hiem-xa-hoi-tu-nguyen-bao-hiem-y-te-ho-gia-dinh-post256011.html" title="Nghệ An ra quân truyền thông, vận động người tham gia bảo hiểm xã hội tự nguyện, bảo hiểm y tế hộ gia đình"> Nghệ An ra quân truyền thông, vận động người tham gia bảo hiểm xã hội tự nguyện, bảo hiểm y tế hộ gia đình </a> </h3> <div class="story__meta"> <a href="https://baonghean.vn/xa-hoi/" class="title-cate" title="Xã hội"> Xã hội </a> <time class="time" datetime="2022-07-10T10:18:15+0700"> 10/07/2022 10:18 </time> </div> <div class="story__summary"> (Baonghean.vn) - Lần thứ hai trong năm nay, lễ ra quân truyền thông, vận động phát triển người tham gia bảo hiểm xã hội tự nguyện, bảo hiểm y tế hộ gia đình được tổ chức trên phạm vi toàn tỉnh. </div> </article> <article class="story" data-id="256012"> <figure class="story__thumb"> <a href="https://baonghean.vn/canada-tra-tua-bin-cua-dong-chay-phuong-bac-cho-duc-post256012.html" title="Canada trả tua bin của Dòng chảy Phương Bắc cho Đức"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://photo-cms-baonghean.zadn.vn/300x200/Uploaded/2022/esfrtlyrmyl/2022_07_10/anh-minh-hoa-tass-3256.jpg" alt="Canada trả tua bin của Dòng chảy Phương Bắc cho Đức"> </a> </figure> <h3 class="story__heading"> <a class="cms-link" href="https://baonghean.vn/canada-tra-tua-bin-cua-dong-chay-phuong-bac-cho-duc-post256012.html" title="Canada trả tua bin của Dòng chảy Phương Bắc cho Đức"> Canada trả tua bin của Dòng chảy Phương Bắc cho Đức </a> </h3> <div class="story__meta"> <a href="https://baonghean.vn/quoc-te/" class="title-cate" title="Quốc tế"> Quốc tế </a> <time class="time" datetime="2022-07-10T10:03:13+0700"> 10/07/2022 10:03 </time> </div> <div class="story__summary"> (Baonghean.vn) - Theo hãng thông tấn TASS của Nga, Công ty khí đốt Gazprom của nước này buộc phải giảm nguồn cung khí tự nhiên qua đường ống Dòng chảy Phương Bắc xuống mức thấp hơn kế hoạch. Nguyên nhân là do trì hoãn hoàn trả các máy nén khí đốt sau khi sửa chữa bởi Siemens cùng các trục trặc kỹ thuật của động cơ. </div> </article> <article class="story" data-id="255941"> <figure class="story__thumb"> <a href="https://baonghean.vn/can-canh-hien-truong-vu-pha-rung-o-chau-cuong-quy-hop-post255941.html" title="Cận cảnh hiện trường vụ phá rừng ở Châu Cường (Quỳ Hợp)"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://photo-cms-baonghean.zadn.vn/300x200/Uploaded/2022/gunauphbatoan/2022_07_08/bna-1417-7659.jpg" alt="Ảnh đại diện"> </a> </figure> <h3 class="story__heading"> <a class="cms-link" href="https://baonghean.vn/can-canh-hien-truong-vu-pha-rung-o-chau-cuong-quy-hop-post255941.html" title="Cận cảnh hiện trường vụ phá rừng ở Châu Cường (Quỳ Hợp)"> Cận cảnh hiện trường vụ phá rừng ở Châu Cường (Quỳ Hợp) </a> </h3> <div class="story__meta"> <a href="https://baonghean.vn/doi-song-phap-luat/" class="title-cate" title="Pháp luật"> Pháp luật </a> <time class="time" datetime="2022-07-10T09:35:59+0700"> 10/07/2022 09:35 </time> </div> <div class="story__summary"> (Baonghean.vn) - Hơn 2,5ha rừng tự nhiên bị các đối tượng chặt phá trên địa bàn xã Châu Cường, huyện Quỳ Hợp, thuộc&nbsp;khoảnh 7, tiểu khu 295B do Lâm trường Quỳ Hợp quản lý.&nbsp; </div> </article> <article class="story" data-id="256010"> <figure class="story__thumb"> <a href="https://baonghean.vn/song-lam-nghe-an-thu-vung-cong-cu-may-man-dong-hanh-post256010.html" title="Sông Lam Nghệ An: Thủ vững, công cừ, may mắn đồng hành"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://photo-cms-baonghean.zadn.vn/300x200/Uploaded/2022/eslysyrlmyl/2022_07_10/slna-1-4209.jpg" alt="Sông Lam Nghệ An: Thủ vững, công cừ, may mắn đồng hành"> </a> </figure> <h3 class="story__heading"> <a class="cms-link" href="https://baonghean.vn/song-lam-nghe-an-thu-vung-cong-cu-may-man-dong-hanh-post256010.html" title="Sông Lam Nghệ An: Thủ vững, công cừ, may mắn đồng hành"> Sông Lam Nghệ An: Thủ vững, công cừ, may mắn đồng hành </a> </h3> <div class="story__meta"> <a href="https://baonghean.vn/the-thao/" class="title-cate" title="Thể thao"> Thể thao </a> <time class="time" datetime="2022-07-10T09:11:15+0700"> 10/07/2022 09:11 </time> </div> <div class="story__summary"> (Baonghean.vn) - SLNA đang từng bước trở lại mạnh mẽ ở sân chơi V-League và sẽ là đội bóng khó chơi trước bất cứ đối thủ nào. </div> </article> <article class="story" data-id="255996"> <figure class="story__thumb"> <a href="https://baonghean.vn/voi-voi-bong-que-post255996.html" title="Vời vợi bóng quê"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://photo-cms-baonghean.zadn.vn/300x200/Uploaded/2022/reeaekxlxk/2022_07_09/voi-voi-bong-que-add-7186.jpg" alt="Vời vợi bóng quê"> </a> </figure> <h3 class="story__heading"> <a class="cms-link" href="https://baonghean.vn/voi-voi-bong-que-post255996.html" title="Vời vợi bóng quê"> Vời vợi bóng quê </a> </h3> <div class="story__meta"> <a href="https://baonghean.vn/suy-ngam/" class="title-cate" title="Suy ngẫm"> Suy ngẫm </a> <time class="time" datetime="2022-07-10T09:00:25+0700"> 10/07/2022 09:00 </time> </div> <div class="story__summary"> (Baonghean.vn) - Trong cuộc đời mỗi con người có biết bao nỗi nhớ, bao niềm khắc khoải luyến thương, hẳn ai cũng sẽ ít nhiều dành riêng một góc lòng mình cho mẹ cha, cho quê hương, cho mái nhà ấu thơ yêu dấu. Trên hành trình mê mải ngược xuôi, vẫn đau đáu trong tim bóng dáng cội nguồn... </div> </article> <article class="story" data-id="256001"> <figure class="story__thumb"> <a href="https://baonghean.vn/duong-day-nong-phuc-vu-ky-hop-thu-7-hdnd-tinh-khoa-xviii-post256001.html" title="Đường dây nóng phục vụ Kỳ họp thứ 7, HĐND tỉnh khóa XVIII "> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://photo-cms-baonghean.zadn.vn/300x200/Uploaded/2022/pgootgkqznzm/2022_07_09/tv1-1885.png" alt="Đường dây nóng phục vụ Kỳ họp thứ 7, HĐND tỉnh khóa XVIII "> </a> </figure> <h3 class="story__heading"> <a class="cms-link" href="https://baonghean.vn/duong-day-nong-phuc-vu-ky-hop-thu-7-hdnd-tinh-khoa-xviii-post256001.html" title="Đường dây nóng phục vụ Kỳ họp thứ 7, HĐND tỉnh khóa XVIII "> Đường dây nóng phục vụ Kỳ họp thứ 7, HĐND tỉnh khóa XVIII </a> </h3> <div class="story__meta"> <a href="https://baonghean.vn/thoi-su-chinh-tri/" class="title-cate" title="Thời sự"> Thời sự </a> <time class="time" datetime="2022-07-10T08:30:01+0700"> 10/07/2022 08:30 </time> </div> <div class="story__summary"> (Baonghean.vn)&nbsp;- Để phục vụ cử tri và nhân dân theo dõi, phản ánh kịp thời tâm tư, nguyện vọng và kiến nghị tới Kỳ họp thứ 7, HĐND tỉnh khóa XVIII, Thường trực HĐND tỉnh thông báo các số điện thoại đường dây nóng phục vụ kỳ họp như sau: </div> </article> <article class="story" data-id="256006"> <figure class="story__thumb"> <a href="https://baonghean.vn/cu-tri-ky-son-phan-anh-cong-trinh-nuoc-sinh-hoat-cua-thon-ban-xuong-cap-hu-hong-post256006.html" title="Cử tri Kỳ Sơn phản ánh công trình nước sinh hoạt của thôn bản xuống cấp, hư hỏng"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://photo-cms-baonghean.zadn.vn/300x200/Uploaded/2022/urkxrvilxk/2022_07_10/bna-thanhcuong-7062-1-9360.jpeg" alt="Ảnh đại diện"> </a> </figure> <h3 class="story__heading"> <a class="cms-link" href="https://baonghean.vn/cu-tri-ky-son-phan-anh-cong-trinh-nuoc-sinh-hoat-cua-thon-ban-xuong-cap-hu-hong-post256006.html" title="Cử tri Kỳ Sơn phản ánh công trình nước sinh hoạt của thôn bản xuống cấp, hư hỏng"> Cử tri Kỳ Sơn phản ánh công trình nước sinh hoạt của thôn bản xuống cấp, hư hỏng </a> </h3> <div class="story__meta"> <a href="https://baonghean.vn/doi-song-phap-luat/" class="title-cate" title="Pháp luật"> Pháp luật </a> <time class="time" datetime="2022-07-10T08:26:33+0700"> 10/07/2022 08:26 </time> </div> <div class="story__summary"> (Baonghean.vn) - Cử tri các bản: Huồi Bắc, Phia Khăm 1, Kèo Pha Tú (xã Bắc Lý); Kèo Lực 1, Kèo Lực 2, Kèo Lực 3 (xã Phà Đánh) huyện Kỳ Sơn phản ánh công trình nước sinh hoạt của các bản đã xuống cấp, hư hỏng. Đề nghị UBND tỉnh hỗ trợ kinh phí sửa chữa công trình để đảm bảo nước sinh hoạt cho bà con. </div> </article> <article class="story" data-id="255999"> <figure class="story__thumb"> <a href="https://baonghean.vn/cam-va-doan-post255999.html" title="Cấm và đoán"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://photo-cms-baonghean.zadn.vn/300x200/Uploaded/2022/vkwdexqlxk/2022_07_09/camdoan-2191.jpg" alt="Cấm và đoán"> </a> </figure> <h3 class="story__heading"> <a class="cms-link" href="https://baonghean.vn/cam-va-doan-post255999.html" title="Cấm và đoán"> Cấm và đoán </a> </h3> <div class="story__meta"> <a href="https://baonghean.vn/mediabna/" class="title-cate" title="Truyền hình"> Truyền hình </a> <time class="time" datetime="2022-07-10T08:06:11+0700"> 10/07/2022 08:06 </time> </div> <div class="story__summary"> (Baonghean.vn) - Cấm và đoán là 2 chữ khác nhau về ngữ nghĩa. Cấm là một chuyện, đoán là một chuyện, còn cấm đoán lại là một chuyện khác. Chỉ 7 ngày trôi qua mà có những lệnh cấm rất đáng quan tâm, bên cạnh những phán đoán quả là rất tài tình. Cùng Báo Nghệ An điểm lại những sự "cấm" và "đoán" trong tuần qua.&nbsp; </div> </article> <article class="story" data-id="255993"> <figure class="story__thumb"> <a href="https://baonghean.vn/so-13241-ngay-10-7-2022-post255993.html" title="Số 13241 ngày 10-7-2022"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://photo-cms-baonghean.zadn.vn/300x200/Uploaded/2022/szyrezltmyl/2022_07_09/1-4958.jpg" alt="Số 13241 ngày 10-7-2022"> </a> </figure> <h3 class="story__heading"> <a class="cms-link" href="https://baonghean.vn/so-13241-ngay-10-7-2022-post255993.html" title="Số 13241 ngày 10-7-2022"> Số 13241 ngày 10-7-2022 </a> </h3> <div class="story__meta"> <a href="https://baonghean.vn/doc-bao-in/" class="title-cate" title="Đọc báo in"> Đọc báo in </a> <time class="time" datetime="2022-07-10T08:00:47+0700"> 10/07/2022 08:00 </time> </div> <div class="story__summary"> (Baonghean.vn) -&nbsp;Số 13241 ngày 10-7-2022 </div> </article> <article class="story" data-id="256002"> <figure class="story__thumb"> <a href="https://baonghean.vn/cac-so-nganh-dia-phuong-khan-truong-hoan-thien-du-thao-bao-cao-tong-ket-10-nam-thuc-hien-nghi-quyet-26-nq-tw-cua-bo-chinh-tri-ve-nghe-an-post256002.html" title="Các sở, ngành, địa phương khẩn trương hoàn thiện dự thảo Báo cáo tổng kết 10 năm thực hiện Nghị quyết 26-NQ/TW của Bộ Chính trị về Nghệ An"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://photo-cms-baonghean.zadn.vn/300x200/Uploaded/2022/pgootgkqznzm/2022_07_09/bna-dji-0202-5608-4312.jpg" alt="Các sở, ngành, địa phương khẩn trương hoàn thiện dự thảo Báo cáo tổng kết 10 năm thực hiện Nghị quyết 26-NQ/TW của Bộ Chính trị về Nghệ An"> </a> </figure> <h3 class="story__heading"> <a class="cms-link" href="https://baonghean.vn/cac-so-nganh-dia-phuong-khan-truong-hoan-thien-du-thao-bao-cao-tong-ket-10-nam-thuc-hien-nghi-quyet-26-nq-tw-cua-bo-chinh-tri-ve-nghe-an-post256002.html" title="Các sở, ngành, địa phương khẩn trương hoàn thiện dự thảo Báo cáo tổng kết 10 năm thực hiện Nghị quyết 26-NQ/TW của Bộ Chính trị về Nghệ An"> Các sở, ngành, địa phương khẩn trương hoàn thiện dự thảo Báo cáo tổng kết 10 năm thực hiện Nghị quyết 26-NQ/TW của Bộ Chính trị về Nghệ An </a> </h3> <div class="story__meta"> <a href="https://baonghean.vn/dua-nghi-quyet-cua-dang-vao-cuoc-song/xay-dung-dang/" class="title-cate" title="Xây dựng Đảng"> Xây dựng Đảng </a> <time class="time" datetime="2022-07-10T07:40:35+0700"> 10/07/2022 07:40 </time> </div> <div class="story__summary"> (Baonghean.vn) - Kết luận của Phó Chủ tịch Thường trực UBND tỉnh Lê Hồng Vinh tại buổi làm việc nghe và cho ý kiến dự thảo Báo cáo tổng kết 10 năm thực hiện Nghị quyết 26 của Bộ Chính trị về Nghệ An. </div> </article> <article class="story" data-id="256007"> <figure class="story__thumb"> <a href="https://baonghean.vn/1-700-o-to-tham-gia-xep-xe-ky-luc-hinh-ban-do-viet-nam-post256007.html" title="1.700 ô tô tham gia &apos;xếp xe kỷ lục hình bản đồ Việt Nam&apos;"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://photo-cms-baonghean.zadn.vn/300x200/Uploaded/2022/qvauathlrgoan/2022_07_10/113-1657377877035-7461.jpeg" alt="Xếp xe kỷ lục "> </a> </figure> <h3 class="story__heading"> <a class="cms-link" href="https://baonghean.vn/1-700-o-to-tham-gia-xep-xe-ky-luc-hinh-ban-do-viet-nam-post256007.html" title="1.700 ô tô tham gia &apos;xếp xe kỷ lục hình bản đồ Việt Nam&apos;"> 1.700 ô tô tham gia &apos;xếp xe kỷ lục hình bản đồ Việt Nam&apos; </a> </h3> <div class="story__meta"> <a href="https://baonghean.vn/xe/" class="title-cate" title="Xe"> Xe </a> <time class="time" datetime="2022-07-10T07:37:05+0700"> 10/07/2022 07:37 </time> </div> <div class="story__summary"> Chiều 9/7, tại một khu du lịch trên địa bàn quận Đồ Sơn, TP Hải Phòng, 1.700 xe ô tô đến từ mọi miền đất nước đã hoàn thành chương trình "Xếp xe kỷ lục hình bản đồ Việt Nam". </div> </article> <article class="story" data-id="256005"> <figure class="story__thumb"> <a href="https://baonghean.vn/nhung-nang-hau-da-tai-khien-fan-nguong-mo-post256005.html" title="Những nàng hậu đa tài, khiến fan ngưỡng mộ"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://photo-cms-baonghean.zadn.vn/300x200/Uploaded/2022/qvauathlrgoan/2022_07_10/hau-4805.jpg" alt="Những nàng hậu đa tài,"> </a> </figure> <h3 class="story__heading"> <a class="cms-link" href="https://baonghean.vn/nhung-nang-hau-da-tai-khien-fan-nguong-mo-post256005.html" title="Những nàng hậu đa tài, khiến fan ngưỡng mộ"> Những nàng hậu đa tài, khiến fan ngưỡng mộ </a> </h3> <div class="story__meta"> <a href="https://baonghean.vn/giai-tri/" class="title-cate" title="Giải trí"> Giải trí </a> <time class="time" datetime="2022-07-10T07:03:08+0700"> 10/07/2022 07:03 </time> </div> <div class="story__summary"> Không chỉ xinh đẹp, nhiều nàng hậu còn sở hữu rất nhiều tài lẻ và lấn sân thành công sang các lĩnh vực ca hát, đóng phim khiến fan ngưỡng mộ. </div> </article> <article class="story" data-id="256003"> <figure class="story__thumb"> <a href="https://baonghean.vn/trong-tai-duoc-canh-sat-co-dong-ho-tong-roi-san-thanh-hoa-tuyen-nu-viet-nam-vuon-len-nhom-dau-bang-aff-cup-2022-post256003.html" title="Trọng tài được cảnh sát cơ động hộ tống rời sân Thanh Hóa; Tuyển nữ Việt Nam vươn lên nhóm đầu bảng AFF Cup 2022"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://photo-cms-baonghean.zadn.vn/300x200/Uploaded/2022/eslysyrlmyl/2022_07_09/thanh-hoa-01-2150-9718.jpg" alt="Trọng tài"> </a> </figure> <h3 class="story__heading"> <a class="cms-link" href="https://baonghean.vn/trong-tai-duoc-canh-sat-co-dong-ho-tong-roi-san-thanh-hoa-tuyen-nu-viet-nam-vuon-len-nhom-dau-bang-aff-cup-2022-post256003.html" title="Trọng tài được cảnh sát cơ động hộ tống rời sân Thanh Hóa; Tuyển nữ Việt Nam vươn lên nhóm đầu bảng AFF Cup 2022"> Trọng tài được cảnh sát cơ động hộ tống rời sân Thanh Hóa; Tuyển nữ Việt Nam vươn lên nhóm đầu bảng AFF Cup 2022 </a> </h3> <div class="story__meta"> <a href="https://baonghean.vn/the-thao/" class="title-cate" title="Thể thao"> Thể thao </a> <time class="time" datetime="2022-07-10T06:32:12+0700"> 10/07/2022 06:32 </time> </div> <div class="story__summary"> (Baonghean.vn) - Sau khi kết thúc trận đấu giữa Thanh Hóa và Nam Định, thuộc vòng 6 V-League 2022, chiều 9/7, tổ trọng tài được BTC tăng cường bảo vệ. &nbsp;Đè bẹp Lào đến 5 bàn không gỡ ở lượt trận thứ 2 bảng B AFF Cup 2022 tối 9/7, tuyển nữ Việt Nam toàn thắng 2 trận. </div> </article> <article class="story" data-id="256004"> <figure class="story__thumb"> <a href="https://baonghean.vn/dan-canh-bat-coc-be-6-tuoi-post256004.html" title="Dàn cảnh bắt cóc bé 6 tuổi"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://photo-cms-baonghean.zadn.vn/300x200/Uploaded/2022/esfrtlyrmyl/2022_07_10/batcoc-1710-1657372435-6917-2681.jpg" alt="Ảnh đại diện"> </a> </figure> <h3 class="story__heading"> <a class="cms-link" href="https://baonghean.vn/dan-canh-bat-coc-be-6-tuoi-post256004.html" title="Dàn cảnh bắt cóc bé 6 tuổi"> Dàn cảnh bắt cóc bé 6 tuổi </a> </h3> <div class="story__meta"> <a href="https://baonghean.vn/doi-song-phap-luat/" class="title-cate" title="Pháp luật"> Pháp luật </a> <time class="time" datetime="2022-07-10T06:26:15+0700"> 10/07/2022 06:26 </time> </div> <div class="story__summary"> Vũ Quốc Sơn, 22 tuổi, nhắn tin cho người phụ nữ nói đã bắt cóc cháu nội 6 tuổi của bà, yêu cầu đưa 200 triệu đồng tiền chuộc. </div> </article> <article class="story" data-id="255997"> <figure class="story__thumb"> <a href="https://baonghean.vn/co-cach-nao-de-biet-chi-cho-chuyen-doi-so-co-hieu-qua-hay-khong-post255997.html" title="Có cách nào để biết chi cho chuyển đổi số có hiệu quả hay không?"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://photo-cms-baonghean.zadn.vn/300x200/Uploaded/2022/esfrtlyrmyl/2022_07_09/chuyen-doi-so-3646.jpeg" alt="Có cách nào để biết chi cho chuyển đổi số có hiệu quả hay không?"> </a> </figure> <h3 class="story__heading"> <a class="cms-link" href="https://baonghean.vn/co-cach-nao-de-biet-chi-cho-chuyen-doi-so-co-hieu-qua-hay-khong-post255997.html" title="Có cách nào để biết chi cho chuyển đổi số có hiệu quả hay không?"> Có cách nào để biết chi cho chuyển đổi số có hiệu quả hay không? </a> </h3> <div class="story__meta"> <a href="https://baonghean.vn/chuyen-doi-so/" class="title-cate" title="Chuyển đổi số"> Chuyển đổi số </a> <time class="time" datetime="2022-07-10T06:00:29+0700"> 10/07/2022 06:00 </time> </div> <div class="story__summary"> (Baonghean.vn) -&nbsp;Khi chuyển đổi số thì phải tính được giá trị do chuyển đổi số mang lại, thí dụ tiết kiệm lao động, giờ lao động, tiết kiệm chi phí thường xuyên, giá trị mới do chuyển đổi số mang lại. Những giá trị vô hình, dài hạn thì vẫn phải tìm cách lượng hóa. Giá trị tạo ra mà lớn hơn chi phí chuyển đổi số tức là hiệu quả. </div> </article> <article class="story" data-id="255998"> <figure class="story__thumb"> <a href="https://baonghean.vn/ban-giao-nha-dai-doan-ket-tai-anh-son-post255998.html" title="Bàn giao nhà &apos;Đại đoàn kết&apos; tại Anh Sơn"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://photo-cms-baonghean.zadn.vn/300x200/Uploaded/2022/tamzshuztnzm/2022_07_09/bna-as-5906.jpg" alt="Bàn giao nhà &apos;Đại đoàn kết&apos; tại Anh Sơn"> </a> </figure> <h3 class="story__heading"> <a class="cms-link" href="https://baonghean.vn/ban-giao-nha-dai-doan-ket-tai-anh-son-post255998.html" title="Bàn giao nhà &apos;Đại đoàn kết&apos; tại Anh Sơn"> Bàn giao nhà &apos;Đại đoàn kết&apos; tại Anh Sơn </a> </h3> <div class="story__meta"> <a href="https://baonghean.vn/xa-hoi/" class="title-cate" title="Xã hội"> Xã hội </a> <time class="time" datetime="2022-07-09T20:24:55+0700"> 09/07/2022 20:24 </time> </div> <div class="story__summary"> (Baonghean.vn) -&nbsp;Ngày 9/7, Ủy ban MTTQ huyện Anh Sơn và Đồn Biên phòng Phúc Sơn (BĐBP Nghệ An) tổ chức bàn giao nhà "Đại đoàn kết" cho gia đình ông Lang Văn Phòng, thôn Vều 1, xã Phúc Sơn, huyện Anh Sơn. Tham dự có đồng chí Nguyễn Hữu Sáng - Ủy viên BCH Đảng bộ tỉnh, Bí thư Huyện uỷ Anh Sơn. </div> </article> <article class="story" data-id="255989"> <figure class="story__thumb"> <a href="https://baonghean.vn/doc-truyen-dem-khuya-hanh-phuc-binh-di-post255989.html" title="Đọc truyện đêm khuya: Hạnh phúc bình dị"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://photo-cms-baonghean.zadn.vn/300x200/Uploaded/2022/vkwdexqlxk/2022_07_09/16-9-hanhphuc-8642.jpg" alt="Đọc truyện đêm khuya: Hạnh phúc bình dị"> </a> </figure> <h3 class="story__heading"> <a class="cms-link" href="https://baonghean.vn/doc-truyen-dem-khuya-hanh-phuc-binh-di-post255989.html" title="Đọc truyện đêm khuya: Hạnh phúc bình dị"> Đọc truyện đêm khuya: Hạnh phúc bình dị <i class="icon icon-mic"></i> </a> </h3> <div class="story__meta"> <a href="https://baonghean.vn/podcast/" class="title-cate" title="Podcast"> Podcast </a> <time class="time" datetime="2022-07-09T19:30:12+0700"> 09/07/2022 19:30 </time> </div> <div class="story__summary"> (Baonghean.vn) -&nbsp;Câu chuyện đơn giản nhưng đã mang đến cho người đọc những suy nghĩ nghiêm túc về hạnh phúc, rằng nó không ở đâu xa, nó đôi khi chỉ là những cuộc gặp sau bao nhiêu xa cách, là cách tìm về bên nhau của những tâm hồn thực sự gắn bó, là một lời nói động viên, ân cần chăm sóc. Hạnh phúc thật giản dị và chúng ta có thể tự mình mang lại cho những người yêu thương, nếu chúng ta biết lắng nghe nhau. </div> </article> <article class="story" data-id="255995"> <figure class="story__thumb"> <a href="https://baonghean.vn/nghe-an-thong-tin-noi-bat-ngay-9-7-post255995.html" title="Nghệ An: Thông tin nổi bật ngày 9/7"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://photo-cms-baonghean.zadn.vn/Uploaded/2022/reeaekxlxk/2022_07_09/ttnb9-7-5484.gif" alt="Thông tin nổi bật ngày 9/7"> </a> </figure> <h3 class="story__heading"> <a class="cms-link" href="https://baonghean.vn/nghe-an-thong-tin-noi-bat-ngay-9-7-post255995.html" title="Nghệ An: Thông tin nổi bật ngày 9/7"> Nghệ An: Thông tin nổi bật ngày 9/7 </a> </h3> <div class="story__meta"> <a href="https://baonghean.vn/thoi-su-chinh-tri/" class="title-cate" title="Thời sự"> Thời sự </a> <time class="time" datetime="2022-07-09T18:57:51+0700"> 09/07/2022 18:57 </time> </div> <div class="story__summary"> (Baonghean.vn) -&nbsp;Nghệ An sẵn sàng cho diễn tập khu vực phòng thủ, phòng thủ dân sự năm 2022; Cảng biển Nghệ An nằm trong nhóm I danh mục cảng biển Việt Nam; Xử lý kịp thời bất cập phát sinh trong thi công cao tốc Bắc - Nam đoạn qua Nghệ An… là những thông tin đáng chú ý trên baonghean.vn ngày 9/7. </div> </article> <article class="story" data-id="255994"> <figure class="story__thumb"> <a href="https://baonghean.vn/ban-dan-van-tinh-uy-dang-huong-tuong-niem-cac-anh-hung-liet-si-tai-tinh-quang-tri-post255994.html" title="Ban Dân vận Tỉnh ủy dâng hương tưởng niệm các anh hùng liệt sĩ tại tỉnh Quảng Trị "> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://photo-cms-baonghean.zadn.vn/300x200/Uploaded/2022/btgazsotunzm/2022_07_09/bna-2-6652.jpg" alt="Ban Dân vận Tỉnh ủy dâng hương tưởng niệm các anh hùng liệt sĩ tại tỉnh Quảng Trị "> </a> </figure> <h3 class="story__heading"> <a class="cms-link" href="https://baonghean.vn/ban-dan-van-tinh-uy-dang-huong-tuong-niem-cac-anh-hung-liet-si-tai-tinh-quang-tri-post255994.html" title="Ban Dân vận Tỉnh ủy dâng hương tưởng niệm các anh hùng liệt sĩ tại tỉnh Quảng Trị "> Ban Dân vận Tỉnh ủy dâng hương tưởng niệm các anh hùng liệt sĩ tại tỉnh Quảng Trị </a> </h3> <div class="story__meta"> <a href="https://baonghean.vn/thoi-su-chinh-tri/" class="title-cate" title="Thời sự"> Thời sự </a> <time class="time" datetime="2022-07-09T18:28:27+0700"> 09/07/2022 18:28 </time> </div> <div class="story__summary"> (Baonghean.vn) - Hướng tới kỷ niệm 75 năm ngày Thương binh - Liệt sĩ (27/7/1947 - 27/7/2022), ngày 9/7, đoàn cán bộ Ban Dân vận Tỉnh ủy do đồng chí Ngọc Kim Nam - Ủy viên Ban Thường vụ, Trưởng ban Dân vận Tỉnh ủy làm Trưởng đoàn đã đến dâng hoa, dâng hương tưởng niệm các anh hùng liệt sĩ tại tỉnh Quảng Trị. </div> </article> <article class="story" data-id="255991"> <figure class="story__thumb"> <a href="https://baonghean.vn/hoa-ky-va-cac-dong-minh-dang-thao-luan-bi-mat-ve-viec-cham-dut-xung-dot-o-ukraine-post255991.html" title="Hoa Kỳ và các đồng minh đang thảo luận bí mật về việc chấm dứt xung đột ở Ukraine"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://photo-cms-baonghean.zadn.vn/300x200/Uploaded/2022/btgazsotunzm/2022_07_09/14150094-182-0-2653-1390-1920x0-80-0-0-25f085f1ef6ecdf1945a99387331f334-8361.jpg" alt="Hoa Kỳ và các đồng minh đang thảo luận bí mật về việc chấm dứt xung đột ở Ukraine"> </a> </figure> <h3 class="story__heading"> <a class="cms-link" href="https://baonghean.vn/hoa-ky-va-cac-dong-minh-dang-thao-luan-bi-mat-ve-viec-cham-dut-xung-dot-o-ukraine-post255991.html" title="Hoa Kỳ và các đồng minh đang thảo luận bí mật về việc chấm dứt xung đột ở Ukraine"> Hoa Kỳ và các đồng minh đang thảo luận bí mật về việc chấm dứt xung đột ở Ukraine </a> </h3> <div class="story__meta"> <a href="https://baonghean.vn/quoc-te/" class="title-cate" title="Quốc tế"> Quốc tế </a> <time class="time" datetime="2022-07-09T16:15:34+0700"> 09/07/2022 16:15 </time> </div> <div class="story__summary"> Hoa Kỳ và các đồng minh châu Âu chủ chốt của họ đang bí mật thảo luận về các cách thức ngoại giao để chấm dứt xung đột ở Ukraine, báo Welt của Đức đưa tin. <br> </div> </article> <article class="story" data-id="255992"> <figure class="story__thumb"> <a href="https://baonghean.vn/cang-bien-nghe-an-nam-trong-nhom-i-danh-muc-cang-bien-viet-nam-post255992.html" title="Cảng biển Nghệ An nằm trong nhóm I danh mục cảng biển Việt Nam"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://photo-cms-baonghean.zadn.vn/300x200/Uploaded/2022/btgazsotunzm/2022_07_09/boc-do-hang-da-trang-len-tau-anh-thu-huyen-5794.jpg" alt="Cảng biển Nghệ An nằm trong nhóm I danh mục cảng biển Việt Nam"> </a> </figure> <h3 class="story__heading"> <a class="cms-link" href="https://baonghean.vn/cang-bien-nghe-an-nam-trong-nhom-i-danh-muc-cang-bien-viet-nam-post255992.html" title="Cảng biển Nghệ An nằm trong nhóm I danh mục cảng biển Việt Nam"> Cảng biển Nghệ An nằm trong nhóm I danh mục cảng biển Việt Nam </a> </h3> <div class="story__meta"> <a href="https://baonghean.vn/thoi-su-chinh-tri/" class="title-cate" title="Thời sự"> Thời sự </a> <time class="time" datetime="2022-07-09T16:09:58+0700"> 09/07/2022 16:09 </time> </div> <div class="story__summary"> Phó Thủ tướng Lê Văn Thành ký Quyết định số 804/QĐ-TTg công bố danh mục 34 cảng biển Việt Nam. Trong đó, Cảng biển Nghệ An nằm trong nhóm&nbsp;cảng biển loại I. </div> </article> <article class="story" data-id="255945"> <figure class="story__thumb"> <a href="https://baonghean.vn/hinh-anh-con-voi-hung-du-ma-than-thuoc-voi-cong-dong-nguoi-thai-o-nghe-an-post255945.html" title="Hình ảnh con voi hung dữ mà thân thuộc với cộng đồng người Thái ở Nghệ An"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://photo-cms-baonghean.zadn.vn/300x200/Uploaded/2022/reeaekxlxk/2022_07_08/bna-voi-tren-tam-theu-o-xa-bac-ly-ky-son-huu-vi-1895.jpg" alt="Con voi hung dữ mà thân thuộc"> </a> </figure> <h3 class="story__heading"> <a class="cms-link" href="https://baonghean.vn/hinh-anh-con-voi-hung-du-ma-than-thuoc-voi-cong-dong-nguoi-thai-o-nghe-an-post255945.html" title="Hình ảnh con voi hung dữ mà thân thuộc với cộng đồng người Thái ở Nghệ An"> Hình ảnh con voi hung dữ mà thân thuộc với cộng đồng người Thái ở Nghệ An </a> </h3> <div class="story__meta"> <a href="https://baonghean.vn/nghe-an-dat-va-nguoi/" class="title-cate" title="Vô xứ Nghệ"> Vô xứ Nghệ </a> <time class="time" datetime="2022-07-09T16:07:55+0700"> 09/07/2022 16:07 </time> </div> <div class="story__summary"> (Baonghean.vn) - Thảng hoặc lắm người đi rừng mới gặp voi. Thế mà trong văn hóa truyền thống của người vùng cao, voi thân thuộc lắm. Chàng Đam San, trong sử thi của người Ê Đê thường cưỡi voi khi xung trận. Voi là loài thú lớn và hùng mạnh nhất chốn rừng xanh. Vì thế mà thuần phục được voi như chàng Đam San là một mơ ước và còn thể hiện sức mạnh, trí tuệ con người. </div> </article> <article class="story" data-id="255990"> <figure class="story__thumb"> <a href="https://baonghean.vn/2-con-gai-xinh-dep-cua-mc-quyen-linh-duoc-bo-me-chi-tien-ty-dong-hoc-phi-post255990.html" title="2 con gái xinh đẹp của MC Quyền Linh được bố mẹ chi tiền tỷ đóng học phí"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://photo-cms-baonghean.zadn.vn/300x200/Uploaded/2022/tamzshuztnzm/2022_07_09/mc-quyen-linh-1-16571853898141408209477-7047.jpg" alt="2 con gái xinh đẹp của MC Quyền Linh được bố mẹ chi tiền tỷ đóng học phí"> </a> </figure> <h3 class="story__heading"> <a class="cms-link" href="https://baonghean.vn/2-con-gai-xinh-dep-cua-mc-quyen-linh-duoc-bo-me-chi-tien-ty-dong-hoc-phi-post255990.html" title="2 con gái xinh đẹp của MC Quyền Linh được bố mẹ chi tiền tỷ đóng học phí"> 2 con gái xinh đẹp của MC Quyền Linh được bố mẹ chi tiền tỷ đóng học phí </a> </h3> <div class="story__meta"> <a href="https://baonghean.vn/giai-tri/" class="title-cate" title="Giải trí"> Giải trí </a> <time class="time" datetime="2022-07-09T15:50:39+0700"> 09/07/2022 15:50 </time> </div> <div class="story__summary"> MC Quyền Linh nổi tiếng là người sống giản dị nhưng liên quan đến học phí của 2 con gái, anh lại cực kỳ bạo chi. </div> </article> <article class="story" data-id="255988"> <figure class="story__thumb"> <a href="https://baonghean.vn/chao-lua-thanh-vinh-day-song-trong-ngay-v-league-quay-tro-lai-post255988.html" title="&apos;Chảo lửa&apos; thành Vinh dậy sóng trong ngày V.League quay trở lại"> <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://photo-cms-baonghean.zadn.vn/300x200/Uploaded/2022/mdljwqkwj/2022_07_09/bna-hmc-0698-3319.jpg" alt="&apos;Chảo lửa&apos; thành Vinh dậy sóng trong ngày V.League quay trở lại"> </a> </figure> <h3 class="story__heading"> <a class="cms-link" href="https://baonghean.vn/chao-lua-thanh-vinh-day-song-trong-ngay-v-league-quay-tro-lai-post255988.html" title="&apos;Chảo lửa&apos; thành Vinh dậy sóng trong ngày V.League quay trở lại"> &apos;Chảo lửa&apos; thành Vinh dậy sóng trong ngày V.League quay trở lại </a> </h3> <div class="story__meta"> <a href="https://baonghean.vn/the-thao/" class="title-cate" title="Thể thao"> Thể thao </a> <time class="time" datetime="2022-07-09T15:03:25+0700"> 09/07/2022 15:03 </time> </div> <div class="story__summary"> (Baonghean.vn) - Trải qua gần 4 tháng người hâm mộ xứ Nghệ mới được sống lại trong không khí cuồng nhiệt của guồng quay V.League. Tại vòng 6, “chảo lửa” thành Vinh đã chứng kiến màn dậy sóng của hàng nghìn người hâm mộ.&nbsp; </div> </article> </div> <button type="button" class="more-news control__loadmore" data-page="1" data-zone="0" data-type="latest">Xem thêm</button> </div> </div> <div class="sub-col"> <div class="sidebar"> <div id="sidebar-top-2"></div><div id="sidebar-sticky-2"> <div id="adsWeb_AdsRight7" class="banner clearfix" data-platform="1" data-position="Web_AdsRight7"> <script>if(typeof Web_AdsRight7!="undefined"){window.CMS_BANNER.pushAds(Web_AdsRight7,"adsWeb_AdsRight7")}else{document.getElementById("adsWeb_AdsRight7").style.display="none"};</script> </div></div> </div> </div> </div> </div> <div class="container"> <div id="adsWeb_AdsArticleBottom" class="banner clearfix" data-platform="1" data-position="Web_AdsArticleBottom"> <script>if(typeof Web_AdsArticleBottom!="undefined"){window.CMS_BANNER.pushAds(Web_AdsArticleBottom,"adsWeb_AdsArticleBottom")}else{document.getElementById("adsWeb_AdsArticleBottom").style.display="none"};</script> </div> </div> </div> <footer class="page-footer"> <div class="container"> <div class="wrap d-flex"> <a href="https://baonghean.vn" class="logo" title="Báo Nghệ An điện tử - Tin tức cập nhật trong ngày">logo</a> <div class="info"> <p> <span class="bold">Tổng biên tập:</span> Ngô Đức Kiên</p> <p><span class="bold">Địa chỉ:</span> Số 378 Đại lộ Lê Nin, Thành phố Vinh</p> <p><span class="bold">Điện thoại:</span> (023)83.588138; <span class="bold">Fax:</span>(023)83.847898</p> <p><span class="bold">Email:</span> bna.pdt@gmail.com</p> <p><span class="bold">QC:</span> (023)88 600006; <span class="bold">Email quảng cáo:</span> qcbaonghean@gmail.com</p> <span class="text-bold">Powered by ePi Technologies</span> </div> </div> <div class="info"> <p><span class="bold">Báo Nghệ An điện tử </span>- Cơ quan chủ quản: Tỉnh ủy Nghệ An</p> <p>Giấy phép hoạt động báo điện tử số: <span class="bold">153/GP-BTTTT</span></p> <p>Bộ Thông tin và Truyền thông cấp ngày 24-03-2022</p> <p>© Bản quyền thuộc về Báo Nghệ An.</p> <p class="text-bold">Mọi hình thức sao chép lại thông tin, hình ảnh phải được sự đồng ý bằng văn bản.</p> </div> </div> </footer> <script src="https://static-cms-baonghean.zadn.vn/v3/web/js/main.min-1.0.2.js"></script> <div id="adsWeb_AdsArticleInpage" class="banner clearfix" data-platform="1" data-position="Web_AdsArticleInpage"> <script>if(typeof Web_AdsArticleInpage!="undefined"){window.CMS_BANNER.pushAds(Web_AdsArticleInpage,"adsWeb_AdsArticleInpage")}else{document.getElementById("adsWeb_AdsArticleInpage").style.display="none"};</script> </div> <script src="https://static-cms-baonghean.zadn.vn/v3/web/js/detail.min-1.0.2.js"></script> <div id="adsWeb_AdsArticleVideoPreroll" class="banner clearfix" data-platform="1" data-position="Web_AdsArticleVideoPreroll"> <script>if(typeof Web_AdsArticleVideoPreroll!="undefined"){window.CMS_BANNER.pushAds(Web_AdsArticleVideoPreroll,"adsWeb_AdsArticleVideoPreroll")}else{document.getElementById("adsWeb_AdsArticleVideoPreroll").style.display="none"};</script> </div> <div class="float-ads hidden" id="floating-left"> <div id="adsWeb_AdsFloatLeft" class="banner clearfix" data-platform="1" data-position="Web_AdsFloatLeft"> <script>if(typeof Web_AdsFloatLeft!="undefined"){window.CMS_BANNER.pushAds(Web_AdsFloatLeft,"adsWeb_AdsFloatLeft")}else{document.getElementById("adsWeb_AdsFloatLeft").style.display="none"};</script> </div> </div> <div class="float-ads hidden" id="floating-right"> <div id="adsWeb_AdsFloatRight" class="banner clearfix" data-platform="1" data-position="Web_AdsFloatRight"> <script>if(typeof Web_AdsFloatRight!="undefined"){window.CMS_BANNER.pushAds(Web_AdsFloatRight,"adsWeb_AdsFloatRight")}else{document.getElementById("adsWeb_AdsFloatRight").style.display="none"};</script> </div> </div> <div id="adsWeb_AdsBalloon" class="banner clearfix" data-platform="1" data-position="Web_AdsBalloon"> <script>if(typeof Web_AdsBalloon!="undefined"){window.CMS_BANNER.pushAds(Web_AdsBalloon,"adsWeb_AdsBalloon")}else{document.getElementById("adsWeb_AdsBalloon").style.display="none"};</script> </div> <div id="adsWeb_AdsBottomFull" class="banner clearfix" data-platform="1" data-position="Web_AdsBottomFull"> <script>if(typeof Web_AdsBottomFull!="undefined"){window.CMS_BANNER.pushAds(Web_AdsBottomFull,"adsWeb_AdsBottomFull")}else{document.getElementById("adsWeb_AdsBottomFull").style.display="none"};</script> </div> <script>if(typeof CMS_BANNER!="undefined"){CMS_BANNER.display()};</script> <div id="fb-root"></div> <script>(function(i,g,h){var j,d=i.getElementsByTagName(g)[0];if(i.getElementById(h)){return}j=i.createElement(g);j.id=h;j.src="https://connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v2.11";d.parentNode.insertBefore(j,d)}(document,"script","facebook-jssdk"));</script> </body> </html>