

<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js">
<!--<![endif]-->
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><title>
	Tạm giữ nghi phạm chém đứt lìa tay người phụ nữ trong tiệc tất niên | Pháp luật | Báo Nghệ An điện tử
</title><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta id="ctl00_description" name="description" content="Công an huyện Phù Mỹ sáng nay ra quyết định tạm giữ hình sự Lê Quang Vũ để điều tra vụ đánh nhau khiến 2 người bị thương." /><meta id="ctl00_keywords" name="keywords" content="đứt lìa tay, chém tay, nghi phạm, tiệc tất niên" /><meta name="distribution" content="global" /><meta name="author" content="baonghean.vn" /><meta name="COPYRIGHT" content="baonghean.vn" /><meta http-equiv="refresh" content="1200" /><meta name="revisit-after" content="1 days" /><meta name="rating" content="general" /><meta name="language" content="vietnamese" />
    <meta name="robots" content="INDEX,FOLLOW" />
    <meta name="GOOGLEBOT" content="index,follow,noarchive" />
    <link rel="alternate" href="/rss/home.rss" type="application/rss+xml" title="RSS" />
    <!--<meta property="fb:pages" content="767767026579169" />--><meta property="fb:pages" content="919479674872321" /><meta property="fb:app_id" content="1165505533473850" /><meta name="truelife-key" content="2045170" /><meta name="eclick_verify" content="dFFZX1EXLRcYGVlEagENBg0MLQYNB00dKw==" /><meta name="google-site-verification" content="xeuTeummgN3TkZgm778XN3jsF4Si61ZGrjwt1HtsRM8" />
    <script type="text/javascript" src="https://static.baonghean.vn/web/Jscripts/mobileswitcher.js?v=0.3"></script>
    
        <link rel="shortcut icon" href="https://static.baonghean.vn/web/App_Themes/img/favicon.ico" type="image/x-icon" />
        <link rel="stylesheet" href="https://static.baonghean.vn/web/App_Themes/css/baonghean.min.css?v=1.4.5">
    
    
    <script src="https://static.baonghean.vn/web/Jscripts/baonghean.min.js?v=1.0"></script>
    
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://baonghean.vn/content/MjIwNTUx.html" />
    <meta property="og:site_name" content="Báo Nghệ An điện tử" />
    <meta property="og:image" content="https://image.baonghean.vn/w1000/Uploaded/2020/gunauyhbatoan/2020_01_22/154542-2.jpg" />
    <meta property="og:title" content="Tạm giữ nghi phạm chém đứt lìa tay người phụ nữ trong tiệc tất niên" />
    <meta property="og:description" content="C&#244;ng an huyện Ph&#249; Mỹ s&#225;ng nay ra quyết định tạm giữ h&#236;nh sự L&#234; Quang Vũ để điều tra vụ đ&#225;nh nhau khiến 2 người bị thương." />
    <meta property="article:published_time" content="2020-01-22T18:54:19+07:00" />
    <meta property="article:section" content="Pháp luật" />
    <link rel="canonical" href="https://baonghean.vn/tam-giu-nghi-pham-chem-dut-lia-tay-nguoi-phu-nu-trong-tiec-tat-nien-261252.html" />
    <meta content="đứt lìa tay, chém tay, nghi phạm, tiệc tất niên" name="news_keywords" />
    <meta name="adx:sections" content="Pháp luật" />
    <meta name="adx:objects" content="220551" />
    <meta name="adx:authors" content="vietnamnet.vnAn Nguyên" />
    <link rel="alternate" href="https://m.baonghean.vn/tam-giu-nghi-pham-chem-dut-lia-tay-nguoi-phu-nu-trong-tiec-tat-nien-261252.html" media="handheld" />
    <link href="https://static.baonghean.vn/web/Jscripts/photoswipe/photoswipe.css" rel="stylesheet" />
    <link href="https://static.baonghean.vn/web/Jscripts/photoswipe/default-skin.css" rel="stylesheet" />
    <style>
        .cms-body .jwplayer div {
            margin-bottom: 0 !important;
        }
    </style>
    <script> var isautoscoll = 1;</script>

    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-112184955-1', 'auto');
        ga('send', 'pageview');
        ga('create', 'UA-31351222-12', 'auto', { 'name': 'oldTracker' });
        ga('oldTracker.send', 'pageview');
    </script>
    <script>  var curZoneID = '12'; var curContentID = '220551'; var loghost = 'https://log.baonghean.vn';</script>
    <script type="text/javascript" src="https://static.baonghean.vn/web/Jscripts/log.js?v=1.1"></script>
    <script type="text/javascript">logging("220551", "12", 1); //setCookie('siteCookie', ++siteCookie, 720, '/', '', '');</script>
    
    <!--Adomik randomizer for ad call key value targeting-->
<script type='text/javascript'>
window.Adomik = window.Adomik || {};
Adomik.randomAdGroup = function() {
var rand = Math.random();
switch (false) {
case !(rand < 0.09): return "ad_ex" + (Math.floor(100 * rand));
case !(rand < 0.10): return "ad_bc";
default: return "ad_opt";
}
};
</script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
var gptAdSlots = [];
  googletag.cmd.push(function() {
var mapping5 = googletag.sizeMapping().
addSize([728, 300], [300, 250]).
addSize([0, 0], []). 
build(); 
var mapping6 = googletag.sizeMapping().
addSize([728, 300], [[300, 250], [336, 280]]).
addSize([0, 0], []). 
build(); 
var mapping7 = googletag.sizeMapping().
addSize([980, 690], [[160, 600], [120, 600]]).
addSize([0, 0], []). 
build(); 
var mapping8 = googletag.sizeMapping().
addSize([980, 690], [[300, 600], [300, 250], [160, 600], [120, 600]]).
addSize([0, 0], []). 
build(); 

        gptAdSlots[7] =
        googletag.defineSlot('/21622890900/VN_baonghean.vn_pc_article_right1_300x250', [300, 250], 'div-gpt-ad-1551014776381-0').defineSizeMapping(mapping5).setCollapseEmptyDiv(true).setTargeting('ad_group', Adomik.randomAdGroup()).addService(googletag.pubads());
        gptAdSlots[8] =
        googletag.defineSlot('/21622890900/VN_baonghean.vn_pc_article_mid_300x250//336x280', [[336, 280], [300, 250]], 'div-gpt-ad-1551014903408-0').defineSizeMapping(mapping6).setCollapseEmptyDiv(true).setTargeting('ad_group', Adomik.randomAdGroup()).addService(googletag.pubads());
        gptAdSlots[9] =
        googletag.defineSlot('/21622890900/VN_baonghean.vn_pc_article_right2_sticky_120x600//160x600', [[160, 600], [120, 600]], 'div-gpt-ad-1551014948780-0').defineSizeMapping(mapping7).setCollapseEmptyDiv(true).setTargeting('ad_group', Adomik.randomAdGroup()).addService(googletag.pubads());
        gptAdSlots[10] =
        googletag.defineSlot('/21622890900/VN_baonghean.vn_pc_article_right3_sticky_300x600//160x600//120x600//300x250', [[120, 600], [160, 600], [300, 250], [300, 600]], 'div-gpt-ad-1551014981122-0').defineSizeMapping(mapping8).setCollapseEmptyDiv(true).setTargeting('ad_group', Adomik.randomAdGroup()).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>

window.googletag = window.googletag || {cmd: []};
var gptAdSlots = [];
googletag.cmd.push(function() {

var mapping1 = googletag.sizeMapping().
addSize([1920, 0], [468,60]). // desktop
addSize([980, 0], [468, 60]). // desktop
addSize([640, 0], [300, 250]). // tablet
addSize([320, 0], [300, 250]). // mobile
build();
var mapping2 = googletag.sizeMapping().
addSize([1920, 0], [468,60]). // desktop
addSize([980, 0], [468, 60]). // desktop
addSize([640, 0], [300, 250]). // tablet
addSize([320, 0], [300, 250]). // mobile
build();
gptAdSlots[1] = googletag.defineSlot('/93656639/Baonghean.vn/Baonghean_responsive_sapo', [[300, 250], [468, 60]], 'div-gpt-ad-1571048647536-0').defineSizeMapping(mapping2).setCollapseEmptyDiv(true).addService(googletag.pubads());
gptAdSlots[2] =  googletag.defineSlot('/93656639/Baonghean.vn/baonghean_970x70_header', [970, 90], 'div-gpt-ad-1571048241911-0').setCollapseEmptyDiv(true).addService(googletag.pubads());
    gptAdSlots[3] = googletag.defineSlot('/93656639/Baonghean.vn/Baonghean_970x90_PC_1', [970, 90], 'div-gpt-ad-1571048583770-0').setCollapseEmptyDiv(true).addService(googletag.pubads());
    gptAdSlots[4] = googletag.defineSlot('/93656639/Baonghean.vn/baonghean_right_300x250_1', [300, 250], 'div-gpt-ad-1571048612307-0').setCollapseEmptyDiv(true).addService(googletag.pubads());
    gptAdSlots[6] = googletag.defineSlot('/93656639/Baonghean.vn/Baonghean_300x600_sticky', [300, 600], 'div-gpt-ad-1571048777268-0').setCollapseEmptyDiv(true).addService(googletag.pubads());
    gptAdSlots[7] = googletag.defineSlot('/93656639/Baonghean.vn/Baonghean_300x250_center_MB', [300, 250], 'div-gpt-ad-1571048821225-0').setCollapseEmptyDiv(true).addService(googletag.pubads());

// Start ad fetching
googletag.enableServices();
});

</script>

    <style>
        .banner_hidden {
            display: none;
        }
    </style>
   
</head>
<body>
    
<header id="site-header">
    <div class="site-header__topbar">
        <div class="site-wrap">
            <time>Thứ Tư, ngày 22/1/2020</time>
            <div class="site-header__tool">
                <div class="site-header__links">
                    <span>Hotline: (023)83.588138</span>
                    <a href="mailto:bna.pdt@gmail.com">Mail gửi tòa soạn</a>
                    <a href="javascript:void(0);" data-toggle="modal" data-target="#booking">Liên hệ đặt báo</a>
                    <a href="//quangcao.baonghean.vn/" target="_blank">Quảng cáo</a>
                    <a href="https://www.facebook.com/baonghean/" class="sprites sprite-facebook" target="_blank"></a>
                    <a href="https://www.youtube.com/channel/UCqpXstHw1h45wkgFJ1poPNw" class="sprites sprite-youtube" target="_blank"></a>
                    <a href="//baonghean.vn/emagazine/" class="sprites sprite-magazine"></a>
                </div>
                <div class="search-wrap">
                    <input type="text" class="form-control" id="txtsearch" placeholder="Tìm kiếm">
                    <span class="sprites sprite-search" id="btnsearch"></span>
                </div>
            </div>
        </div>
    </div>
    <div class="site-header__content">
        <div class="site-wrap">
            
            <div class="logo">
                <a href="/" title="Báo Nghệ An điện tử - Tin tức cập nhật trong ngày">
                    
		     
                    <img src="https://static.baonghean.vn/web/app_themes/img/logo_tet2020.png" alt="Báo Nghệ An điện tử" style="margin-top: -24px; height: auto;">
                    
                </a>
            </div>
            
            <div class="site-header__qc">
                
<div id="adsctl00_Header1_AdsHome1834222950" class="box-script " position="Web_AdsSlogan1" style="">
    
            <div class="qc" style="margin: 0 auto;width:360px;height:90px!important"><a href='http://teccogroup.vn/' rel='168' class='adsitem' title='' target='_blank' tag='Banner_Tecco-desktop'><img src='https://image.baonghean.vn/Uploaded/huuquanbna/2018_11_15/teccobanner5rd16360468_15112018.gif' alt='' width='360' height='90' /></a></div>
        
</div>
<script type="text/javascript"> $(function() { rotatebanner('ctl00_Header1_AdsHome1834222950', -9999, -1); });</script>

                
<div id="adsctl00_Header1_AdsHome2834222950" class="box-script " position="Web_AdsSlogan2" style="">
    
            <div class="qc" style="margin: 0 auto;width:360px;height:90px!important"><a href='https://baonghean.vn/event/huong-toi-dai-hoi-dang-cac-cap-nhiem-ky-2020-2025-71/trang-1.html' rel='239' class='adsitem' title='' target='_blank' tag='Banner Đại Hội Đảng 2020'><img src='https://image.baonghean.vn/Uploaded/admin2/2020_01_02/bannerhuongtoidaihoidang27690840_212020.png' alt='' width='360' height='90' /></a></div>
        
</div>
<script type="text/javascript"> $(function() { rotatebanner('ctl00_Header1_AdsHome2834222950', 0, -1); });</script>

            </div>
        </div>
    </div>
    <nav class="site-header__nav" data-spy="affix" data-offset-top="243" data-offset-bottom="0">
        <div class="site-wrap">
            
<ul class="navigator">
    <li>
        <a href="/"><span class="sprites sprite-home"></span></a>
    </li>
    
            <li class=''><a href="/thoi-su-chinh-tri/" title="Thời sự">Thời sự</a>
                    <ul class="navigator__child">
                
                    <li><a href="/su-kien-dien-dan/" title="Diễn đàn">Diễn đàn</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/kinh-te/" title="Kinh tế">Kinh tế</a>
                    <ul class="navigator__child">
                
                    <li><a href="/kinh-te/cong-nghiep-dich-vu/" title="Công nghiệp">Công nghiệp</a></li>
                
                    <li><a href="/kinh-te/nong-nghiep/" title="Nông nghiệp">Nông nghiệp</a></li>
                
                    <li><a href="/kinh-te/tai-chinh-ngan-hang/" title="Thị trường">Thị trường</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/dua-nghi-quyet-cua-dang-vao-cuoc-song/xay-dung-dang/" title="Xây dựng Đảng">Xây dựng Đảng</a>
                    <ul class="navigator__child">
                
                    <li><a href="/dua-nghi-quyet-cua-dang-vao-cuoc-song/dao-duc-ho-chi-minh/" title="Theo gương Bác">Theo gương Bác</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/xa-hoi/" title="Xã hội">Xã hội</a>
                    <ul class="navigator__child">
                
                    <li><a href="/quang-cao/tuyen-dung/" title="Việc làm">Việc làm</a></li>
                
                    <li><a href="/quoc-phong/giao-duc-quoc-phong/" title="Quốc phòng">Quốc phòng</a></li>
                
                    <li><a href="/xa-hoi/tam-su/" title="Gia đình">Gia đình</a></li>
                
                    <li><a href="/bao-chi-ban-doc/tam-long-vang/" title="Từ thiện">Từ thiện</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/ton-giao/" title="Tôn giáo">Tôn giáo</a>
            </li>
        
            <li class=''><a href="/phong-su/" title="Phóng sự">Phóng sự</a>
            </li>
        
            <li class=''><a href="/giao-duc-khoa-hoc/" title="Giáo dục">Giáo dục</a>
                    <ul class="navigator__child">
                
                    <li><a href="/giao-duc-khoa-hoc/khoa-hoc-cong-nghe/" title="Công nghệ">Công nghệ</a></li>
                </ul>
            </li>
        
            <li class=' active'><a href="/doi-song-phap-luat/" title="Pháp luật">Pháp luật</a>
                    <ul class="navigator__child">
                
                    <li><a href="/doi-song-phap-luat/an-ninh-trat-tu/" title="An ninh - Trật tự">An ninh - Trật tự</a></li>
                
                    <li><a href="/doi-song-phap-luat/chinh-sach-phap-luat/" title="Tư vấn">Tư vấn</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/quoc-te/" title="Quốc tế">Quốc tế</a>
                    <ul class="navigator__child">
                
                    <li><a href="/quoc-te/tin-tuc/" title="Tin tức">Tin tức</a></li>
                
                    <li><a href="/quoc-te/binh-luan-quoc-te/" title="Bình luận">Bình luận</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/the-thao/" title="Thể thao">Thể thao</a>
                    <ul class="navigator__child">
                
                    <li><a href="/the-thao/slna/" title="SLNA">SLNA</a></li>
                
                    <li><a href="/the-thao/trong-nuoc/" title="Trong nước">Trong nước</a></li>
                
                    <li><a href="/the-thao/quoc-te/" title="Quốc tế">Quốc tế</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/nghe-an-dat-va-nguoi/" title="Vô xứ Nghệ">Vô xứ Nghệ</a>
                    <ul class="navigator__child">
                
                    <li><a href="/xa-hoi/du-lich/" title="Khám phá">Khám phá</a></li>
                
                    <li><a href="/mien-tay-nghe-an/hinh-anh-an-tuong/" title="Ảnh đẹp">Ảnh đẹp</a></li>
                
                    <li><a href="/mien-tay-nghe-an/" title="Miền tây">Miền tây</a></li>
                
                    <li><a href="/diem-den/" title="Điểm đến">Điểm đến</a></li>
                
                    <li><a href="/an-gi/" title="Ăn gì">Ăn gì</a></li>
                
                    <li><a href="/len-duong/" title="Lên đường">Lên đường</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/y-te-suc-khoe/" title="Sức khỏe">Sức khỏe</a>
                    <ul class="navigator__child">
                
                    <li><a href="/khoe-dep/" title="Khỏe & Đẹp">Khỏe & Đẹp</a></li>
                
                    <li><a href="/thuoc-dinh-duong/" title="Thuốc & Dinh dưỡng">Thuốc & Dinh dưỡng</a></li>
                
                    <li><a href="/tin-tuc/" title="Tin tức">Tin tức</a></li>
                
                    <li><a href="/y-te-suc-khoe/tu-van/" title="Tư vấn">Tư vấn</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/bao-nghe-an/" title="Báo Nghệ An">Báo Nghệ An</a>
                    <ul class="navigator__child">
                
                    <li><a href="/bao-chi-ban-doc/" title="Báo chí - Bạn đọc">Báo chí - Bạn đọc</a></li>
                
                    <li><a href="/bao-nghe-an/giai-bd-tn-nd-cup-bao-nghe-an/" title="Giải bóng đá">Giải bóng đá</a></li>
                
                    <li><a href="/bao-nghe-an/hoat-dong/" title="Hoạt động xã hội">Hoạt động xã hội</a></li>
                
                    <li><a href="/bao-nghe-an/anh-bao-chi-khoanh-khac-vang/" title="Khoảnh khắc vàng">Khoảnh khắc vàng</a></li>
                
                    <li><a href="/bao-chi-ban-doc/nhip-cau-ban-doc/" title="Nhịp cầu bạn đọc">Nhịp cầu bạn đọc</a></li>
                
                    <li><a href="/bao-nghe-an/tu-lieu-ve-bao-nghe-an/" title="Tư liệu về Báo Nghệ An">Tư liệu về Báo Nghệ An</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/quang-cao/" title="Bạn cần biết">Bạn cần biết</a>
            </li>
        
            <li class=''><a href="/mediabna/" title="Media">Media</a>
                    <ul class="navigator__child">
                
                    <li><a href="/mediabna/quoc-phong-an-ninh/" title="Quốc phòng an ninh">Quốc phòng an ninh</a></li>
                
                    <li><a href="/mediabna/phong-su-ky-su/" title="Phóng sự - Ký sự">Phóng sự - Ký sự</a></li>
                
                    <li><a href="/mediabna/xe-va-doi-song/" title="Xe và đời sống">Xe và đời sống</a></li>
                
                    <li><a href="/mediabna/thoi-su/" title="Thời sự">Thời sự</a></li>
                
                    <li><a href="/mediabna/kham-pha/" title="Khám phá">Khám phá</a></li>
                
                    <li><a href="/mediabna/giai-tri/" title="Giải trí">Giải trí</a></li>
                
                    <li><a href="/mediabna/dan-hoi-co-quan-chuc-nang-tra-loi/" title="Dân hỏi cơ quan chức năng trả lời">Dân hỏi cơ quan chức năng trả lời</a></li>
                
                    <li><a href="/mediabna/lich-phat-song-tv/" title="TV">TV</a></li>
                
                    <li><a href="/mediabna/xa-hoi/" title="Xã hội">Xã hội</a></li>
                
                    <li><a href="/mediabna/the-thao/" title="Thể thao">Thể thao</a></li>
                
                    <li><a href="/photo-gallery/" title="Ảnh">Ảnh</a></li>
                </ul>
            </li>
        
            <li class=''><a href="/suy-ngam/" title="Suy ngẫm">Suy ngẫm</a>
            </li>
        
</ul>

        </div>
    </nav>
    <div style="clear: both">
        
    </div>
</header>

    <div id="site-content">
        
    <div id="main-article-body">
        
<div class="article-item" id="article220551" data-id="220551" data-zone="12" data-url="https://baonghean.vn/tam-giu-nghi-pham-chem-dut-lia-tay-nguoi-phu-nu-trong-tiec-tat-nien-261252.html" data-uniqueurl="https://baonghean.vn/content/MjIwNTUx.html" data-tile="Tạm giữ nghi phạm chém đứt lìa tay người phụ nữ trong tiệc tất niên">
    <div class="site-wrap">
        
<ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList">
    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/doi-song-phap-luat/" class="breadcrumbs__cate" title="Pháp luật" itemprop="item"><span itemprop='name'>Pháp luật</span><meta itemprop="position" content="1" /></a>
    </li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class='breadcrumbs__cate'><a href="/doi-song-phap-luat/an-ninh-trat-tu/" title="An ninh - Trật tự" itemprop="item">
            <span itemprop='name'>An ninh - Trật tự</span><meta itemprop="position" content="2" /></a></li> <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class='breadcrumbs__cate'><a href="/doi-song-phap-luat/chinh-sach-phap-luat/" title="Tư vấn" itemprop="item">
            <span itemprop='name'>Tư vấn</span><meta itemprop="position" content="3" /></a></li>
</ol>

        <div class="main-col">
            <article class="article-wrap">
                <header class="article__header">
                    
                    <h1 itemprop="headline" id="headline" class="article__title cms-title">Tạm giữ nghi phạm chém đứt lìa tay người phụ nữ trong tiệc tất niên</h1>
                    <div class="article__meta">
                        <time>22/01/2020 18:54</time>
                        <meta class="cms-date" itemprop="datePublished" content="2020-01-22T18:54:19T+07:00" />
                        <div class="pull-right">
                            <div class="fb-like" data-href="https://baonghean.vn/content/MjIwNTUx.html" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>
                        </div>
                    </div>
                    
                    <div class="article__summary cms-desc">
                        Công an huyện Phù Mỹ sáng nay ra quyết định tạm giữ hình sự Lê Quang Vũ để điều tra vụ đánh nhau khiến 2 người bị thương.
                    </div>
                    
                    <div class="clearfix">
                        
<div id="adsctl00_mainContent_ctl00_AdsHome834222950" class="box-script " position="Web_AdsArticleAfterAvatar" style="">
    
            <div class="qc" style="margin: 0 auto 20px auto;width:468px;height:60px!important"><div class='adsitem' rel='228' tag='AD - Netlink Article After Sapo Reponsive PC	'><!-- /93656639/Baonghean.vn/Baonghean_responsive_sapo -->
<div id='div-gpt-ad-1571048647536-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1571048647536-0'); });
  </script>
</div></div></div>
        
</div>
<script type="text/javascript"> $(function() { rotatebanner('ctl00_mainContent_ctl00_AdsHome834222950', -9999, -1); });</script>

                    </div>
                </header>

                <div class="article__content">
                    <div class="content cms-body">
                        <div>
<p>
</p>
</div>
Trước đó, tối 20/1, bà Lê Thị Kim Quá cùng chồng là Phan Văn Long (thôn Tân phú, xã Mỹ Đức, huyện Phù Mỹ) tổ chức tiệc tất niên, trong đó có Phan Văn Tài, Phan Anh Hải, Phan Tú A là anh, em ruột của ông Long tham dự. Trong lúc nhậu, Hải ra trước nhà, đối diện với nhà Vũ tiểu tiện nên giữa 2 người lời qua, tiếng lại.
<p>Trong lúc nhậu, Phan Anh Hải ra trước nhà, đối diện nhà Vũ tiểu tiện nên giữa 2 người lời qua, tiếng lại.</p>
<p>Thấy vậy, anh em của Long chạy ra can ngăn và dẫn đến xô xát với Vũ. Thất thế, Vũ chạy vào nhà lấy dao vung chém, khiến Tài bị thương vùng đầu.</p>
<div id="ads2023906915" class="box-script " position="Web_AdsArticleBodyMiddle" style>
    
            <div class="qc" style="margin: 0 auto 20px auto;"><div class='adsitem' rel='184' tag='AD - Asia Inread PC'><!-- /21622890900/VN_baonghean.vn_pc_article_mid_300x250//336x280 -->
<div id='div-gpt-ad-1551014903408-0' align="center">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551014903408-0'); });
</script>
</div></div></div>
        
</div>
<script type="text/javascript"> $(function() { rotatebanner('2023906915', 0, -1); });</script>

<p>Nghe tiếng Tài kêu la, chị Lê Thị Kim Quá chạy ra thì bị Vũ chém đứt lìa bàn tay trái. Gia đình đã đưa 2 người bị thương vào cấp cứu tại BV Trung ương da liễu Quy Hòa.</p>
<p>8h40 tối 20/1, bệnh nhân chuyển sang BV Phong - Da liễu Trung ương Quy Hòa trong tình trạng bị choáng, lơ mơ, mất máu nhiều, nhợt nhạt…&nbsp;</p>
<div class="full-img"><img src="https://image2.baonghean.vn/w607/Uploaded/2020/gunauyhbatoan/2020_01_22/154542-2.jpg" title="Tạm giữ nghi phạm chém đứt lìa tay người phụ nữ trong tiệc tất niên" class="cms-photo" cms-photo-caption="Cánh tay bà Quá được nối lại sau khi bị chém đứt lìa." data-photo-original-src="https://image2.baonghean.vn/w1280/Uploaded/2020/gunauyhbatoan/2020_01_22/154542-2.jpg"><span class="fig">Cánh tay bà Quá được nối lại sau khi bị chém đứt lìa.</span></div>
<div>
<div data-pos="vt_detail_sponsor_center">&nbsp;</div>
</div>
<div class="full-img"><img src="https://image2.baonghean.vn/w607/Uploaded/2020/gunauyhbatoan/2020_01_22/154542-3.jpg" title="Tạm giữ nghi phạm chém đứt lìa tay người phụ nữ trong tiệc tất niên" class="cms-photo" cms-photo-caption data-photo-original-src="https://image2.baonghean.vn/w1280/Uploaded/2020/gunauyhbatoan/2020_01_22/154542-3.jpg"><span class="fig"></span></div>
<p>Theo bác sĩ Nguyễn Kế Lạc (bác sĩ phẫu thuật cho bệnh nhân), ca phẫu thuật nối lại cánh tay kéo dài gần 7 giờ đồng hồ, đến gần sáng 21/1 mới hoàn thành.</p>
<p>Các bác sĩ đã nối lại 2 xương cẳng tay (còn gọi là xương ống tay), nối lại toàn bộ mạnh máu (2 động mạch, 4 tĩnh mạch) và nối lại toàn bộ dây thần kinh, gân cơ… Trong sáng 21/1, bàn tay được nối của bệnh nhân Q. đã hồng ấm, có thể cử động được các ngón tay.</p>
                    </div>
                    <p class="article__author cms-author">
                                Theo An Nguyên
                            </p>
                        
                        <p class="clearfix">
                            <span class="pull-right cms-source">vietnamnet.vn</span>
                        </p>
                        
                    
                            <div class="article__tag clearfix">
                                <h3 class="tag-label">Từ khóa: </h3>
                                <div class="tag-listing">
                        
                            <a href="/tags/%c4%91%e1%bb%a9t-l%c3%aca-tay.html">đứt lìa tay</a>
                        
                            <a href="/tags/ch%c3%a9m-tay.html"> chém tay</a>
                        
                            <a href="/tags/nghi-ph%e1%ba%a1m.html"> nghi phạm</a>
                        
                            <a href="/tags/ti%e1%bb%87c-t%e1%ba%a5t-ni%c3%aan.html"> tiệc tất niên</a>
                        
                            </div>
                </div>
                        
                    <div class="article__meta">
                        <div class="pull-left">
                            <div class="fb-like" data-href="https://baonghean.vn/content/MjIwNTUx.html" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>
                        </div>
                        <div class="pull-right">
                            <div class="social-listing">
                                <a href="javascript:void(0);" class="sprites sprite-facebook" rel="facebook" data-url="https://baonghean.vn/tam-giu-nghi-pham-chem-dut-lia-tay-nguoi-phu-nu-trong-tiec-tat-nien-261252.html"></a>
                                <a href="javascript:void(0);" class="sprites sprite-google-plus" rel="gplus" data-url="https://baonghean.vn/tam-giu-nghi-pham-chem-dut-lia-tay-nguoi-phu-nu-trong-tiec-tat-nien-261252.html"></a>
                                <a href="javascript:void(0);" class="sprites sprite-twitter" rel="twitter" data-url="https://baonghean.vn/tam-giu-nghi-pham-chem-dut-lia-tay-nguoi-phu-nu-trong-tiec-tat-nien-261252.html"></a>
                                <a href="javascript:void(0);" class="zalo-share-button sprites sprite-zalo" data-href="https://baonghean.vn/content/MjIwNTUx.html" data-oaid="2626600445591827086" data-customize="true"></a>
                                <a href="mailto:email@domain.com" class="sendmail sprites sprite-envelope"></a>
                            </div>
                        </div>
                    </div>
                </div>
                <aside class="zone--aside article__aside">
                    <div id="aside-top">
                        
        <section class="zone zone--grey">
            <h3 class="zone__header"><span class="zone__title">Tin liên quan</span></h3>
            <div class="zone__content">
    
        <article data-id='214423' class="story">
            <figure class="story__thumb">
                <a href="/nguoi-ban-nuoc-sam-bi-nhom-giang-ho-truy-sat-chem-lia-tay-252625.html" title="Người bán nước sâm bị nhóm giang hồ truy sát, chém lìa tay">
                    <img src="https://image2.baonghean.vn/186x104/Uploaded/2020/urkxrvilxk/2019_08_31/hien_truong_vu_chat_dut_tay_cwgy7262804_3182019.jpg" alt="Người bán nước sâm bị nhóm giang hồ truy sát, chém lìa tay" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" data-id='214423' href="/nguoi-ban-nuoc-sam-bi-nhom-giang-ho-truy-sat-chem-lia-tay-252625.html" title="Người bán nước sâm bị nhóm giang hồ truy sát, chém lìa tay">Người bán nước sâm bị nhóm giang hồ truy sát, chém lìa tay</a></h2>
        </article>
    
        <article data-id='214910' class="story">
            <figure class="story__thumb">
                <a href="/be-trai-10-tuoi-bat-ngo-bi-bac-ruot-chem-lia-tay-253283.html" title="Bé trai 10 tuổi bất ngờ bị bác ruột chém lìa tay">
                    <img src="https://image2.baonghean.vn/186x104/Uploaded/2020/aslxmlyrmyl/2019_09_08/image_3434943_892019.png" alt="Bé trai 10 tuổi bất ngờ bị bác ruột chém lìa tay" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" data-id='214910' href="/be-trai-10-tuoi-bat-ngo-bi-bac-ruot-chem-lia-tay-253283.html" title="Bé trai 10 tuổi bất ngờ bị bác ruột chém lìa tay">Bé trai 10 tuổi bất ngờ bị bác ruột chém lìa tay</a></h2>
        </article>
    
        <article data-id='103550' class="story">
            <figure class="story__thumb">
                <a href="/ke-troc-dau-chem-lia-tay-ban-nhau-tai-quan-bia-103550.html" title="Kẻ trọc đầu chém lìa tay bạn nhậu tại quán bia">
                    <img src="https://image2.baonghean.vn/186x104/Uploaded/2020/nkdkswkqoc/201606/original/images1581593_bna_575d7ee812b4c.jpg" alt="Kẻ trọc đầu chém lìa tay bạn nhậu tại quán bia" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" data-id='103550' href="/ke-troc-dau-chem-lia-tay-ban-nhau-tai-quan-bia-103550.html" title="Kẻ trọc đầu chém lìa tay bạn nhậu tại quán bia">Kẻ trọc đầu chém lìa tay bạn nhậu tại quán bia</a></h2>
        </article>
    
        </div>
</section>
    

                        
<div id="adsctl00_mainContent_ctl00_AdsArticleMiddle1834222950" class="box-script " position="Web_AdsArticleMiddle1" style="">
    
            <div class="qc" style="margin: 0 auto 20px auto;width:160px;height:600px!important"><div class='adsitem' rel='198' tag='AD - Asia Right2 160x600 Articel PC'><!-- /21622890900/VN_baonghean.vn_pc_article_right2_sticky_120x600//160x600 -->
<div id='div-gpt-ad-1551014948780-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551014948780-0'); });
</script>
</div></div></div>
        
</div>
<script type="text/javascript"> $(function() { rotatebanner('ctl00_mainContent_ctl00_AdsArticleMiddle1834222950', 0, -1); });</script>

                    </div>
                    <div style="top: 0; bottom: auto;" id="aside-sticky">
                        
                    </div>
                </aside>
                <div class="article__footer">
                    <div class="clearfix" style="margin-top:10px">
                        
<div id="adsctl00_mainContent_ctl00_AdsHome1834222950" class="box-script " position="Web_AdsArticleBottom" style="">
    
            <div class="qc" style="margin: 0 auto 20px auto;width:300px;height:250px!important"><span class='adsitem' rel='93' tag='Google Adsence 300x250 - Bottom Article PC'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bna-300x250-a2-cate-pc -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5402853886815112"
     data-ad-slot="2269096581"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></span></div>
        
</div>
<script type="text/javascript"> $(function() { rotatebanner('ctl00_mainContent_ctl00_AdsHome1834222950', 0, -1); });</script>

                    </div>
                    
                        <div class="zone article-comments" id="article-comment-220551" data-id="220551" data-type="0"></div>
                    
                </div>
            </article>
        </div>
        <div class="sidebar-col">
            
<div id="sidebar-top">
    
<div id="adsctl00_mainContent_ctl00_RightColumn1_AdsRight1834222950" class="box-script " position="Web_AdsArticleRight1" style="">
    
            <div class="qc" style="margin: 0 auto 20px auto;width:300px;height:250px!important"><div class='adsitem' rel='194' tag='AD - Asia Article Right1 300x250 PC'><!-- /21622890900/VN_baonghean.vn_pc_article_right1_300x250 -->
<div id='div-gpt-ad-1551014776381-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551014776381-0'); });
</script>
</div></div></div>
        
</div>
<script type="text/javascript"> $(function() { rotatebanner('ctl00_mainContent_ctl00_RightColumn1_AdsRight1834222950', 0, -1); });</script>

    
        <section class="zone">
            <div class="zone__header">
                <h3 class="zone__title">Tin đọc nhiều</h3>
            </div>
            <div class="zone__content">
    
        <article class="story story--horizontal v-clear">
            <figure class="story__thumb">
                <a href="/nhan-an-tu-hinh-cuu-thay-giao-que-nghe-an-mong-duoc-hien-tang-260970.html" title="Nhận án tử hình, cựu thầy giáo quê Nghệ An mong được hiến tạng">
                    <img src="https://image2.baonghean.vn/80x60/Uploaded/2020/aslxmlyrmyl/2020_01_17/nhanantuhinhcuuthaygiaomongduochientang360x2404674682_1712020.jpg" alt="Nhận án tử hình, cựu thầy giáo quê Nghệ An mong được hiến tạng" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/nhan-an-tu-hinh-cuu-thay-giao-que-nghe-an-mong-duoc-hien-tang-260970.html" title="Nhận án tử hình, cựu thầy giáo quê Nghệ An mong được hiến tạng">Nhận án tử hình, cựu thầy giáo quê Nghệ An mong được hiến tạng</a></h2>
        </article>
    
        <article class="story story--horizontal v-clear">
            <figure class="story__thumb">
                <a href="/nguy-trang-300-qua-phao-no-trong-thung-hoa-qua-261053.html" title="Ngụy trang 300 quả pháo nổ trong thùng hoa quả">
                    <img src="https://image2.baonghean.vn/c80x60/Uploaded/2020/aslxmlyrmyl/2020_01_19/bna_pham_hoang_anh_tai_co_quan_dieu_tra3113478_1912020.jpg" alt="Ngụy trang 300 quả pháo nổ trong thùng hoa quả" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/nguy-trang-300-qua-phao-no-trong-thung-hoa-qua-261053.html" title="Ngụy trang 300 quả pháo nổ trong thùng hoa quả">Ngụy trang 300 quả pháo nổ trong thùng hoa quả</a></h2>
        </article>
    
        <article class="story story--horizontal v-clear">
            <figure class="story__thumb">
                <a href="/ai-cho-phep-doanh-nghiep-tu-nhan-truong-linh-chan-dong-song-hieu-260901.html" title="Ai cho phép Doanh nghiệp tư nhân Trường Linh chặn dòng sông Hiếu?">
                    <img src="https://image2.baonghean.vn/c80x60/Uploaded/2020/xrkdvkxlxk/2020_01_16/bna_song_hieu_6_nhat_lan6526293_1612020.jpg" alt="Ai cho phép Doanh nghiệp tư nhân Trường Linh chặn dòng sông Hiếu?" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/ai-cho-phep-doanh-nghiep-tu-nhan-truong-linh-chan-dong-song-hieu-260901.html" title="Ai cho phép Doanh nghiệp tư nhân Trường Linh chặn dòng sông Hiếu?">Ai cho phép Doanh nghiệp tư nhân Trường Linh chặn dòng sông Hiếu?</a></h2>
        </article>
    
        <article class="story story--horizontal v-clear">
            <figure class="story__thumb">
                <a href="/guong-anh-dung-hy-sinh-cua-3-dong-chi-cong-an-da-gop-phan-to-tham-them-la-co-do-sao-vang-260905.html" title="'Gương anh dũng hy sinh của 3 đồng chí công an đã góp phần tô thắm thêm lá cờ đỏ sao vàng'">
                    <img src="https://image2.baonghean.vn/c80x60/Uploaded/2020/aslxmlyrmyl/2020_01_16/bna_phat_dong_39671733_1612020.jpg" alt="'Gương anh dũng hy sinh của 3 đồng chí công an đã góp phần tô thắm thêm lá cờ đỏ sao vàng'" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/guong-anh-dung-hy-sinh-cua-3-dong-chi-cong-an-da-gop-phan-to-tham-them-la-co-do-sao-vang-260905.html" title="'Gương anh dũng hy sinh của 3 đồng chí công an đã góp phần tô thắm thêm lá cờ đỏ sao vàng'">'Gương anh dũng hy sinh của 3 đồng chí công an đã góp phần tô thắm thêm lá cờ đỏ sao vàng'</a></h2>
        </article>
    
        <article class="story story--horizontal v-clear">
            <figure class="story__thumb">
                <a href="/khoi-to-vu-an-danh-bac-co-hon-100-nguoi-bi-bat-o-nghe-an-260939.html" title="Khởi tố vụ án đánh bạc có hơn 100 người bị bắt ở Nghệ An ">
                    <img src="https://image2.baonghean.vn/c80x60/Uploaded/2020/aslxmlyrmyl/2020_01_16/bna_danh_bac46993_1612020.jpg" alt="Khởi tố vụ án đánh bạc có hơn 100 người bị bắt ở Nghệ An " /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/khoi-to-vu-an-danh-bac-co-hon-100-nguoi-bi-bat-o-nghe-an-260939.html" title="Khởi tố vụ án đánh bạc có hơn 100 người bị bắt ở Nghệ An ">Khởi tố vụ án đánh bạc có hơn 100 người bị bắt ở Nghệ An </a></h2>
        </article>
    
        </div>
</section>
    

    
        <section class="zone zone--featured zone--media">
            <div class="zone__header">
                <h3 class="zone__title"><a href="/">Media</a></h3>
            </div>
            <div class="zone__content">
    
        <article class="story ">
            <figure class="story__thumb">
                <a href="/ban-tin-chao-buoi-sang-nghe-an-ngay-22-01-2020-261206.html" title="Bản tin chào buổi sáng Nghệ An ngày 22/01/2020">
                    <img class="img-responsive" src="https://image2.baonghean.vn/382x214/Uploaded/2020/btgazsmztnzm/2020_01_22/bia_ban_tin5451904_2212020.jpg" alt="Bản tin chào buổi sáng Nghệ An ngày 22/01/2020" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/ban-tin-chao-buoi-sang-nghe-an-ngay-22-01-2020-261206.html" title="Bản tin chào buổi sáng Nghệ An ngày 22/01/2020">Bản tin chào buổi sáng Nghệ An ngày 22/01/2020</a></h2>
        </article>
    
        <article class="story ">
            <figure class="story__thumb">
                <a href="/ban-tin-chao-buoi-sang-nghe-an-ngay-20-01-2020-261095.html" title="Bản tin chào buổi sáng Nghệ An ngày 20/01/2020">
                    <img class="img-responsive" src="https://image2.baonghean.vn/382x214/Uploaded/2020/btgazsmztnzm/2020_01_20/bia_ban_tin3644163_2012020.jpg" alt="Bản tin chào buổi sáng Nghệ An ngày 20/01/2020" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/ban-tin-chao-buoi-sang-nghe-an-ngay-20-01-2020-261095.html" title="Bản tin chào buổi sáng Nghệ An ngày 20/01/2020">Bản tin chào buổi sáng Nghệ An ngày 20/01/2020</a></h2>
        </article>
    
        <article class="story ">
            <figure class="story__thumb">
                <a href="/phu-nu-hanh-phuc-nhat-khi-nghe-cau-tet-den-de-anh-lo-261051.html" title="Phụ nữ hạnh phúc nhất khi nghe câu: Tết đến, để anh lo!">
                    <img class="img-responsive" src="https://image2.baonghean.vn/382x214/Uploaded/2020/btgazsmztnzm/2020_01_18/untitled14513938_1812020.jpg" alt="Phụ nữ hạnh phúc nhất khi nghe câu: Tết đến, để anh lo!" /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/phu-nu-hanh-phuc-nhat-khi-nghe-cau-tet-den-de-anh-lo-261051.html" title="Phụ nữ hạnh phúc nhất khi nghe câu: Tết đến, để anh lo!">Phụ nữ hạnh phúc nhất khi nghe câu: Tết đến, để anh lo!</a></h2>
        </article>
    
        <article class="story ">
            <figure class="story__thumb">
                <a href="/doc-dao-cho-ban-cho-con-o-nghe-an-261000.html" title="Độc đáo chợ bán chó con ở Nghệ An ">
                    <img class="img-responsive" src="https://image2.baonghean.vn/382x214/Uploaded/2020/vkwdexqlxk/2020_01_17/chocho650688_1712020.jpg" alt="Độc đáo chợ bán chó con ở Nghệ An " /></a>
            </figure>
            <h2 class="story__title"><a class="cms-link" href="/doc-dao-cho-ban-cho-con-o-nghe-an-261000.html" title="Độc đáo chợ bán chó con ở Nghệ An ">Độc đáo chợ bán chó con ở Nghệ An </a></h2>
        </article>
    
        </div>
                </section>
    

    
    
    
<div class="zone">
    <div class="zone__header">
        <h3 class="zone__title">Xu hướng đọc</h3>
    </div>
    <div class="zone__content">
        
                <a class="tag__item" href="/tags/xe-m%c3%a1y.html" title="Bài viết với từ khóa xe máy">xe máy</a>
            
                <a class="tag__item" href="/tags/Ngh%e1%bb%8b-%c4%91%e1%bb%8bnh-100.html" title="Bài viết với từ khóa Nghị định 100">Nghị định 100</a>
            
                <a class="tag__item" href="/tags/tai-n%e1%ba%a1n-giao-th%c3%b4ng.html" title="Bài viết với từ khóa tai nạn giao thông">tai nạn giao thông</a>
            
                <a class="tag__item" href="/tags/kinh-doanh-r%c6%b0%e1%bb%a3u-bia.html" title="Bài viết với từ khóa kinh doanh rượu bia">kinh doanh rượu bia</a>
            
                <a class="tag__item" href="/tags/Qu%e1%bb%91c-l%e1%bb%99-1A.html" title="Bài viết với từ khóa Quốc lộ 1A">Quốc lộ 1A</a>
            
    </div>
</div>


    
<div class="zone">
    <div class="zone__header">
        <h3 class="zone__title">Liên kết website</h3>
    </div>
    <div class="zone__content">
        <select name="" id="weblink" onchange="click_this(this);" class="form-control">
            <option value="- Chọn website -" selected="selected">- Chọn website -</option>
            <option value="//www.vnanet.vn">Thông tấn xã Việt Nam</option>
            <option value="//www.nhandan.org.vn/">Báo Nhân dân</option>
            <option value="//www.quandoinhandan.org.vn">Báo QĐND</option>
            <option value="//www.hanoimoi.com.vn">Báo Hà Nội Mới</option>
            <option value="//www.baothainguyen.org.vn">Báo Thái Nguyên</option>
            <option value="//www.nld.com.vn">Người Lao Động</option>
            <option value="//www.baodongnai.com.vn">Báo Đồng Nai</option>
            <option value="//www.laodong.com.vn">Báo Lao Động</option>
            <option value="//www.sggp.org.vn">Sài Gòn Giải phóng</option>
            <option value="//www.baohungyen.org.vn">Báo Hưng Yên</option>
            <option value="//www.baolaocai.vn">Báo Lào Cai</option>
            <option value="//www.baohaiphong.com.vn">Báo Hải phòng</option>
            <option value="//www.baodanang.vn">Báo Đà Nẵng</option>
            <option value="//www.baocantho.com.vn">Báo Cần Thơ</option>
            <option value="//www.baohagiang">Báo Hà Giang</option>
            <option value="//www.baotuyenquang.com.vn">Báo Tuyên Quang</option>
            <option value="//www.baodienbien.info.vn">Báo Điện Biên</option>
            <option value="//www.baodientusonla.com.vn">Báo Sơn La</option>
            <option value="//www.baobackan.org.vn">Báo Bắc Cạn</option>
            <option value="//www.baophutho.org.vn">Báo Phú Thọ</option>
            <option value="//www.baovinhphuc.vn">Báo Vĩnh Phúc</option>
            <option value="//www.baobacgiang.com.vn">Báo Bắc Giang</option>
            <option value="//www.baobacninh.com.vn">Báo Bắc Ninh</option>
            <option value="//www.baoquangninh.com.vn">Báo Quảng Ninh</option>
            <option value="//www.baohoabinh.com.vn">Báo Hòa Bình</option>
            <option value="//baoninhbinh.org.vn">Báo Ninh Bình</option>
            <option value="//www.baothanhhoa.com.vn">Báo Thanh Hóa</option>
            <option value="//www.baonghean.vn">Báo Nghệ An</option>
            <option value="//www.baohatinh.vn">Báo Hà Tĩnh</option>
            <option value="//baoquangnam.com.vn">Báo Quảng Nam</option>
            <option value="//www.baobinhdinh.com.vn">Báo Bình Định</option>
            <option value="//www.baoquangngai.com.vn">Báo Quãng ngãi</option>
            <option value="//www.baophuyen.com.vn">Báo Phú Yên</option>
            <option value="//www.baokhanhhoa.com.vn">Báo Khánh Hòa</option>
            <option value="//www.baobinhthuan.com.vn">Báo Bình Thuận</option>
            <option value="//www.baobinhduong.com.vn">Báo Bình Dương</option>
            <option value="//www.baoangiang.com.vn">Báo An Giang</option>
            <option value="//www.vinhlong.gov.vn">Báo Vĩnh Long</option>
            <option value="//www.baohaugiang.com.vn">Báo Hậu Giang</option>
            <option value="//www.baobariavungtau.com.vn">Bao Bà rịa - Vũng tàu</option>
            <option value="//www.vneconomy.com.vn">Thời báo kinh tế</option>
            <option value="//www.mofa.gov.vn">Tuần báo quốc tế</option>
            <option value="//www.vir.com.vn">Báo đầu tư</option>
            <option value="//www.vnexpress.net">VnExpress</option>
            <option value="//media.vdc.com.vn">VDC Media</option>
            <option value="//www.quehuong.org.vn">Tạp Chí Quê Hương</option>
            <option value="//www.sgtt.com.vn">Sài Gòn tiếp thị</option>
            <option value="//www.vtv.org.vn">Đài truyền hình VN</option>
            <option value="//www.vov.org.vn">Đài tiếng nói VN</option>
            <option value="//www.hanoitv.vn">Đài PT TH Hà Nội</option>
            <option value="//www.htv.com.vn">Đài PT TH PT.HCM</option>
            <option value="//baothuathienhue.vn">Báo Thừa Thiên Huế</option>
            <option value="//baolaichau.vn">Báo Lai Châu</option>
        </select>
    </div>
</div>

    
<div id="adsctl00_mainContent_ctl00_RightColumn1_AdsRight3834222950" class="box-script " position="Web_AdsArticleRight3" style="">
    
            <div class="qc" style="margin: 0 auto 20px auto;width:300px;height:600px!important"><div class='adsitem' rel='199' tag='AD - Asia Right3 300x600 Articel PC'><!-- /21622890900/VN_baonghean.vn_pc_article_right3_sticky_300x600//160x600//120x600//300x250 -->
<div id='div-gpt-ad-1551014981122-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551014981122-0'); });
</script>
</div></div></div>
        
</div>
<script type="text/javascript"> $(function() { rotatebanner('ctl00_mainContent_ctl00_RightColumn1_AdsRight3834222950', 0, -1); });</script>

</div>
<div id="sidebar-sticky">

</div>

        </div>
    </div>
    <div class="area area--grey">
        <div class="site-wrap">
            
            
<section class="zone">
    <div class="zone__header">
        <h3 class="zone__title">TIN TỨC MỚI NHẤT <b>Pháp luật</b>
        </h3>
    </div>
    <div class="zone__content">
        <div class="four-cols">
            
                    <article class="story exclusive">
                        <figure class="story__thumb">
                            <a href="/csgt-nghe-an-kiem-tra-xu-ly-vi-pham-nong-do-con-tat-ca-cac-ngay-tet-261243.html" title="CSGT Nghệ An kiểm tra, xử lý vi phạm nồng độ cồn tất cả các ngày Tết">
                                <img class="img-responsive" src="https://image2.baonghean.vn/c382x214/Uploaded/2020/pmzsogazsnzm/2020_01_22/bna_5_anh_pv3518279_2212020.jpg" alt="CSGT Nghệ An kiểm tra, xử lý vi phạm nồng độ cồn tất cả các ngày Tết" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/csgt-nghe-an-kiem-tra-xu-ly-vi-pham-nong-do-con-tat-ca-cac-ngay-tet-261243.html" title="CSGT Nghệ An kiểm tra, xử lý vi phạm nồng độ cồn tất cả các ngày Tết">CSGT Nghệ An kiểm tra, xử lý vi phạm nồng độ cồn tất cả các ngày Tết</a></h2>
                    </article>
                
                    <article class="story">
                        <figure class="story__thumb">
                            <a href="/nghe-an-di-cho-que-ngay-tet-bi-trom-lay-ca-tram-trieu-dong-261247.html" title="Nghệ An: Đi chợ quê ngày Tết bị trộm lấy cả trăm triệu đồng">
                                <img class="img-responsive" src="https://image2.baonghean.vn/c382x214/Uploaded/2020/pmzsogazsnzm/2020_01_22/bna_mat_trom554037_2212020.jpg" alt="Nghệ An: Đi chợ quê ngày Tết bị trộm lấy cả trăm triệu đồng" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/nghe-an-di-cho-que-ngay-tet-bi-trom-lay-ca-tram-trieu-dong-261247.html" title="Nghệ An: Đi chợ quê ngày Tết bị trộm lấy cả trăm triệu đồng">Nghệ An: Đi chợ quê ngày Tết bị trộm lấy cả trăm triệu đồng</a></h2>
                    </article>
                
                    <article class="story">
                        <figure class="story__thumb">
                            <a href="/tx-hoang-mai-lap-dat-27-camera-giam-sat-giao-thong-an-ninh-tai-cac-vi-tri-trong-diem-261234.html" title="TX. Hoàng Mai: Lắp đặt 27 camera giám sát giao thông, an ninh tại các vị trí trọng điểm">
                                <img class="img-responsive" src="https://image2.baonghean.vn/c382x214/Uploaded/2020/pmzsogazsnzm/2020_01_22/bna_camera9405031_2212020.jpg" alt="TX. Hoàng Mai: Lắp đặt 27 camera giám sát giao thông, an ninh tại các vị trí trọng điểm" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/tx-hoang-mai-lap-dat-27-camera-giam-sat-giao-thong-an-ninh-tai-cac-vi-tri-trong-diem-261234.html" title="TX. Hoàng Mai: Lắp đặt 27 camera giám sát giao thông, an ninh tại các vị trí trọng điểm">TX. Hoàng Mai: Lắp đặt 27 camera giám sát giao thông, an ninh tại các vị trí trọng điểm</a></h2>
                    </article>
                
                    <article class="story">
                        <figure class="story__thumb">
                            <a href="/khach-quoc-te-bi-nu-nhan-vien-bar-rut-trom-600-trieu-dong-261212.html" title="Khách quốc tế bị nữ nhân viên bar rút trộm 600 triệu đồng">
                                <img class="img-responsive" src="https://image2.baonghean.vn/382x214/Uploaded/2020/gunauyhbatoan/2020_01_22/062530-1.jpg" alt="Khách quốc tế bị nữ nhân viên bar rút trộm 600 triệu đồng" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/khach-quoc-te-bi-nu-nhan-vien-bar-rut-trom-600-trieu-dong-261212.html" title="Khách quốc tế bị nữ nhân viên bar rút trộm 600 triệu đồng">Khách quốc tế bị nữ nhân viên bar rút trộm 600 triệu đồng</a></h2>
                    </article>
                
                    <article class="story">
                        <figure class="story__thumb">
                            <a href="/can-tet-tinh-uy-nghe-an-chi-dao-quyet-liet-ngan-chan-toi-pham-mua-ban-nguoi-261198.html" title="Cận Tết, Tỉnh ủy Nghệ An chỉ đạo quyết liệt ngăn chặn tội phạm mua bán người ">
                                <img class="img-responsive" src="https://image2.baonghean.vn/382x214/Uploaded/2020/rvp_bljun/1507248605257.jpg" alt="Cận Tết, Tỉnh ủy Nghệ An chỉ đạo quyết liệt ngăn chặn tội phạm mua bán người " /></a>
                        </figure>
                        <h2 class="story__title"><a href="/can-tet-tinh-uy-nghe-an-chi-dao-quyet-liet-ngan-chan-toi-pham-mua-ban-nguoi-261198.html" title="Cận Tết, Tỉnh ủy Nghệ An chỉ đạo quyết liệt ngăn chặn tội phạm mua bán người ">Cận Tết, Tỉnh ủy Nghệ An chỉ đạo quyết liệt ngăn chặn tội phạm mua bán người </a></h2>
                    </article>
                
                    <article class="story">
                        <figure class="story__thumb">
                            <a href="/xe-khach-46-cho-nhoi-nhet-99-cong-nhan-nghe-an-tu-binh-duong-ve-que-an-tet-261192.html" title="Xe khách 46 chỗ nhồi nhét 99 công nhân Nghệ An từ Bình Dương về quê ăn Tết">
                                <img class="img-responsive" src="https://image2.baonghean.vn/382x214/Uploaded/2020/athlraxubnoan/2020_01_21/164750-2.jpg" alt="Xe khách 46 chỗ nhồi nhét 99 công nhân Nghệ An từ Bình Dương về quê ăn Tết" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/xe-khach-46-cho-nhoi-nhet-99-cong-nhan-nghe-an-tu-binh-duong-ve-que-an-tet-261192.html" title="Xe khách 46 chỗ nhồi nhét 99 công nhân Nghệ An từ Bình Dương về quê ăn Tết">Xe khách 46 chỗ nhồi nhét 99 công nhân Nghệ An từ Bình Dương về quê ăn Tết</a></h2>
                    </article>
                
                    <article class="story">
                        <figure class="story__thumb">
                            <a href="/nghe-an-cuu-song-1-phu-nu-an-la-ngon-tu-tu-ngay-can-tet-261185.html" title="Nghệ An: Cứu sống 1 phụ nữ ăn lá ngón tự tử ngày cận Tết">
                                <img class="img-responsive" src="https://image2.baonghean.vn/382x214/Uploaded/2020/athlraxubnoan/2020_01_21/la_ngon18146727_2112020.jpg" alt="Nghệ An: Cứu sống 1 phụ nữ ăn lá ngón tự tử ngày cận Tết" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/nghe-an-cuu-song-1-phu-nu-an-la-ngon-tu-tu-ngay-can-tet-261185.html" title="Nghệ An: Cứu sống 1 phụ nữ ăn lá ngón tự tử ngày cận Tết">Nghệ An: Cứu sống 1 phụ nữ ăn lá ngón tự tử ngày cận Tết</a></h2>
                    </article>
                
                    <article class="story exclusive">
                        <figure class="story__thumb">
                            <a href="/canh-sat-cang-minh-dieu-tiet-giao-thong-nhung-ngay-can-tet-o-thanh-pho-vinh-261182.html" title="Cảnh sát căng mình điều tiết giao thông những ngày cận Tết ở thành phố Vinh">
                                <img class="img-responsive" src="https://image2.baonghean.vn/c382x214/Uploaded/2020/pmzsogazsnzm/2020_01_21/bna_8_anh_pv1975938_2112020.jpg" alt="Cảnh sát căng mình điều tiết giao thông những ngày cận Tết ở thành phố Vinh" /></a>
                        </figure>
                        <h2 class="story__title"><a href="/canh-sat-cang-minh-dieu-tiet-giao-thong-nhung-ngay-can-tet-o-thanh-pho-vinh-261182.html" title="Cảnh sát căng mình điều tiết giao thông những ngày cận Tết ở thành phố Vinh">Cảnh sát căng mình điều tiết giao thông những ngày cận Tết ở thành phố Vinh</a></h2>
                    </article>
                
        </div>
    </div>
</section>

        </div>
    </div>
</div>

    </div>

    </div>
    

<footer id="site-footer">
    
        <div class="footer__menu">
            <div class="site-wrap">
    
        <a href="/thoi-su-chinh-tri/" title="Thời sự">Thời sự</a>
    
        <a href="/dua-nghi-quyet-cua-dang-vao-cuoc-song/xay-dung-dang/" title="Xây dựng Đảng">Xây dựng Đảng</a>
    
        <a href="/kinh-te/" title="Kinh tế">Kinh tế</a>
    
        <a href="/xa-hoi/" title="Xã hội">Xã hội</a>
    
        <a href="/phong-su/" title="Phóng sự">Phóng sự</a>
    
        <a href="/giao-duc-khoa-hoc/" title="Giáo dục">Giáo dục</a>
    
        <a href="/doi-song-phap-luat/" title="Pháp luật">Pháp luật</a>
    
        <a href="/quoc-te/" title="Quốc tế">Quốc tế</a>
    
        <a href="/the-thao/" title="Thể thao">Thể thao</a>
    
        <a href="/y-te-suc-khoe/" title="Sức khỏe">Sức khỏe</a>
    
        <a href="/giai-tri/" title="Giải trí">Giải trí</a>
    
        <a href="/nghe-an-dat-va-nguoi/" title="Vô xứ Nghệ">Vô xứ Nghệ</a>
    
        <a href="/bao-nghe-an/" title="Báo Nghệ An">Báo Nghệ An</a>
    
        <a href="/quang-cao/" title="Bạn cần biết">Bạn cần biết</a>
    
        <a href="/mediabna/" title="Media">Media</a>
    
        </div>
    </div>
    

    <div class="footer__info">
        <div class="site-wrap">
            <div class="footer__col">
                <div class="footer__logo">
                    <a href="/" title="Báo Nghệ An điện tử - Tin tức cập nhật trong ngày">
                        <img src="https://static.baonghean.vn/web/app_themes/img/logo-footer.png" alt="Báo Nghệ An điện tử"></a>
                </div>
                <p><b>Báo Nghệ An điện tử </b>- Cơ quan chủ quản: Tỉnh ủy Nghệ An</p>
                <p>Giấy phép hoạt động báo điện tử số: 304/GP-BTTTT</p>
                <p>Bộ Thông tin và Truyền thông cấp ngày 07-06-2016</p>
                <p style="overflow: hidden;"><i>© Bản quyền thuộc về Báo Nghệ An. Mọi hình thức sao chép lại thông tin, hình ảnh phải được sự đồng ý bằng văn bản.</i></p>
            </div>
            <div class="footer__col">
                <p><b>Tổng biên tập</b>: Phạm Thị Hồng Toan</p>
                <p><b>Địa chỉ</b>: Số 03 Đại lộ Lê Nin, Thành phố Vinh</p>
                <p><b>Điện thoại</b>: (023)83.588138; <b>Fax</b>: (023)83.847898</p>
<p><b>Email</b>: <a href="mailto:bna.pdt@gmail.com">bna.pdt@gmail.com</a></p>
                <p><b>QC</b>: (023)88 600006; <b>Email quảng cáo</b>: <a href="mailto:qcbaonghean@gmail.com">qcbaonghean@gmail.com</a></p>
                <p><a href="https://baomoi.com/" class="powerby" target="_blank">Powered by ePi Technologies</a></p>
            </div>
        </div>
    </div>
</footer>

    
    
    <ul class="social-listing floating-right" id="social-floating">
        <li>
            <a href="javascript:void(0);" class="sprites sprite-facebook" rel="facebook" data-url="https://baonghean.vn/content/MjIwNTUx.html"></a>
        </li>
        <li>
            <a href="javascript:void(0);" class="sprites sprite-google-plus" rel="gplus" data-url="https://baonghean.vn/content/MjIwNTUx.html"></a>
        </li>
        <li>
            <a href="javascript:void(0);" class="sprites sprite-twitter" rel="twitter" data-url="https://baonghean.vn/content/MjIwNTUx.html"></a>
        </li>
        <li>
            <a href="javascript:void(0);" class="zalo-share-button sprites sprite-zalo" data-href="https://baonghean.vn/content/MjIwNTUx.html" data-oaid="2626600445591827086" data-customize="true"></a>
        </li>
        <li>
            <a href="mailto:email@domain.com" class="sendmail sprites sprite-envelope" data-url="https://baonghean.vn/content/MjIwNTUx.html"></a>
        </li>
    </ul>
    
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">
    <div class="pswp__bg"></div>
    <div class="pswp__scroll-wrap">
        <div class="pswp__container">
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
            <div class="pswp__item"></div>
        </div>
        <div class="pswp__ui pswp__ui--hidden">
            <div class="pswp__top-bar">
                <div class="pswp__counter"></div>
                <button class="pswp__button pswp__button--close" title="Đóng (Esc)"></button>
                <button class="pswp__button pswp__button--share" title="Chia sẻ"></button>
                <button class="pswp__button pswp__button--fs" title="Xem toàn màn hình"></button>
                <button class="pswp__button pswp__button--zoom" title="Zoom to/nhỏ"></button>
                <div class="pswp__preloader">
                    <div class="pswp__preloader__icn">
                        <div class="pswp__preloader__cut">
                            <div class="pswp__preloader__donut"></div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
                <div class="pswp__share-tooltip"></div>
            </div>
            <button class="pswp__button pswp__button--arrow--left" title="Ảnh trước"></button>
            <button class="pswp__button pswp__button--arrow--right" title="Ảnh sau"></button>
            <div class="pswp__caption">
                <div class="pswp__caption__center"></div>
            </div>
        </div>
    </div>
</div>

    <script src="https://static.baonghean.vn/web/Jscripts/comment.min.js"></script>
    <script type="text/javascript" src="https://static.baonghean.vn/web/Jscripts/photoswipe/photoswipe.min.js"></script>
    <script type="text/javascript" src="https://static.baonghean.vn/web/Jscripts/photoswipe/photoswipe-ui-default.min.js"></script>
    <script src="https://sp.zalo.me/plugins/sdk.js"></script>

    <div class="modal fade" id="booking" tabindex="-1" role="dialog" aria-labelledby="bookinglabel">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title" id="bookinglabel">
                        <div class="logo">
                            <a href="/" title="Báo Nghệ An">
                                <img width="300" src="https://static.baonghean.vn/web/app_themes/img/logo.png" alt=""></a>
                        </div>
                    </h4>
                </div>
                <div class="modal-body">
                    <p><b>Liên hệ gửi bài</b></p>
                    <p>Ban Thư ký tòa soạn Báo Nghệ An</p>
                    <p>Email:<a href="mailto:phongbandoc@gmail.com"> phongbandoc@gmail.com</a></p>
                    <p>Địa chỉ: Tầng 3, Tòa soạn báo Nghệ An, Số 03, Đại lộ Lê Nin, TP.Vinh</p>
                </div>
            </div>
        </div>
    </div>
    <div class="modal fade" id="contact" tabindex="-1" role="dialog" aria-labelledby="contactlabel">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                    <h4 class="modal-title" id="contactlabel">
                        <div class="logo">
                            <a href="/" title="Báo Nghệ An">
                                <img width="300" src="https://static.baonghean.vn/web/app_themes/img/logo.png" alt=""></a>
                        </div>
                    </h4>
                </div>
                <div class="modal-body">
                    <p><b>Liên hệ quảng cáo</b></p>
                    <p>Phòng Phát hành - Quảng cáo</p>
                    <p>Email: <a href="mailto:qcbaonghean@gmail.com">qcbaonghean@gmail.com</a></p>
                    <p>Địa chỉ: Tầng 1, Tòa soạn báo Nghệ An, Số 03, Đại lộ Lê Nin, TP.Vinh</p>
                    <p>Điện thoại: 02388 600006</p>
                </div>
            </div>
        </div>
    </div>
    <script src="https://static.baonghean.vn/web/Jscripts/ui.js?v=2.2"></script>
    
    
    
    
    <script type="text/javascript" src="https://www.google.com/jsapi"></script>
    <script type="text/javascript">google.load('visualization', '1.0', { 'packages': ['corechart'] }); </script>
    <script type="text/javascript">
        function removeHash() {
            var uri = window.location.toString();
            if (uri.indexOf("#") > 0) {
                window.history.pushState("", document.title, window.location.pathname);
            }
        }
        removeHash();
    </script>
<div id="fb-root"></div>
<script>(function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/vi_VN/sdk.js#xfbml=1&version=v2.11';
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</body>
</html>
